Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant 4x4

 

Il y a 554 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant 4x4

Prévenir les modérateurs en cas d'abus 
che97nv
Invité
  1. Posté le 07/09/2011 à 14:29:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Bon apres recherche, soit c est mes yeux soit je suis bidon, alors voila j ai ce petit probleme sur le cherokee KJ de 2006 bte auto version limited.
Quand le levier de transfert est en bas, donc en 2h j ai le voyant orange PART TIME allumer, ensuite en remontant un cran je me positionne en 4x4 part time et la c est le voyant vert FULL TIME qui s allume, ensuite en tirant encore une fois je me positionne en 4x4 full time et la pas de voyant, comme si j etais en neutre, et par contre quand je me pose en 4L
(courte) j ai bien le bon voyant.
donc en resume>>>>>>>>>>>position 2h>>>>>>voyant orange part time
position part time>>>voyant vert full time
position full time>>>>pas de voyant
position courte 4L>>>>voyant allumer normal
d ou peu venir ce decalage de voyant, sachant que les transfert 4h>>>>part time>>>>full time>>>>>4L s effectuent nickel

merci a vous.
cherokalex
Nouveau Venu
 
Messages: 9
Inscription: 31 Aoû 2011 19:55
Modèle: KJ

Sujets relatif
Invité
  1. Posté le 13/09/2011 à 07:51:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Moi j'ai un KJ de 2005 mais en boite méca; voila comment ca se passe :
en bas, 2 roues motrices : aucun voyant
en remontant :
1er cran 4 longues : part time allumé
2eme cran : neutre aucun voyant
3ème cran : part time éteint et 4L allumé (en haut a droite)
Donc en résumé, je n'ai pas de voyant full time ce qui m'a toujours surpris...mais bon, l'important c'est que ta boite de transfert fonctionne.
Si t'as des pb non spécifique à la boite auto, tu peux poster, j'ai du tout avoir sur le mien !!!
Pour info, il est de 2005, 2,8crd, 170000kms, kit réhausse, schorkel etc etc...et plusieurs ballades (Maroc, Tunisie, Andalousie et meme, un peu de franchissement...si si...)
A +

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème boite auto cherokee CRD 163 CV 2
problème voyant tableau de bord 6
ecrous de moyeu 2
bruit pont arrière sur cherokee sport 0
nouvelle acquereur de jeep ! bien ou pas ? 0