Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 78 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  10  11  12  13
Auteur
 Sujet :

Tutoriel

[Tuto] Activation options cachées

Prévenir les modérateurs en cas d'abus 
en ligne
Profil : Apprenti
tescoolman
  1. Posté le 03/07/2020 à 16:22:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Oui pardon
Je vais essayer d’ajouter quelques trucs additionnels pour voir.

http://clu​b.caradisi​ac.com/tes​coolman/mo​bile-16164​7/photo/20​20-07-03_1​6+dc7-8471​072.html

Sujets relatif
en ligne
Profil : Apprenti
tescoolman
  1. Posté le 03/07/2020 à 16:29:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu saurais à quoi servent les branchements qui manquent sur l’Uconnect 8.4

2020-07-03_16:29Voir l'image en grand0 vote

en ligne
Profil : Apprenti
tescoolman
  1. Posté le 03/07/2020 à 17:36:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rien ne se passe - alfaobd dit que tout ce passe bien - proxi nickel. Une erreur au diag - je pense que c’est la centrale du kick sensor que ces zouaves ont enlevé sans supprimer au proxi.
Pour le reste rien de plus dans les menus malgré mes configurations.

What’s wrong Dr?

Publicité

en ligne
Profil : Apprenti
tescoolman
  1. Posté le 03/07/2020 à 17:49:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un dernier truc l’alignement proxi ne me demande pas de câble A5 ou A6 donc termine sans erreur avec le message d’éteindre et attendre le latche. Puis au redémarrage, rien. C’est con d’avoir une 4x4 et de ne pas pouvoir brancher ne serait-ce que le Jeep skills. Bref gardez vos Renegates les gars fabriquées en Italie - les mexicains semblent plus avancés pour mettre des verrous inconnus on dirait. Je laisse le by-pass en place ce coup là donc si quelqu’un a une idée qu’elle est bonne c’est avec plaisir.

Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/07/2020 à 18:05:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sinon on peut essayer a distance, via teamviewer
Je prend le contrôle a distance de ton smartphone


---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
Publicité

en ligne
Profil : Apprenti
tescoolman
  1. Posté le 03/07/2020 à 19:28:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah pas mal mais dimanche pour moi si possible

en ligne
Profil : Apprenti
tescoolman
  1. Posté le 03/07/2020 à 19:36:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai remarqué des incohérences par exemple un truc simple type Body Type. Sur le diag il donne Sedan et malgré que je code SUV et qu’il mémorise SUV, après le proxi et latche propre je refais un diag et il me donne encore Sedan sur cette centrale. Par contre je retourne en configuration sur le Bidy Type et il me dit déjà configuré SUV. Bref je pense que alfaobd est aux limites là pour la configuration de ce nouveau véhicule. Malheureusement JSCAN non plus ne supporte pas le nouveau Cherokee.
Message cité 1 fois
Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/07/2020 à 21:02:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Tescoolman a écrit :

J’ai remarqué des incohérences par exemple un truc simple type Body Type. Sur le diag il donne Sedan et malgré que je code SUV et qu’il mémorise SUV, après le proxi et latche propre je refais un diag et il me donne encore Sedan sur cette centrale. Par contre je retourne en configuration sur le Bidy Type et il me dit déjà configuré SUV. Bref je pense que alfaobd est aux limites là pour la configuration de ce nouveau véhicule. Malheureusement JSCAN non plus ne supporte pas le nouveau Cherokee.
Afficher plus
Afficher moins


On se fixe un jour et on voit ça

Message édité par juno 57 le 03/07/2020 à 21:03:20

---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
en ligne
Profil : Apprenti
tescoolman
  1. Posté le 04/07/2020 à 16:34:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MP en erreur je n’arrive pas à écrire un message - ça dit essayer plus tard.

Profil : Nouveau membre
alain2169
  1. Posté le 06/07/2020 à 20:37:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai effectué la vidange de ma jeep 1.6 Multijet mais je ne sais pas comment remettre à zéro le compteur avec alfaobd. Elle est de 2017.
Merci pour votre aide !?

Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/07/2020 à 22:25:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt,
onglet moteur, puis choisir le calculateur edc17 cf5, puis se connecter et cliquer sur la petite voiture rouge, dérouler la liste puis, choisir "vidange huile"

puis faire retour et aller sur l'onglet tableau de bord, pour remettre le compteur service a zero, dérouler là aussi la liste suffit de lire.

Il y a eu une mise à jour il y a pas longtemps de alfaobd, à surveiller si à jour.
Message édité par juno 57 le 06/07/2020 à 22:42:55

---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
en ligne
Profil : Apprenti
tescoolman
  1. Posté le 08/07/2020 à 16:52:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n’arrive pas a envoyer de mails MP sur cette appli. J’ai fait un mail au support mais apparement « ça arrive quelques fois » ; je ne suis pas arrivé moi. On dirait que l’appli a perdu un paramètre quelque part pour envoyer le mail.

en ligne
Profil : Apprenti
tescoolman
  1. Posté le 08/07/2020 à 17:08:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Juno stp tu peux accepter la demande en amis que j’avais faite car je crois que c’est la cause - tant que c’est pas accepté ou refusé même peut être je ne peux plus t’envoyer de MP
J’ai tester sur Vince - il a du recevoir le MP sans problème.
Je me suis envoyé aussi un mail sans problème donc je pense que la demande en amis est la cause.
Message cité 1 fois
Publicité

Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/07/2020 à 21:14:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tescoolman a écrit :

Juno stp tu peux accepter la demande en amis que j’avais faite car je crois que c’est la cause - tant que c’est pas accepté ou refusé même peut être je ne peux plus t’envoyer de MP
J’ai tester sur Vince - il a du recevoir le MP sans problème.
Je me suis envoyé aussi un mail sans problème donc je pense que la demande en amis est la cause.
Afficher plus
Afficher moins


non,cela n'a pas de rapport le fait d'envoyer une invite amis ou non. :)


---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
en ligne
Profil : Apprenti
tescoolman
  1. Posté le 10/07/2020 à 10:18:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En tout cas voilà ce qui arrive juste pour MP à ton attention.
2020-07-10_10:18Voir l'image en grand0 vote

en ligne
Profil : Apprenti
tescoolman
  1. Posté le 10/07/2020 à 10:20:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nouveau problème. Le son de mon Uconnect se bloque à 7 sur l’échelle et je n’entends plus ni radio ni téléphone... ou la la. Un truc qu’il n’a pas pas aimé clairement. Je vais devoir faire un reset usine. Pas top les bidouilles alfaobd sur les versions récentes je pense. Les paramètres pour l’alignement proxi ne doivent pas forcément correspondre.

en ligne
Profil : Apprenti
tescoolman
  1. Posté le 10/07/2020 à 12:12:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après 2 heures tranquille j’ai retrouvé le son! J’imagine un reset automatique de l’Uconnect. Bref elle vit sa propre vie cette voiture!
J’ai vu un problème de son qui passe au volume Max sur les Cherokee... incluant les 2019 aux USA donc apparemment des bugs software. Comme le système se relance tout seul après un moment, le problème peut se régler tout seul... ou pas! Au p’tit bonheur la chance :)
Message cité 1 fois
Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/07/2020 à 12:17:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tescoolman a écrit :

Après 2 heures tranquille j’ai retrouvé le son! J’imagine un reset automatique de l’Uconnect. Bref elle vit sa propre vie cette voiture!
J’ai vu un problème de son qui passe au volume Max sur les Cherokee... incluant les 2019 aux USA donc apparemment des bugs software. Comme le système se relance tout seul après un moment, le problème peut se régler tout seul... ou pas! Au p’tit bonheur la chance :)
Afficher plus
Afficher moins


regarde tes messages privés


---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
en ligne
Profil : Apprenti
tescoolman
  1. Posté le 10/07/2020 à 12:18:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Juno, j’ai réussi à le mettre l’option volant chauffant et l’enlever le lendemain pour tester. Une nouvelle icône est apparu à un moment mais pas juste après le changement en fait. Je pense donc que l’uconnect doit se recycler seul après un arrêt prolongé, et c’est uniquement après ce recyclèrent que les changements sont effectifs sur l’écran.
Par contre j’ai enlevé les connected services et les ai remis sans succès. Rien ne se passe sur l’uconnect. Rien aussi pour les Jeep skills - en fait je ne sais pas comment meme les activer. Rien dans le menu configuration à ce sujet.

Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/07/2020 à 12:52:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est pas parceque tu vois des options qui te plaisent dans alfaobd , que tu sélectionnes,et apres ca va fonctionner, si les éléments ne sont pas installés ca ne sert à rien.
Tu as acheté ta voiture chez jeep ou mandataire ??si mandataire ya des chances ,que cette voiture etait destinée à la location et donc pas de services uconnect,mais d'avoir le jeep skill oui, deja regarde sur le site du uconnect avec ton vin si tu peux telecharger une version plus recente.


---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
Profil : Membre
william95
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 12/07/2020 à 12:00:49  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Pour ceux qui veulent acheter AlfaObd pas cher 19,99€ :

https://www.vag-diagnostique.f​r/produit/application-android-​alfaobd-offline-fiat-chrysler-​alfa/

je pense que c'est la même version vendue sur le store de google mais à 38€ lui
Message cité 1 fois
Profil : Nouveau membre
alain2169
  1. Posté le 16/07/2020 à 22:33:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir. Aujourd'hui j'ai remis à zéro mon compteur pour la vidange, mais depuis j'ai le voyant moteur orange allumé avec message "faire contrôler moteur" et mon start And stop qui ne marche plus.
J'ai bien fait un alignement proxy, mais idem. J'ai des messages d'erreurs dans alfa odb. Help me please !
Je précise que c'est une renegade de 2017. Limited 1.6d. La batterie a été chargée à 100%: idemScreenshot_20200716-193938__01Voir l'image en grand0 vote
IMG_20200716_215754Voir l'image en grand0 vote

Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/07/2020 à 22:44:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu peux cliquer sur les codes erreur tu auras un aperçu de ce que c'est mais je pense pas que se soit un truc grave, ta batterie est a combien là regarde sur l'ordi de bord moteur eteint.
Le dernier qui m'a dit oui oui , elle est chargée ben, en fait il etait a 12.1v


---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/07/2020 à 22:46:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
as tu aussi mis l huile (dégradation) a zéro

le proxi alignement c'est bien terminé chaque module s'est terminé correctement ?? ( suivre en temps reels lors de l'ecriture)
apres le start and stop tu peux le laisser debrancher , sert à rien crois moi.
Message cité 1 fois
Message édité par juno 57 le 16/07/2020 à 22:47:18

---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/07/2020 à 23:07:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
probleme de reseau, et de configuration, as tu essayé de modifier quelques chose???, comme je l'ai dit deja c'est pas parceque vous voyez des options à activer qu'il suffit de le faire, si le composant n'est pas installé (ex volant chauffant ça sert à rien, et peu générer des codes défauts)

Essaye de débrancher ta batterie, 20 minutes via le connecteur rapide situé sur la cosse negative


---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
Profil : Nouveau membre
alain2169
  1. Posté le 17/07/2020 à 19:08:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors j'ai débranché la batterie une nuit: idem. Ce matin en regardant les codes défauts je me suis demandé si ça venait pas de la mise à zéro du compteur. Et la bingo, plus d'erreurs ! J'ai flippé lol.
Par contre j'aimerais mettre le régulateur adaptatif, j'ai essayé en désactivant le Cruise contrôle et en activant l'acc. Mais ça met une erreur..entre les deux j'avais bien fait un alignement proxy et idem après modif.
Message cité 2 fois
Message édité par alain2169 le 17/07/2020 à 19:09:15
Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/07/2020 à 20:50:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

alain2169 a écrit :

Alors j'ai débranché la batterie une nuit: idem. Ce matin en regardant les codes défauts je me suis demandé si ça venait pas de la mise à zéro du compteur. Et la bingo, plus d'erreurs ! J'ai flippé lol.
Par contre j'aimerais mettre le régulateur adaptatif, j'ai essayé en désactivant le Cruise contrôle et en activant l'acc. Mais ça met une erreur..entre les deux j'avais bien fait un alignement proxy et idem après modif.
Afficher plus
Afficher moins


Ok Bingot,ok tant mieux pour toi comment as-tu résolu ton souci personnellement j'ai fait quoi une vidange sur une Fiat 500X même moteur sur un Dodge Ram gros pick-up aucun souci.
Activer le l'adaptative cruise contrôle, faut déjà une boite auto, le nouveau radar d après juin 2016

Message édité par juno 57 le 17/07/2020 à 23:15:11

---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
Profil : Nouveau membre
alain2169
  1. Posté le 17/07/2020 à 20:51:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

juno 57 a écrit :

as tu aussi mis l huile (dégradation) a zéro

le proxi alignement c'est bien terminé chaque module s'est terminé correctement ?? ( suivre en temps reels lors de l'ecriture)
apres le start and stop tu peux le laisser debrancher , sert à rien crois moi.
Afficher plus
Afficher moins


Je n'ai pas trouvé pour la dégradation de l'huile, j'ai remis à zéro le service entretien

Message cité 1 fois
Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/07/2020 à 23:15:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

alain2169 a écrit :

Je n'ai pas trouvé pour la dégradation de l'huile, j'ai remis à zéro le service entretien
Afficher plus
Afficher moins


et pourtant je l'ai ecris. [:adrien_sans_voiture:2]​;


---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
Profil : Membre
william95
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/07/2020 à 16:41:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

juno 57 a écrit :

alors pour en revenir, à cette nouveauté lors de l'alignement/proxi, oui en effet maintenant il demande de connecter en premier le connecteur bleu, donc pour faire cela de façon simple:
connecter l'adaptateur( connecteur) bleu à l'obd linkmx, puis brancher le tout sur la prise diag, attendre environ 20 sec puis sur votre smartphone ou pc, pressez simplement la touche "ok", nul besoin de couper le contact (on pourra observer les petites diodes s'activer lors du transfert), puis il continue l’écriture, et vous demandera de brancher l'adaptateur gris, donc ici idem,on branche maintenant le gris sur l'obdlink mx, puis le tout sur la prise diag, et voilà l’écriture se termine.
Afficher plus
Afficher moins



Hello Juno57Ca serait bien pour les nouveaux de mettre en première page que pour les Jeep avant 2018 il faut le connecteur A5 et A6 avec le MX pour faire l'alignement/proxi

Message cité 2 fois
Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/07/2020 à 16:43:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

william95 a écrit :


Hello Juno57Ca serait bien pour les nouveaux de mettre en première page que pour les Jeep avant 2018 il faut le connecteur A5 et A6 avec le MX pour faire l'alignement/proxi
Afficher plus
Afficher moins

je ne peux editer, sauf demande express a un admin

Message cité 1 fois

---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
Profil : Membre
william95
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/07/2020 à 16:46:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

juno 57 a écrit :

je ne peux editer, sauf demande express a un admin
Afficher plus
Afficher moins


Ah ça c'est pas très pratique... ptet refaire un nouveau topic avec la procédure claire ? car beaucoup de gens vont se mélanger les pattes là ^^

Profil : Membre
william95
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/07/2020 à 17:28:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

william95 a écrit :

Pour ceux qui veulent acheter AlfaObd pas cher 19,99€ :

https://www.vag-diagnostique.f​r/produit/application-android-​alfaobd-offline-fiat-chrysler-​alfa/

je pense que c'est la même version vendue sur le store de google mais à 38€ lui
Afficher plus
Afficher moins

Alors par contre j'ai pas testé mais comment le récupérer sur le téléphone android ? faut que j'appelle la boite

Message cité 1 fois
en ligne
Profil : Apprenti
tescoolman
  1. Posté le 21/07/2020 à 11:42:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

william95 a écrit :

Hello Juno57Ca serait bien pour les nouveaux de mettre en première page que pour les Jeep avant 2018 il faut le connecteur A5 et A6 avec le MX pour faire l'alignement/proxi
Afficher plus
Afficher moins



Et je confirme pour les Jeep 2019 (Cherokee) pas de demande de câble pour l’alignement proxi.

Je ne sais pas si c’est bien au fait - car je ne peux toujours pas obtenir les Jeep Skills sur cette Cherokee 4x4 de 2019.

en ligne
Profil : Apprenti
tescoolman
  1. Posté le 30/07/2020 à 08:51:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut quelqu’un pourrait poster une photo ou deux du menu allant vers Jeep Skills et l’écran Jeep Skills lui-même ? Je n’arrive pas à configurer la chose sur mon Cherokee. En fait je n’ai pas vu ce que c’est au final. Ça m’aidera peut être? Gracias

Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/07/2020 à 12:03:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
Publicité

 Page :
1  10  11  12  13

Aller à :