Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
Votre forum est en cours de migration. Il reste accessible en lecture seule. Vous pourrez vous connecter à partir du 4 novembre.

Merci pour votre compréhension.
   / / / /

Recherche panne

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Recherche panne

Prévenir les modérateurs en cas d'abus 
Jeep98000
Profil : Nouveau membre
jeep98000
  1. Posté le 22/04/2020 à 10:30:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je reviens vers vous en espérant une lueur d’espoir parce que je suis vraiment désemparer aujourd’hui après avoir essayé tout ce qu’il m’était possible de faire et surtout de comprendre. Sur ma Titine que j’ai rénové doucement en lui changeant beaucoup de choses, en commencent par un allumage Hei , et un Motorcraft , bien sûr la pompe essence, les filtres,installer un régulateur de pression, et tout ce dont elle avait besoin. Elle démarre au top , tourne très bien, plusieurs balades , tout va bien ! Et puis un jour après avoir très bien marché, moteur chaud normalement, d’un coup tout s’arrête, plus rien, aiguille en bas, moteur couper sans même un broutement, sans aucun défaut, direction dur,normal, plus de jus . J’essaie de redémarrer, le jus arrive, je sent l’essence, mais rien n’y fait, obligé d’attendre quelques minutes pour redémarrer, et hourra ça remarche. Ça peut le refaire quelques mètres plus loin, ou après quelques kilomètres. Je pensais que cela pouvait venir de la carburation, mais après plusieurs réglages différents, toujours pareil. Quelqu’un aurait il une idée ou un retour d’expérience sur ce sujet ? Merci à vous...!

Sujets relatif
Profil : Pilote chevronné
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 23/04/2020 à 06:08:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est quel véhicule , motorisation, année ?
Message cité 1 fois

---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011
Chevy Blazer K5 V8 6.2 1982 ( ex )
Ford F-150 XLT V8 5.4 2008 ( ex )
MB GLK V6 3.0 2011 ( ex )
Profil : Nouveau membre
jeep98000
  1. Posté le 23/04/2020 à 10:41:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pat& a écrit :

C'est quel véhicule , motorisation, année ?
Afficher plus
Afficher moins


Wrangler YJ 4.2 , désolé j’avais pas préciser...!

Publicité

Profil : Pilote chevronné
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 23/04/2020 à 11:24:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu as du jus à la bobine quand le moteur est chaud ?


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011
Chevy Blazer K5 V8 6.2 1982 ( ex )
Ford F-150 XLT V8 5.4 2008 ( ex )
MB GLK V6 3.0 2011 ( ex )
Profil : Nouveau membre
jeep98000
  1. Posté le 23/04/2020 à 13:26:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai plus de bobines, j’ai un allumage Hei . Je pensais aussi au relais d’allumage...?

Publicité

 Page :
1

Aller à :