Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
Kia
/ /

50 sec (ou plus ) pour démarrer...

 

Il y a 51 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

50 sec (ou plus ) pour démarrer...

Prévenir les modérateurs en cas d'abus 
Spe20zd
Invité
  1. Posté le 20/04/2012 à 14:28:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai un petit soucis de démarrage sur mon Carnival de juin 2006 qui se manifeste de facon complètement aléatoire.

Une fois le voyant de préchauffage éteint, en tournant la clé pour démarrer,

soit elle part au quart de tour,
soit il faut patienter ou faire plusieurs essais à la suite pour que le moteur démarre !!! ( peut durer jusqu'à 5 min)
https://vimeo.com/40675126

A noter que pendant ce laps de temps - quand la clé est tournée en position START- l'horloge du tableau de bord est l'autoradio ne sont plus alimenté en courant.
La météo ne semble pas jouer ( froid, pluie, chaud, altitude) c'est pareil !

Peut être ce problème touche t il d'autres modèles Kia ?

Pas encore de passage en concession vu l'instabilité du soucis !

Merci pour vos suggestions sur la nature du problème [smileyper​so
Message édité par Spe20zd le 20/04/2012 à 14:30:22
Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
panne de compteur 1
panne éléctrovanne 2
points dur dans la direction du carnival 3
Panne électrique partielle 2
Probleme d'injection ?! 0