Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
Kia
/ /

Probleme de demarrage et calage kia carens 2.0 crdi 112 de 2004

 

Il y a 141 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de demarrage et calage kia carens 2.0 crdi 112 de 2004

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 14/02/2013 à 11:19:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Je vous expose mon problème, depuis un mois ma Carens refuse de démarrer, de temps en temps......(le démarreur ce lance pas de probleme de ce coté la), a chaud comme a froid et quelques fois cale au ralenti et refuse de redémarrer après
Dans tout les cas elle redémarre après 15/20 minutes d'attentes
Elle vient de passer 1 semaine en concession ou ils n’ont rien trouver..... et pour cause, chez eux elle a toujours démarrer et elle a continue de fonctionner correctement pendant 3 jours puis rebelote, refus de démarrer puis calage au ralenti etc...
A noté qu'avant de leur déposé la voiture j'avais débranché la batterie (et mis en charge par la meme occasion) toute une nuit, y a il un rapport avec le fait qu'elle ai fonctionné un certain laps de temps après ?

La batterie a l'air de bien fonctionner les mais est assez ancienne, peut elle entrainer des défaillances au niveau des capteurs ?

Le garage pense a une panne aléatoire du capteur de vilebrequin, est ce possible ? et surtout ou ce trouve il ?? je n 'arrive pas a le localisé....j ai juste trouvé le capteur d'arbre a came

Lorsque qu'elle refuse de démarrer le voyant IMMO ne s’éteint pas lorsque je tourne la clef

Mise a jour informations

j ai retenté de débrancher la batterie toute une nuit en la mettant en charge

Résultat elle a démarrer (mais rien d’étonnant), je suis allé faire un tour le 1km arrêt de 5 minute redémarrage ok retour chez moi (le moteur tournai moyen je trouve, léger cafouillage) re coupure du moteur reessai de démarrer et non pas la...............je la laisse moins de 10 minute retentative et la impeccable de plus elle tourne comme une horloge

Par avance merci de votre aide
Message édité par sto13th le 14/02/2013 à 17:40:51
Sujets relatif
boss perfect one
Profil : Routard confirmé
tutuce1
Marques - succès argent messages
  1. Posté le 14/02/2013 à 18:04:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
a tout hasard vérifie si la mise a l air libre du bouchon de réservoir n est pas bouchée .sinon vérifie la tension de la batterie le matin avant de démarrer - de 12v change là.idem pour la pile de la clé

après je ne peux plus t aider

a +


---------------
4 eme KIA cerato 112 vendue /rio 110 vendue /proceed 145 / et venga 115 pour l instant
Invité
Marques - succès bronze nombre de vues
  1. Posté le 14/02/2013 à 18:40:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tes réponses

pour la batterie pas de problème elle est bien au dessus de 12v elle tien les 12.5 sans problème, la mise a l'air libre semble fonctionné aussi, pour ce qui est de la pile elle est récente et n'importe comment ne sert pas pour le transpondeur

Quelqu'un sait il ou ce se trouve le capteur de vilebrequin ?

Merci
Message cité 1 fois
Publicité

Profil : Routard confirmé
matrix71
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/02/2013 à 19:40:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est le capteur de vilo que le garage te parle, il est sous le collecteur d’échappement a cote de la boite.
si il est grippé! tu va t'amuse a la sortir...

moi, je pense a une antenne d'immo qui merde.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 15/02/2013 à 01:18:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais regarder de ce coté la

Pour L'antenne IMMO ca se change ou il faut changer tout le Neiman ? et si elle se change elle est ou?

Merci encore

Publicité

Profil : Routard confirmé
matrix71
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/02/2013 à 19:38:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas besoin de changer le Neiman, tu enlevé les coque de la colonne de direction.

boss perfect one
Profil : Routard confirmé
tutuce1
Marques - succès argent messages
  1. Posté le 16/02/2013 à 09:38:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sto13th a écrit :

Merci pour tes réponses

pour la batterie pas de problème elle est bien au dessus de 12v elle tien les 12.5 sans problème, la mise a l'air libre semble fonctionné aussi, pour ce qui est de la pile elle est récente et n'importe comment ne sert pas pour le transpondeur

Quelqu'un sait il ou ce se trouve le capteur de vilebrequin ?

Merci
Afficher plus
Afficher moins


sur ma rio de 2006 j avais fait changé les clés a cause d un blem de démarrage aléatoire

tiens nous au courant de la suite/réparation

a +alej0x666

Message édité par MasterLudo le 01/10/2015 à 05:38:58

---------------
4 eme KIA cerato 112 vendue /rio 110 vendue /proceed 145 / et venga 115 pour l instant
Invité
Marques - succès bronze nombre de vues
  1. Posté le 16/02/2013 à 19:45:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je regarde pour le capteur lundi

pour l'antenne j' ai démonter les coque de la colonne mais je vois rien de spéciale, ca ressemble a quoi?



Ok j' ai trouvé l'antenne (bague en plastique transparente autour du neiman) et apparement pas de probleme de ce coté la, si je la démonte ou débranche les fils le voyant IMMO ne s'allume plus et le démarrage n'est pas possible...

A suivre donc

Merci
Message édité par sto13th le 16/02/2013 à 20:03:43
Invité
Marques - succès bronze nombre de vues
  1. Posté le 18/02/2013 à 12:32:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours

Bon je dois par être doué, ou ma vue a beaucoup baissé avec l'age, mais je n'arrive toujours pas a trouvé mon capteur de vilebrequin............

J'ai démonter la boite a air, je suis passer sous la voiture et rien, je vois juste un capteur relier a un seul fil qui ressemble plus a un capteur pression huille ou temperature

Quelqu’un peut il me le localisé encore plus précisément ou a défaut me montrer a quoi il ressemble

Petit doute vu que je ne trouves nul par ce capteur a vendre pour le 113 ch est il possible qu'il y ai juste un capteur arbre a came et pas de capteur vilebrequin ?

Merci a tous
Message édité par sto13th le 18/02/2013 à 14:49:48
Invité
Marques - succès bronze nombre de vues
  1. Posté le 18/02/2013 à 16:35:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
yesssss je l'ai trouvé Ref : 39180-27000 si ça interesse quelqu'un

Bon par contre je vais m'amuser pour le sortir de la si il y a besoin ............
Message cité 1 fois
boss perfect one
Profil : Routard confirmé
tutuce1
Marques - succès argent messages
  1. Posté le 18/02/2013 à 17:16:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sto13th a écrit :

yesssss je l'ai trouvé Ref : 39180-27000 si ça interesse quelqu'un

Bon par contre je vais m'amuser pour le sortir de la si il y a besoin ............
Afficher plus
Afficher moins


bon courage jap


---------------
4 eme KIA cerato 112 vendue /rio 110 vendue /proceed 145 / et venga 115 pour l instant
Invité
Marques - succès bronze nombre de vues
  1. Posté le 18/02/2013 à 19:49:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon je l'ai sorti en faisant appel a un pote gynécologue ................

Donc j'essaye de le tester a l'ohmmètre j' ai vu qu'un vendeur annonçait une résistance de 900 ohm je trouve personnelement des fois 0.885 K quelques minutes après 0.960 K et quelques fois une valeur un peut délirante de 1.600 M (je crois)

si un spécialiste passe par la pour le dire ce qu'il en pense............

et dernière question ou je peut le trouver au moins cher , j'ai une référence 39180-27000 dessus mais j'en vois plein d'autre sur le net qui lui ressemble comme une goutte d'eau, est ce les même sous d'autres références ou pas ?

Merci

Invité
Marques - succès bronze nombre de vues
  1. Posté le 19/02/2013 à 13:43:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours


Acheter Ici

Y a plus qu'a ................attendre !

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/02/2013 à 01:46:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Pièce reçu ce matin, tester a l’ohmmètre elle fonctionne, plus qu'a .........la monter

Invité
Marques - succès bronze nombre de vues
  1. Posté le 25/02/2013 à 19:06:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

capteur monté, fonctionne parfaitement, a voir sur la durée.
Je confirmerais si cela a tenu

Et merci a matrix71 qui m'a permis de situer ce capteur

@+++
Message édité par sto13th le 25/02/2013 à 19:08:02
boss perfect one
Profil : Routard confirmé
tutuce1
Marques - succès argent messages
  1. Posté le 26/02/2013 à 18:49:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
content pour toi que ça fonctionne a nouveau et pour pas trop cher la réparation

bonne route

a +jap


---------------
4 eme KIA cerato 112 vendue /rio 110 vendue /proceed 145 / et venga 115 pour l instant
Invité
Marques - succès bronze nombre de vues
  1. Posté le 26/03/2013 à 14:52:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Un mois après, cela fonctionne toujours a merveille, c’était bien la cause de la panne

Merci encore

Invité
  1. Posté le 22/06/2013 à 12:23:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
j'ai posté le message suivant sur un forum lié au Sportage, mais les moteurs étant probablement les mêmes je pense que les solutions sont donc les mêmes !!
j'ai vu votre message et pense que votre réparation peut peut-être convenir à ma bagnole. Seulement je n'ai pas la vision de l'endroit où se cache ce capteur !
pouvez-vous m'éclairer ?
merci



j'ai un KIA carens de 2005 qui a connu les mêmes problèmes de réservoir à 150000 KMS. Le réservoir, la crépine, le filtre à gazole et la main d'oeuvre ont été totalement pris en charge par KIA France (après menace d'intervention de Que choisir)
J'ai maintenant après 18 mois sans problèmes, quelques coupures d'alimentation, le moteur s'arrête 1/10ème de seconde puis repart ainsi que des arrêts complets du moteur soit au démarrage, soit en roulant. j'ai revérifié le réservoir, au cas où KIA m'ait remplaçé le réservoir par un autre aussi merdique, mais non le réservoir est nickel. le receptionniste ne pense pas que ce soit la pompe d'injection ni un injecteur qui déconne et qui met en sécurité l'ensemble du moteur, mais il ne comprend pas. Il a maintenant 200000 kms et ayant d'autre part un problème de synchro de BV (récurrent également sur Carens), je n'ai pas envie de faire de gros frais dessus, quelqu'un peut il m'apporter LA SOLUTION pas chère (autre qu'y mettre le feu).

merciii

Invité
  1. Posté le 01/04/2015 à 13:20:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Stopplay,
voila que mon carens de 2003 me fait la même chose
problème de démarrage quelques fois alors que la batterie et démarreur son top, en laissant reposer 20 minutes ça repart, le moteur s'est même arrêté alors que j'étais en 5ème à 90.
Tu peux me confirmer qu'avec la pièce achetée sur ebay sur ton lien, tout marche nickel par la suite ?
Merci d'avance

Invité
  1. Posté le 06/04/2015 à 14:00:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je me présente,Tiouka je viens de l'isère et je suis propriétaire d'un kia sportage 2.0 CRDI 140 de fin 2007 version éxécutive.

Je viens vers vous aujourd'hui car j'ai un gros soucis d'antidémarrage codé.
Je ne sais pas si je poste au bon endroit,merci pour votre indulgence.
Voilà mon problème :
Il y a quelques temps ,de temps en temps le voyant de l'antidémarrage ne s'allumait pas au moment de démarrer, mais cela se réglait soit après avoir retirer la clé pendant une bonne dizaine de seconde.
Ensuite cela se réglait en enlevant la clé une dizaine de seconde et en refermant les portes avec la télécommande(voir mettre blocage du volant/neimam).
Puis un jour plus rien à faire.
Donc remorquage chez Kia, passage à la valise et détection erreur transpondeur antidémarrage et erreur anti démarrage échec authentification.
De là Kia me change la bague de détection autour neiman et c'est repartit.
Enfin pour 4 jours seulement car de nouveau plus de voyant antidémarrage, re-dépanneur qui en forçant le démarrage plusieurs fois arrive à redémarrer la voiture ,repassage chez kia(cette fois-ci à 800 kms de chez moi donc voiture location pour rentrer à la maison par l'assistance).
Trois jours après Kia nous dit c'est bon la voiture n'a rien elle démarre ,effectivement au passage de la valise il y avait bien une erreur mais votre voiture fonctionne.
On prends un billet de train pour aller chercher la voiture et tout va bien.
Pendant 2 jours car depuis samedi la voiture ne démarre plus !!!!
Jusqu'à cet après-midi où elle redémarre????
Mais jusqu'à quand????
Arrrrgggghhh que faire????
Merci pour vos lumières.
Message édité par tio90ws le 06/04/2015 à 16:21:44
Invité
  1. Posté le 29/09/2016 à 07:40:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour jais ma kia carèns 2003 le matin elle veux pas démarré je suis obligé qu'on me pousse quoi 1 mètres et c bon j'ai changé batterie neufs bougie de préchauffage toujours la même choses le problème avant qu'ont elle démarre en la poussant jeteint et je rallume nickel elle démarre si je la laisse 6 h par exemple elle voudra plus démarrer et hier même en la poussant rien même sur une descente elle voulait pas démarré aidé moi svp en plus je suis handicapé besoin de la voiture pour ramener ma fille a l'école merci à vous bonne journée

Profil : Nouveau membre
nati974
  1. Posté le 29/10/2016 à 06:07:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr
 :non: jai le meme probleme que vous , et enpaticulier slimo , avez vous trouvez la solution

la mienne elle date de 2004 et elle me fait le meme coup , il y en a qui me dise que cest le demarreur , dautre qu il doit y avoir de l aire dans le reservoir , jene sia splus alors is ovus pouvez maider , ce serait chouette , j ai deja beaucoup beuacoup investi dans cette voiture que j auria pu en avoir une d occaz

bien cordialement

Profil : Nouveau membre
d-mon5
  1. Posté le 22/01/2018 à 16:24:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous Voilà j'ai un souci avec ma kia carens 3 Je rouler en Côte quand elle a caler, j'ai pu redémarrer en marche arrière et quand j'ai ravancer elle a caler de nouveau. J'ai fait tiré la voiture jusqu'à la maison et regardé tout sa. Le moteur n'est pas bloqué mais elle ne démarre pas. Courroie distribution OK Niveau d'huile OK Batterie OK Quelqu'un pourrait m'aider ? J'ai vu que sa pourrait être le capteur soit huile soit vilo. Ou se trouve ce capteur ? Merci d'avance

Invité
  1. Posté le 10/02/2019 à 05:57:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
b:bb

Invité
  1. Posté le 10/02/2019 à 06:01:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous les amis voila si sa peut servir a quelqun ou aider quelqun g une kia carens 2.0 crdi de 2005 les symptomes du vehicule etait demarrage difficile que au start pilote la voiture caler en roulant apres 3 semaine de recherche finalement g trouve la panne ouffffffffffffffffffffffffff :) cetait le capteur de pression du rail voila apres demontage meme les join detancheite etait mort coupe une fois change tout et revenu normal voila bonne chance a tous

Profil : Nouveau membre
giova8381
  1. Posté le 05/03/2019 à 13:00:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
au final, il se trouvait où ce capteur?
quel est son prix ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme au bruit carens 2009 2
probleme au démarrage 2
Carrens essence au bio-éthanol ?? 3
Comment ouvrir la boite de vitesse sans sortir le moteur??? 3
cherche ref:"amortisseur avant" kia carens II crdi 112ch 06/2004 3