Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
Kia
/
Rio
/

Panne kia rio coupure moteur

 

Mastermold Renault : saxo34000 Volkswagen : Jerome974 Mazda : Julien7912 Mini : Parisbe et 71 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne kia rio coupure moteur

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 18/12/2013 à 13:25:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

je suis possesseur d'une Kia rio année 2005 (155 000 km) Diesel 1.5 CRDi 110 ch

Je vous présente la panne :
- En roulant sur l'autoroute, au moment de dépasser, perte de puissance, puis le moteur coupe.
- Dépannage de la voiture chez un garage Kia, ils me font un changement de filtre a gasoil.

Plus de problème pendant quelques semaines, puis ca recommence. A l'accéleration, quand le moteur est chaud, elle cale systematiquement.
Bizarrement a froid, elle ne cale pas, je n'arrive pas a monter dans les tours, mais elle ne cale pas.
Je redemarre tout de suite, elle repart, et elle recalle quand j'accelere... etc

Autre piste : quand je met le point mort, a l'arret, (même a chaud), je peux monter dans les tours sans probleme sans qu'elle ne cale.
Par contre en roulant impossible.

j'ai acheté cet apareil pour lire le diagnostic de l'ordinateur de bord (http://www.amazon.fr/Bluetoot​h-Diagnostic-Scanner-Engine-RE​ADER/dp/B004KL0I9I)
- code diagnostic : p1185
Apres quelques recherche, il me semble que ca peut venir du capteur de temperature de la pompe a gasoil.
http://engine-codes.com/p1185.​html

J'ai remonté de réservoir pour vérifier l'état de la crépine car je suspectais un encrassement : Il n'y a pas de crépine !
Je l'ai ramené chez un garage Kia a Lyon.

Ils veulent me changer la rampe d'injection (1400 euros) et au cas ou ca ne résout pas le problème, ils proposent de changer la pompe a gasoil (1400 euros aussi)
La voiture cote 1700 euros d'après eux.

Je les suspecte de ne pas être très compétents (voir un peu voleur) est ce que vous avez des idées ?
Je ne m'y connais pas en mécanique, j'aurai aimé pouvoir désactiver la sonde de température de la pompe a gasoil pour voir si le probleme persiste.

Merci d'avance pour vos conseils
 :)

Sujets relatif
Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 19/12/2013 à 14:53:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut etre la sonde de temperature qui deconne

Profil : Nouveau membre
franck53
  1. Posté le 19/04/2014 à 17:32:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il me semble que j'ai le même problème : arret moteur à l'accélération, puis redémarrage. Ma Rio a 180000kms.
Est-ce que vous avez résolu le problème et comment ?

Publicité

Profil : Membre
lacrymo
Marques - succès bronze sujets
  1. Posté le 29/01/2015 à 23:44:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous.
mon fils possede une kia rio de 2006 1,5 crdi avec 130 000kms.
depuis qq jours , il a eu une coupure d'acceleration, le moteur tourne, mais oblige de se garer rapidement.
la direction et la pedale de frein deviennent dur.
il coupe le contact et reussi à démarrer.
il repart et au bout de 10 kms, meme symptome.
meme redemarrage et la il s'arrete et ne touche plus à la voiture.
si vous avez des avis , je suis preneur.
j'ai lu , qu'il fallait commencer par le filtre à gaz oil, il a ete change en décembre, a voir aussi du cote de la vanne EGR ou le FAP.je ne sais meme pas ou tout cela se trouve sur cette voiture.
merci pour vos réponses .
bonne soirée

Invité
  1. Posté le 02/01/2018 à 11:43:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai le même problème :(
avez-vous trouver la cause
merci pour votre retour

Profil : Membre
lacrymo
Marques - succès bronze sujets
  1. Posté le 12/02/2018 à 20:00:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le mess date de loin lol.
il avait ces problemes avec le froid.
si je me souvient bien, il avait fait un controle injection chez kia aucune panne.
puis il a changer le filtre a gasoil , qui avait ete deja change mais pas un d'origine, donc la il a mis un de chez kia,a priori il faisait des micro paillettes et depuis plus de souci.
premiere chose donc changer le filtre a gasoil, c'est un peu chiant a faire.
j'espere que ca vous aidera
Message édité par lacrymo le 12/02/2018 à 20:03:44
Profil : Membre
hichamaziz
Marques - succès bronze messages
  1. Posté le 16/02/2018 à 20:19:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la panne peux venir des injecteurs .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment mettre feux Blanc light 0
Problème Bip continu 0
Autodata 0
reglage climatisation 27
Accesoires 1