Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
Kia
/ /

Panne : perte de puissance sur 1.6 crdi... Par temps froid...

 

Il y a 58 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne : perte de puissance sur 1.6 crdi... Par temps froid...

Prévenir les modérateurs en cas d'abus 
alsamouche
Profil : Nouveau membre
alsamouche
Marques - succès bronze sujets
  1. Posté le 29/12/2016 à 09:06:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je reviens vous donner des news de mon soul 1.6 crdi play qui me posait des soucis en début d'année.

Ma direction était devenue très dure, suite a la défaillance du capteur d'angle de la colonne. J'ai eu beau chercher,, creuser, me casser la tete et contacter le SAV Kia (qui prend vraiment les gens pour des c...), une seule solution : remplacement de la dite colonne... 2300€...

Bref, ca fait mal mais quand on aime... J'avais rencontré aussi des pertes soudaines de puissance, trou a l'accélération. Aucun des garages consultés n'avait trouvé l'origine de la panne, qui a disparu aussi subitement qu'elle n'était apparue.

Sauf que, je n'avais pas fait le lien a l'époque (fin d'hiver dernier), mais c'est a présent flagrant : Ceci est lié directement au froid!

Des que les températures la nuit sont négatives, mon soul adoré peine le matin : aucune puissance, nr monte pas au delà de 2000 tours, voire meme s'arrête brusquement.

Bien entendu avant de partir, je le laisse tourner une bonne 10aine de minutes, pas très écolo mais histoire qu'il chauffe tranquillou.

C'est donc devenu l'enfer, des qu'il fait froid je n'arrive qu'à grand peine (et pas toujours) au boulot.

Je me dois de préciser qu'aucun voyant ne s'allume lors de ces épisodes. Les garages consultés ne relèvent aucun défaut sur leur valise.

La semaine dernière l'un d'eux a procédé au remplacement du filtre a GO et a mis un additif "spécial hiver" (sic) et miracle, le soir meme une patate "comme avant". Mis quelques jours plus tard avec -3 degrés, rebelotte...

Me voila a nouveau a prendre le train, min soul est a nouveau au garage, personne ne trouve ce qu'elle a. Faut dire aussi qu'a ma grande surprise, les mecanos maintenant c'est branchement valise, au mieux un tour avec titinne et fini.

Si une bonne âme avait déjà rencontré ce soucis et voulait bien faire part de si experience, ou si un souliste/1.6crdiste avait une piste ? Peut être EGR, injecteurs? Je ne vois plus que ça...

A bientôt pour de nouvelles aventures, mais plus heureuses je l'espère!

Alsa.
Message cité 1 fois
Sujets relatif
Profil : Vétéran confirmé
fx17
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 29/12/2016 à 09:43:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

alsamouche a écrit :

Bonjour,

Je reviens vous donner des news de mon soul 1.6 crdi play qui me posait des soucis en début d'année.

Ma direction était devenue très dure, suite a la défaillance du capteur d'angle de la colonne. J'ai eu beau chercher,, creuser, me casser la tete et contacter le SAV Kia (qui prend vraiment les gens pour des c...), une seule solution : remplacement de la dite colonne... 2300€...

Bref, ca fait mal mais quand on aime... J'avais rencontré aussi des pertes soudaines de puissance, trou a l'accélération. Aucun des garages consultés n'avait trouvé l'origine de la panne, qui a disparu aussi subitement qu'elle n'était apparue.

Sauf que, je n'avais pas fait le lien a l'époque (fin d'hiver dernier), mais c'est a présent flagrant : Ceci est lié directement au froid!

Des que les températures la nuit sont négatives, mon soul adoré peine le matin : aucune puissance, nr monte pas au delà de 2000 tours, voire meme s'arrête brusquement.

Bien entendu avant de partir, je le laisse tourner une bonne 10aine de minutes, pas très écolo mais histoire qu'il chauffe tranquillou.

C'est donc devenu l'enfer, des qu'il fait froid je n'arrive qu'à grand peine (et pas toujours) au boulot.

Je me dois de préciser qu'aucun voyant ne s'allume lors de ces épisodes. Les garages consultés ne relèvent aucun défaut sur leur valise.

La semaine dernière l'un d'eux a procédé au remplacement du filtre a GO et a mis un additif "spécial hiver" (sic) et miracle, le soir meme une patate "comme avant". Mis quelques jours plus tard avec -3 degrés, rebelotte...

Me voila a nouveau a prendre le train, min soul est a nouveau au garage, personne ne trouve ce qu'elle a. Faut dire aussi qu'a ma grande surprise, les mecanos maintenant c'est branchement valise, au mieux un tour avec titinne et fini.

Si une bonne âme avait déjà rencontré ce soucis et voulait bien faire part de si experience, ou si un souliste/1.6crdiste avait une piste ? Peut être EGR, injecteurs? Je ne vois plus que ça...

A bientôt pour de nouvelles aventures, mais plus heureuses je l'espère!

Alsa.
Afficher plus
Afficher moins


Tu devrais déjà commencer par ne pas laisser chauffer sur place ta voiture pendant 10 minutes. C'est très polluant et pas terrible pour ton moteur et ton FAP.
1 minute suffit largement et ensuite tu roules doucement sans monter dans les tours.
La logique voudrait que le problème provienne d'une sonde de température qui ne réagit pas comme il faut et si le moteur cale, c'est qu'il manque de carburant. Débitmètre ou sonde la sonde qui analyse la température de l'air à l'admission HS pourrait provoquer ça.
C'est de ce coté qu'il faut chercher parce que si le problème venait des injecteurs ou du turbo, tu aurais le problème en toute saison.
Ce qui est étonnant c'est qu'il n'y ai pas de défaut à la valise mais dans certains cas, il faut rouler avec la valise et analyser les résultats pour poser un diagnostic fiable.

boss perfect one
Profil : Routard confirmé
tutuce1
Marques - succès argent messages
  1. Posté le 29/12/2016 à 09:58:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A tout hasard il y a un réchauffeur sur le filtre enfin je crois !!!!!!!


---------------
4 eme KIA cerato 112 vendue /rio 110 vendue /proceed 145 vendue / et venga 115 et hyundai kona 1.0 120
Publicité

Profil : Nouveau membre
alsamouche
Marques - succès bronze sujets
  1. Posté le 29/12/2016 à 16:42:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à vous, 2,

Merci pour vos réponses. Toujours pas de news de mon garagiste, qui n'a une fois de plus rien trouvé ce jour.

L'avis de fx me semble assez convaincant en ce qui concerne la sonde de t°, en effet après m'être garé "au chaud" dans un garage tempéré, alors même que les soucis de régime étaient là... pfiuuut, ils avaient disparus.

A voir donc où ce trouve cette bestiole, et si y'a moyen de la remplacer... C'est une piste à creuser, et à priori ça se trouve aux alentours de 15/20 balles sur le net, ce serait dommage de passer à côté d'une possibilité à ce prix là !

Bonne soirée (si vous avez des avis en plus n'hésitez pas, sinon je vous dirai ce qu'il en est de mes essais).

Alsa.

Invité
  1. Posté le 02/01/2017 à 08:57:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut et bonne année à vous ! :coolfuck:

Suite de l'épisode pour ainsi dire.... Nouvelle perte de puissance en fin de semaine, mon soul au garage encore... Bien entendu, aucun défaut ni rien à la valise.
Mon garagiste y a remis de l'additif spécial-anti-gel-quand-il-fait​-froid-et-que-je-sais-plus-que​-faire-d'autre, pour ce faire j'ai d'abord refait le plein complet du réservoir.

Et depuis, plus rien, ça fonctionne nickel, malgré les températures négatives de ces jours-ci. Hasard ou pas ?

J'aurais bien préféré trouver une panne et la résoudre, ce genre de trucs de perlimpimpin me laisse perplexe... Mais il y a un mieux, c'est indéniable....

Voilà voilà, je vous dirai si ça va définitivement mieux... Ce que j'espère sincèrement bien entendu...

@ bientôt,

Alsa.
Message cité 1 fois
Publicité

Profil : Membre confirmé
nookx
Marques - succès bronze messages
  1. Posté le 28/02/2018 à 11:29:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Alsamouche a écrit :

Salut et bonne année à vous ! :coolfuck:

Suite de l'épisode pour ainsi dire.... Nouvelle perte de puissance en fin de semaine, mon soul au garage encore... Bien entendu, aucun défaut ni rien à la valise.
Afficher plus
Afficher moins

Anonyme-Alsamouche a écrit :

....

@ bientôt,

Alsa.
Afficher plus
Afficher moins

Bonjour Alsamouche,

Ma femme a une pro cee'd 1.6 crdi 90 de 2011 qui totalise un peu moins de 110.000 km, et elle a des problèmes depuis 2 jours sur autoroute : Perte de puissance + 2 voyants allumés (batterie + huile)...

J'ai pu trouver un peu d'infos qui parlent de filtre à gasoil à changer...

Pouvez vous me dire si en cette fin de mois de février, vos problèmes sont toujours présents ou s'ils sont réglés, de quelle manière l'ont ils été ?

En vous remerciant.

Message cité 1 fois
Profil : Routard
tchapwety
Marques - succès bronze messages
  1. Posté le 28/02/2018 à 16:30:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle devrait toujours être sous garantie donc ... la direction du garage serait le mieux non? Ou alors c'est déjà passé ?
Message cité 1 fois
Invité
  1. Posté le 28/02/2018 à 16:58:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai le même problème que vous et ça depuis longtemps.
Un garagiste m'avait trouvé un fil coupé au niveau du débitmètre et là ça recommence. Il fait -3°C dehors.
Est ce que c'est ça.. J'ai fait la vidange il y a 1 semaine mais je n'ai pas changé le filtre à gasoil (je le fait 1/2)
Quelqu'un peut m'éclairer ?
Merci

NookX a écrit :

Bonjour Alsamouche,

Ma femme a une pro cee'd 1.6 crdi 90 de 2011 qui totalise un peu moins de 110.000 km, et elle a des problèmes depuis 2 jours sur autoroute : Perte de puissance + 2 voyants allumés (batterie + huile)...

J'ai pu trouver un peu d'infos qui parlent de filtre à gasoil à changer...

Pouvez vous me dire si en cette fin de mois de février, vos problèmes sont toujours présents ou s'ils sont réglés, de quelle manière l'ont ils été ?

En vous remerciant.
Afficher plus
Afficher moins

Message cité 1 fois
Profil : Membre confirmé
nookx
Marques - succès bronze messages
  1. Posté le 28/02/2018 à 17:51:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeElodie a écrit :

Bonjour,
J'ai le même problème que vous et ça depuis longtemps.
Un garagiste m'avait trouvé un fil coupé au niveau du débitmètre et là ça recommence. Il fait -3°C dehors.
Est ce que c'est ça.. J'ai fait la vidange il y a 1 semaine mais je n'ai pas changé le filtre à gasoil (je le fait 1/2)
Quelqu'un peut m'éclairer ?
Merci

Afficher plus
Afficher moins


Bon, ma femme est de retour avec voiture de prêt, le dépanneur et le réparateur pensent sans se tromper que c'est le filtre à gasoil (c'est le 4e qu'ils changent depuis lundi, et on est que mercredi...).

Ma femme a demandé comment cela se faisait que ce filtre était à changer puisqu'il l'a été à la révision des 60.000km (dernière révision à environ 85.000km). Leur réponse est "nous conseillons de le changer tout les 40.000 km" ... sauf que sa prochaine révision était prévu dans +/- 10.000 km.


Leur dernier conseil est de changer ce filtre avant l'hiver si une révision est prévu pendant cet hiver, ça aidera beaucoup... voilà pour les infos que l'on a pu récolter aujourd'hui.

Ma femme peut récupérer sa voiture à partir de demain, on verra par la suite si le problème est réglé, restera la facture d'environ 150€ pour ce changement de filtre.

Donc pour nous ça sera "wait & see"

Profil : Membre confirmé
nookx
Marques - succès bronze messages
  1. Posté le 28/02/2018 à 17:53:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tchapwety a écrit :

Elle devrait toujours être sous garantie donc ... la direction du garage serait le mieux non? Ou alors c'est déjà passé ?
Afficher plus
Afficher moins


A priori, pas de prise en garantie pour les filtres ... mais ça on s'y attendait

Invité
  1. Posté le 28/02/2018 à 18:10:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de votre réponse, je vais faire ça aussi, c'est pas ce que ça coûte qui va me ruiner....
Tenez nous informer quand même si c'est possible ?

Profil : Routard
tchapwety
Marques - succès bronze messages
  1. Posté le 28/02/2018 à 19:34:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, si ce sont les filtres on doit bien admettre que ce sont des "pièces d'usure" et que la garantie ne joue pas, en plus ça ne coute rien, mais il pourrait s'agir d'autre chose .. alors garage ...

Profil : Nouveau membre
alsamouche
Marques - succès bronze sujets
  1. Posté le 04/11/2018 à 10:35:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pardon, voilà plusieurs mois que je n'étais pas passé par ici…
Pour NookX si tu passes par là, à l'époque, les T°C continuant de rester à -10°C pendant des jours là haut dans ma montagne : le même soucis tous les jours.


Si je gardais la voiture dans un garage chauffé la nuit, pas de problème le lendemain. Mais si elle restait garée, en journée, dans le froid, rebelotte au démarrage.

Des collègues et amis avaient les mêmes soucis sur Kia… qui ne semble pas être faite pour les coins froids…


Comme mon Soul adoré ne cessait plus de me faire des pannes (colonne de direction, etc), je l'ai lourdé à pas cher… A mon grand regret, mais je n'en pouvais plus d'appeler le boulot tous les jours pour leur dire que j'étais coincé en route...

Bonne chance à toi, pour moi Kia j'ai vraiment, vraiment adoré… mais c'est fini...

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 04/11/2018 à 17:31:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un filtre a gasoil tous les 25000kms se n est pas la mort du cheval, surtout si on le fait soi meme commander sur internet , moi depuis que j ai adopté ce mode de faire, je n ai jamais été embeter avec mes demmarage , ni avec mes injecteurs, ou autres..... repoussé toujours plus loin les revisions est un truc de constructeur pour user la mecanique plus vite et pouvoir facturer a gros coup de massue a la premiere panne venue, vous gagner sur l'entretien et vous debourser au prix fort au moment de la panne, faut bien recuperer l'argent quelque part.idem pour la vidange moteur , ou boite......

Profil : Nouveau membre
alsamouche
Marques - succès bronze sujets
  1. Posté le 06/11/2018 à 07:20:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Maxcus tu n'as pas du saisir la teneur des messages, cette panne n'avait absolument rien à voir avec la périodicité du changement de filtre. A filtre neuf, problème identique par temps froid.
J'ai tjs fait mes révisions tous les 20.000, filtre huile et GO compris... comme tu le dis, ce n'est pas pour ce que ça coûte...

A plus,

Alsa.

Invité
  1. Posté le 04/02/2019 à 23:14:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour les kia soul qui n aime pas les t° negative ;3 remedes jme suis bien creuser la tete pendant 1 mois.. , 1,respecter !! les periodicité du filtre a gazoil , 2 retournez le bec admition d air du filtre a air "cote moteur" ,et en 3,reduiser le passage de refroidissement de 3 quart,de la calandre du haut "refroidissement radiateur"il peu faire -8, pas de soucis ca tourne nikel ce bon pti kia.et pour la colone de direction que j ai eu en défaut ,egalement l hiver, supprimer au passage valise.. ca marche. une batterie d une puissance legerement superieur,ou specifique au kia qui on une puissance sup !!. tout est rentré dans l ordre.

Publicité

 Page :
1

Aller à :