Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
Kia
/ /

problème démarrage Kia Picanto

 

Il y a 129 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème démarrage Kia Picanto

Prévenir les modérateurs en cas d'abus 
mcbernard2​4
Profil : Nouveau membre
mcbernard24
  1. Posté le 29/08/2017 à 08:54:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

je suis propriétaire d'une KIA picanto de 2011; essence et boîte manuelle.

Hier matin, en voulant démarrer ma voiture comme d'habitude en appuyant sur l'embrayage et en mettant le contact (tous mes voyants du tableau de bord se sont allumés normalement et ma radio aussi), la voiture n'a pas démarré; il y a de l'essence et aucun bruit n'apparaît.

Hier soir, en poussant ma voiture au point mort et en mettant le contact en passant la troisième, la voiture a démarré sans problème. après avoir fait un petit tour avec, je me gare et éteins le véhicule. En voulant l'a redémarrer pour voir, rebelote elle ne démarre plus.

Pouvez-vous me dire quel est le problème et quelles sont les solutions ?

Je vous remercie par avance pour votre retour.
Message cité 2 fois
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
mattsolex a écrit le 13/08/2018 à 11:06:30

Bonjour, c'est le caoutchouc de butée du capteur de pedale d embrayage qui se défonce. Il faut le remplacer et c'est reparti
Voir le message dans son contexte...
 
Sujets relatif
Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 29/08/2017 à 15:40:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
demmareur hs certainement

Routarde
Profil : Routard confirmé
  1. config
dmp92
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 29/08/2017 à 15:49:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui effectivement ou mauvais contact (à la batterie ou autre)
puisqu'elle démarre à la poussette.
Message édité par DMP92 le 29/08/2017 à 15:51:39
Publicité

Profil : Membre
andrevni
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 29/08/2017 à 17:53:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, voir aussi fusible du circuit de démarrage.il doit y en avoir deux.Un pour le circuit qui alimente le relais du démarreur et un autre plus gros pour le moteur du démarreur.Ne pontez pas le(s) fusible mais replacez le par un nouveau.Car s'il saute, c'est qu'il y a un autre problème.
Bonne chance.Regardez votre manuel pour savoir ou se trouve les fusibles.

Profil : Membre
andrevni
Marques - succès bronze messages Marques - succès bronze sujets
  1. Posté le 29/08/2017 à 17:55:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mcbernard24 a écrit :

Bonjour,

je suis propriétaire d'une KIA picanto de 2011; essence et boîte manuelle.

Hier matin, en voulant démarrer ma voiture comme d'habitude en appuyant sur l'embrayage et en mettant le contact (tous mes voyants du tableau de bord se sont allumés normalement et ma radio aussi), la voiture n'a pas démarré; il y a de l'essence et aucun bruit n'apparaît.

Hier soir, en poussant ma voiture au point mort et en mettant le contact en passant la troisième, la voiture a démarré sans problème. après avoir fait un petit tour avec, je me gare et éteins le véhicule. En voulant l'a redémarrer pour voir, rebelote elle ne démarre plus.

Pouvez-vous me dire quel est le problème et quelles sont les solutions ?

Je vous remercie par avance pour votre retour.
Afficher plus
Afficher moins


Bonjour, voir aussi fusible du circuit de démarrage.il doit y en avoir deux.Un pour le circuit qui alimente le relais du démarreur et un autre plus gros pour le moteur du démarreur.Ne pontez pas le(s) fusible mais replacez le par un nouveau.Car s'il saute, c'est qu'il y a un autre problème.
Bonne chance.Regardez votre manuel pour savoir ou se trouve les fusibles.

Publicité

Pragmatique
Profil : Pilote semi-pro
  1. config
viracocha
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2017 à 18:04:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ou simplement batterie en fin de vie (ou vidée par un coffre mal fermé) ?


---------------
Toyota Auris Touring Sports HSD 136ch voir sa conso
Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 30/08/2017 à 08:07:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
plusieurs possibilités donc, sur que c'est une de celle-ci.

Invité
  1. Posté le 31/08/2017 à 21:31:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

mcbernard24 a écrit :

Bonjour,

je suis propriétaire d'une KIA picanto de 2011; essence et boîte manuelle.

Hier matin, en voulant démarrer ma voiture comme d'habitude en appuyant sur l'embrayage et en mettant le contact (tous mes voyants du tableau de bord se sont allumés normalement et ma radio aussi), la voiture n'a pas démarré; il y a de l'essence et aucun bruit n'apparaît.

Hier soir, en poussant ma voiture au point mort et en mettant le contact en passant la troisième, la voiture a démarré sans problème. après avoir fait un petit tour avec, je me gare et éteins le véhicule. En voulant l'a redémarrer pour voir, rebelote elle ne démarre plus.

Pouvez-vous me dire quel est le problème et quelles sont les solutions ?

Je vous remercie par avance pour votre retour.
Afficher plus
Afficher moins


J ai eu un problème similaire avec 1.1l de 2009. il faut vérifier si la clef orange au tableau de bord s allume. si pas, le cas c est peu être le transpondeur du neiman (cout inf 100eu on change pas le tout) si pas cela essayé la batterie cout 40euros.
courage.

Message cité 1 fois
Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 01/09/2017 à 07:34:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-geolo540 a écrit :

J ai eu un problème similaire avec 1.1l de 2009. il faut vérifier si la clef orange au tableau de bord s allume. si pas, le cas c est peu être le transpondeur du neiman (cout inf 100eu on change pas le tout) si pas cela essayé la batterie cout 40euros.
courage.
Afficher plus
Afficher moins

sa ne peux pas etre le transpondeur car elle demmare a la poussette, batterie ou demmareur .

Message cité 1 fois
boss perfect one
Profil : Routard confirmé
tutuce1
Marques - succès argent messages
  1. Posté le 01/09/2017 à 09:59:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

maxcus2 a écrit :

sa ne peux pas etre le transpondeur car elle demmare a la poussette, batterie ou demmareur .
Afficher plus
Afficher moins


il suffit de brancher 2 câbles a une autre batterie si ça démarre changer la batterie .

Message cité 1 fois

---------------
4 eme KIA cerato 112 vendue /rio 110 vendue /proceed 145 / et venga 115 pour l instant
Routarde
Profil : Routard confirmé
  1. config
dmp92
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 01/09/2017 à 11:36:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tutuce1 a écrit :

il suffit de brancher 2 câbles a une autre batterie si ça démarre changer la batterie .
Afficher plus
Afficher moins


Bien vu , tout à fait d'accord.

Profil : Nouveau membre
mcbernard24
  1. Posté le 19/09/2017 à 14:00:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tutuce1
En appelant un concessionnaire Kia, le chef d'atelier m'a parlé du problème éventuel du contacteur. Est ce que cela est possible si elle démarre à la poussée ?
Je fais le test de la batterie demain soir; j'en saurais plus de ce côté là.

Invité
  1. Posté le 12/08/2018 à 22:19:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, ma copine a un problème similaire avec sa kia picanto 1.0 de 2012.

Elle démarre une fois sur 10 la plupart du temps depuis plus de 1 mois. la batterie et bonne et le démarreur aussi, je l'ai tester indépendamment avec une batterie.
Avez vous trouver le problème ?
Y'a t'il un capteur au niveaux de la pédale de l'embrayage qui agit sur le démarrage du véhicule ? Sachant qu"on est obliger d'embrayer pour la démarrer.

Merci d'avance pour votre réponse.

Publicité

Profil : Routard
mattsolex
Marques - succès bronze messages
  1. Posté le 13/08/2018 à 11:06:30  
  2. answer
  1. J'aime2
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, c'est le caoutchouc de butée du capteur de pedale d embrayage qui se défonce. Il faut le remplacer et c'est reparti
Message cité 1 fois
Invité
  1. Posté le 31/10/2018 à 16:44:35  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 

mattsolex a écrit :

Bonjour, c'est le caoutchouc de butée du capteur de pedale d embrayage qui se défonce. Il faut le remplacer et c'est reparti
Afficher plus
Afficher moins


Bonjour,

je confirme cette solution : c'est le caoutchouc de butée du capteur de la pédale d embrayage qui se défonce.

Il vient de m'arriver la même panne.

Depuis quelques temps, ma Kia Picanto de Juillet 2011 avait des faiblesses au démarrage (impossible de la démarrer mais tous les voyants étaient allumés y compris celui de la reconnaissance de la clé).

Me voici sur un parking de magasin, impossible de repartir et, en plus, je suis une femme, complètement ignare en mécanique


Je fais donc appel à mon assistance qui arrive très rapidement (moins de 10mn). Le dépanneur pense à la batterie qui d'après ces appareils de tests semblent un peu faiblarde. Il branche une batterie portable sur le véhicule. Même souci, la voiture ne démarre toujours pas.

Interrogation : quelle est la panne ???

Comme ma Kia me donnait quelques soucis au démarrage depuis plusieurs semaines, j'avais fait quelques recherche sur le net et avait lu votre forum et la réponse de mattsolex.

Je lui parle de ce fameux caoutchouc de butée de pédale d'embrayage.

Il regarde et sort le caoutchouc complètement défoncé.

Il trouve, dans son camion, un élément qui peut faire office de remplacement du caoutchouc.

Il le met en place et ,là, miracle !!! la voiture démarre au premier coup d'embrayage.

Fixation de l'élément avec du chatterton et, voilà, ma Kia repartit comme au premier jour.

Merci à mattsolex pour la solution.

Profil : Nouveau membre
ashtek
  1. Posté le 31/10/2018 à 16:50:01  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonjour, c'est le caoutchouc de butée du capteur de pedale d embrayage qui se défonce. Il faut le remplacer et c'est reparti

Bonjour,

je confirme cette solution : c'est le caoutchouc de butée du capteur de la pédale d embrayage qui se défonce.

Il vient de m'arriver la même panne.

Depuis quelques temps, ma Kia Picanto de Juillet 2011 avait des faiblesses au démarrage (impossible de la démarrer mais tous les voyants étaient allumés y compris celui de la reconnaissance de la clé).

Me voici sur un parking de magasin, impossible de repartir et, en plus, je suis une femme, complètement ignare en mécanique


Je fais donc appel à mon assistance qui arrive très rapidement (moins de 10mn). Le dépanneur pense à la batterie qui d'après ces appareils de tests semblent un peu faiblarde. Il branche une batterie portable sur le véhicule. Même souci, la voiture ne démarre toujours pas.

Interrogation : quelle est la panne ???

Comme ma Kia me donnait quelques soucis au démarrage depuis plusieurs semaines, j'avais fait quelques recherche sur le net et avait lu votre forum et la réponse de @mattsolex.

Je lui parle de ce fameux caoutchouc de butée de pédale d'embrayage.

Il regarde et sort le caoutchouc complètement défoncé.

Il trouve, dans son camion, un élément qui peut faire office de remplacement du caoutchouc.

Il le met en place et ,là, miracle !!! la voiture démarre au premier coup d'embrayage.

Fixation de l'élément avec du chatterton et, voilà, ma Kia repartit comme au premier jour.

Merci à @mattsolex pour la solution.
Message édité par ashtek le 31/10/2018 à 17:41:59
Profil : Nouveau membre
ashtek
  1. Posté le 31/10/2018 à 17:50:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci mattsolex pour ta réponse concernant le caoutchouc de butée de la pédale d'embrayage. Voir mon message ci-dessus.

Profil : Routard
mattsolex
Marques - succès bronze messages
  1. Posté le 31/10/2018 à 19:26:18  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
De rien, si ça peut aider.

Invité
  1. Posté le 12/11/2018 à 22:18:19  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Je confirme aussi , je viens d'avoir le meme probleme cette semaine et c'etait bien le


le caoutchouc de butée du capteur de pédale d embrayage qui se défonce. Il faut le remplacer et c'est reparti.

Cela semble d 'être un petit soucis des petites Kia Picanto. ( On peu se depanner provisoirement en mettant une petite cale sur le contacteur (où s'appuie la pédale d'embrayage)

Profil : Nouveau membre
normand1476
  1. Posté le 12/11/2018 à 22:43:00  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, c'est le caoutchouc de butée du capteur de pédale d embrayage qui se défonce. Il faut le remplacer . Je confirme, je viens d'avoir ce soucis. On peut se dépanner avec une cale provisoire entre l'embrayage et la butée... Dans tout les cas, la voiture démarrera à la poussette si vous n avez rien sous la main.
Message édité par Normand1476 le 12/11/2018 à 22:44:54
Profil : Nouveau membre
thepunisher666
  1. Posté le 18/02/2019 à 10:38:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je viens d'avoir le même problème de démarrage. Il a fallu que j'appuie comme une brute sur l'embrayage pour réussir à démarrer.

Quand je regarde sous la pédale, je n'ai pas de caoutchouc sur le contacteur. Et sur la pédale, j'ai une butée percée en son centre qui vient sur le contacteur. Le caoutchouc se trouve où normalement ? Pour moi, le "bouton poussoir" est du contacteur vient en appui dans le trou de la butée.

Où avez-vous trouvé le caoutchouc ? J'ai fait le tour d'Oscaro et de Mister Auto et je ne trouve rien qui pourrait faire l'affaire.

J'ai pensé à mettre une capsule de bouteille sous la butée mais je suis pas sûr que ça tienne très longtemps.

Merci d'avance pour vos réponses.

Cordialement,

ThePuni
Message cité 1 fois
Profil : Nouveau membre
ashtek
  1. Posté le 18/02/2019 à 11:55:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ThePunisher666 a écrit :

Bonjour à tous,

Je viens d'avoir le même problème de démarrage. Il a fallu que j'appuie comme une brute sur l'embrayage pour réussir à démarrer.

Quand je regarde sous la pédale, je n'ai pas de caoutchouc sur le contacteur. Et sur la pédale, j'ai une butée percée en son centre qui vient sur le contacteur. Le caoutchouc se trouve où normalement ? Pour moi, le "bouton poussoir" est du contacteur vient en appui dans le trou de la butée.

Où avez-vous trouvé le caoutchouc ? J'ai fait le tour d'Oscaro et de Mister Auto et je ne trouve rien qui pourrait faire l'affaire.

J'ai pensé à mettre une capsule de bouteille sous la butée mais je suis pas sûr que ça tienne très longtemps.

Merci d'avance pour vos réponses.

Cordialement,

ThePuni
Afficher plus
Afficher moins



Bonjour,

je ne suis pas spécialiste en mécanique mais je vous joins une photo de la réparation faite par un dépanneur (dépannage sur un parking) avec les moyens du bord.

La photo est un peu floue mais montre l'endroit où se trouve le caoutchouc (sous le chatterton) qui doit venir appuyer sur le contacteur au démarrage.

Une capsule rigide de bouteille peut faire l'affaire du moment qu'elle est bien fixée.

J'espère avoir pu vous aider.

Bonne journée.

photo_2019photo_2019Voir l'image en grand0 vote

Profil : Nouveau membre
thepunisher666
  1. Posté le 18/02/2019 à 13:00:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup Ashtek, ça correspond à ce que je pensais. Merci, je vais voir ce que je peux bricoler.

Profil : Nouveau membre
dumdumcastar
  1. Posté le 25/02/2019 à 00:18:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ma X Line qui a à peine 2000 Km vient justement aujourd'hui de me jouer pareils tours - je serais surpris que ce caoutchouc soit déjà défoncé mais je vais quand même y jeter un oeil avant de me rendre chez le concessionnaire - merci en tous cas pour les conseils ci-dessus

Profil : Nouveau membre
simplementmoimoi
  1. Posté le 02/10/2019 à 15:40:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai une Kia piccanto de 2016. depuis que je l'ai, je suis tombée 5 fois en panne de batterie ( la voiture ne démarre pas! ). Au garage, ils m'ont remplacé la batterie puis quelque chose dans l'embrayage. Lundi matin, de nouveau, elle ne démarrait plus (j'avais ls lumières du tableau de bord allumées mais plus la radio) . La voiture était restée dans le garage sans rouler 3 jours. Au garage, ils me disent de fermer chaque fois la voiture à clé car la voiture reste en veille et donc se décharge, c'est bizarre et pas normal( surtout après 3 jours seulement d'inactivité. Au garage, ils ne trouvent pas la panne (car evidemment qd je vais chez eux, j'ai roulé donc la batterie est bien chargée). Assistance me conseille évidemment de changer de garage !. Comme j'ai écrit par mail à Kia motors belux, aux garages, ils me proposent de garder encore une fois de plus la voiture la nuit pour voir s'il y a des fuites électriques.....je n'ai plus confiance mais que faire d'autre :??: ? Le garagiste a eu le culot de me dire d'acheter un rechargeur de batterie ou de rouler tous les jours ! :pfff: Evidemment après la plainte, le patron devient plus mielleux .... :sol:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Plus de fermeture centralisée Kia Picanto 2011 3
ADAS3 sur la Kia picanto gt-line 2
kia picanto 2013 1
Picanto Best 2009 : remplacer miroir de courtoisie ? 3
kia picanto 2009 problème de démarrage 2