Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
Kia
/ /

AWD défaillant sur sorento ?

 

Il y a 88 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

AWD défaillant sur sorento ?

Prévenir les modérateurs en cas d'abus 
frontera23​td
Profil : Nouveau membre
frontera23td
  1. Posté le 12/12/2017 à 16:25:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Hier ce fut mon premier baptême de neige dans les hauts de France avec mon sorento acheté d'occasion en avril dernier.
C'est un ultimate 2.2 crdi awd et je n'ai pas pu monter une légère côte enneigée !!! Je me suis tapé la honte à côté des Patrol, BMW et Q7 !!!
les roues avant patinaient même avec la même touche blocage de différentiel enfoncé, seul au ralenti et en D (aboîte Auto) il semblait avancer mais quelle allure !
En ouvrant ma portière pour regarder j'ai vu que seules les roues avant patinaient, les roues arrières étaient débrayées !
J'ai contrôlé le fusible dans le compartiment moteur-->OK
Par contre je n'ai pas la même marque de pneus avant et arrière est ce que cela vient de ça ?
J'avais auparavant un Chevrolet Captiva 4x4 et il ne m'a jamais laissé patiner !
Que dois-je contrôler ?Comment réagissent les vôtres ?
Message cité 2 fois
Sujets relatif
Invité
  1. Posté le 28/12/2017 à 23:56:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

frontera23td a écrit :

Bonjour
Hier ce fut mon premier baptême de neige dans les hauts de France avec mon sorento acheté d'occasion en avril dernier.
C'est un ultimate 2.2 crdi awd et je n'ai pas pu monter une légère côte enneigée !!! Je me suis tapé la honte à côté des Patrol, BMW et Q7 !!!
les roues avant patinaient même avec la même touche blocage de différentiel enfoncé, seul au ralenti et en D (aboîte Auto) il semblait avancer mais quelle allure !
En ouvrant ma portière pour regarder j'ai vu que seules les roues avant patinaient, les roues arrières étaient débrayées !
J'ai contrôlé le fusible dans le compartiment moteur-->OK
Par contre je n'ai pas la même marque de pneus avant et arrière est ce que cela vient de ça ?
J'avais auparavant un Chevrolet Captiva 4x4 et il ne m'a jamais laissé patiner !
Que dois-je contrôler ?Comment réagissent les vôtres ?
Afficher plus
Afficher moins

Profil : Nouveau membre
fosco007
  1. Posté le 15/01/2018 à 12:33:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

frontera23td a écrit :

Bonjour
Hier ce fut mon premier baptême de neige dans les hauts de France avec mon sorento acheté d'occasion en avril dernier.
C'est un ultimate 2.2 crdi awd et je n'ai pas pu monter une légère côte enneigée !!! Je me suis tapé la honte à côté des Patrol, BMW et Q7 !!!
les roues avant patinaient même avec la même touche blocage de différentiel enfoncé, seul au ralenti et en D (aboîte Auto) il semblait avancer mais quelle allure !
En ouvrant ma portière pour regarder j'ai vu que seules les roues avant patinaient, les roues arrières étaient débrayées !
J'ai contrôlé le fusible dans le compartiment moteur-->OK
Par contre je n'ai pas la même marque de pneus avant et arrière est ce que cela vient de ça ?
J'avais auparavant un Chevrolet Captiva 4x4 et il ne m'a jamais laissé patiner !
Que dois-je contrôler ?Comment réagissent les vôtres ?
Afficher plus
Afficher moins

Bonjour Frontera,

As tu eu une réponse à ton sujet ? Ta voiture a t elle un soucis ?

Je n'ai pas eu ce problème dans une neige épaisse (équipé de pneus M&S néanmoins)... j'ai même laissé de côté beaucoup de voitures un jour de fortes chutes. Je n'ai pas eu besoin jamais de mettre les chaînes (jusqu'à présent),

Bonne chance !

Fosco

Publicité

Profil : Nouveau membre
arndu83
  1. Posté le 12/03/2018 à 16:26:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ,

Avez vous eu des nouvelles sur les raisons de la défaillance de votre sorento ?

pour info je posséde un sorento 4*4 ultimate dernière génération boite auto avec 4 pneus d'origine été 19 pouces de meme marque (pneus arrières plus usés suite à permutation du garage à la révision des 2 ans )

J'ai rencontré un problème similaire au votre la semaine dernière sur une route enneigée et verglacée
mes roues avant ont commençé à patiner ,j'ai enclenché le mode 4wd mais seules les roues avants ont patiné malgré le mode 4wd enclenché, ensuite le voyant defaillance 4*4 s'est allumé et impossible d'avancer ou de reculer pour sortir de cette embuche sans chainer la honte

je me trouvais en mode ECO je ne sais pas si cela à une réelle influence
Depuis j'ai à nouveau circuler en essayant le mode 4*4 et tout semble fonctionner mais il n'y a plus de neige
je vais contacter KIA de mon cote


pour info je n'ai jamais eu ce probleme avec mon ancien hyundai santa fe équipé pneu M+S pirelli scorpio verde et mon ix35 tout deux en boite manu
Dans l'attente de votre réponse
Cordialement
Message édité par arndu83 le 12/03/2018 à 16:44:00
Invité
  1. Posté le 07/05/2018 à 15:31:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j’aimerais savoir si vous avez trouvé une solution ou une explication à votre problème
Merci et bonne toute en sorento

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant lumineux 4
comment changer le soufflet de boite a vitesse kia sorento 0
Eau dans chaufferette 0
probleme de passage de vitesse sur BVA 1
cherche pin 0