Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
Kia
/

Problème démarrage Kia Stonic

 

Il y a 36 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage Kia Stonic

Prévenir les modérateurs en cas d'abus 
Jaxoo
Profil : Nouveau membre
jaxoo
  1. Posté le 24/02/2020 à 18:01:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J'ai fais l’acquisition d'un Kia Stonic neuf fin mars 2019, la version 1.0 t-gdi 120 ch.

A partir de Juillet 2019, le Stonic a commencé à présenter des soucis de démarrage difficile :

Je gare mon véhicule toute la journée sur le parking de la boite où je travail.
Tout allait bien jusqu'à l'été où, après 8h sous le soleil, le véhicule à commencé à avoir des difficultés à démarrer (mais a toujours démarré). J'ai donc pensé que c'était du aux fortes chaleurs de l'année dernières dans ma région.
Mais je me suis rendu compte que le même soucis se présentait lorsque je faisais un certains nombre de kilomètres, stationnais la voiture un cours laps de temps (15 - 45 min) et la redémarrais.

Apres plusieurs visites chez mon concessionnaire. Ils n'ont, à aujourd'hui, jamais constaté le problème (pourtant montré en vidéo).
Ils m'ont d'abord changé les bougies. Ils ont ensuite soupçonnait la pompe à essence, elle aussi changée (ainsi que la pompe immergée, je crois que c'est le terme, désolé, je ne suis pas très calé mécanique). Ils ne constatent rien sur la valise.

J'ai fais une vidéo d'explication et montrant mon ras le bol (mais aussi un doute quand au sérieux de mon concessionnaire) visible depuis le lien suivant :
https://youtu.be/I8aeFISSvPU (vidéo non répertoriée, pour ne pas mettre mon concessionnaire dans l'embarras...)

Apres mon "coup de gueule" et le dernier rendez-vous chez mon concessionnaire Kia (semaine dernière), le chef garagiste m'indique n'avoir jamais eu le problème, qu'il ne sait pas trop d'où cela peu venir.
30min après être parti du garage, j'ai eu le même problème :/

Aujourd'hui, j'en suis à filmer tous mes démarrages et à poster sur youtube ceux présentant le soucis pour avoir un genre de journal de bord et des preuves de mon problème technique.
Vous pouvez consulter la playlist ici : https://www.youtube.com/playli​st?list=PLvmAHLFMUegkyBP-PqbkE​Pwxzxc6Rk7Df

J'envoi chacune des vidéos à mon concessionnaire depuis Jeudi 20 février, je n'ai pas eu de retour pour le moment.

Au vu des peu de réponses que j'ai eu jusqu'à aujourd'hui, j'ai décidé d'ouvrir ce sujet, peut être que certains d'entre vous ont pu avoir ce genre de problème de démarrage ou pourrez avoir des idées de ce qui cause ce problème (?) .

J'espère ne pas avoir été trop vague, la première vidéo résumant plutôt bien la situation. Si ce n'est pas le cas, n'hésitez pas à me demander des détails.

Merci de m'avoir lu !

Sujets relatif
Profil : Nouveau membre
goldo2004
  1. Posté le 27/02/2020 à 09:27:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Jaxoo,

Pour info, j'ai une KIA (le même modèle) achetée en août 2018, et je ne rencontre pas ces soucis.
Elle est restée stationnée au soleil cet été et aucun problème de démarrage.

Profil : Nouveau membre
jaxoo
  1. Posté le 27/02/2020 à 17:28:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ton retour Goldo2004

Je pensais dans un premier temps que c'était en fonction de la chaleur/soleil, mais finalement le problème se présente de façon plus ou moins aléatoire peu importe le temps extérieur.

Le garage de ma concession m'a appelé hier et après revisionnage des vidéos, ils soupçonnent un problème avec l'anti-démarrage (Le remplacement de la pompe à essence ne réglant pas le problème).
Je devrai en savoir plus d'ici 1 semaine ou un peu plus.

Je croise les doigts car je prend vraiment plaisir à conduire ce Stonic, mais ça en devient frustrant...
Je reviendrai posté un message en fonction de l'avancé sur le sujet.
Message cité 1 fois
Message édité par Jaxoo le 27/02/2020 à 17:29:55
Publicité

Invité
  1. Posté le 29/02/2020 à 08:00:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jaxoo a écrit :

Merci pour ton retour Goldo2004

Je pensais dans un premier temps que c'était en fonction de la chaleur/soleil, mais finalement le problème se présente de façon plus ou moins aléatoire peu importe le temps extérieur.

Le garage de ma concession m'a appelé hier et après revisionnage des vidéos, ils soupçonnent un problème avec l'anti-démarrage (Le remplacement de la pompe à essence ne réglant pas le problème).
Je devrai en savoir plus d'ici 1 semaine ou un peu plus.

Je croise les doigts car je prend vraiment plaisir à conduire ce Stonic, mais ça en devient frustrant...
Je reviendrai posté un message en fonction de l'avancé sur le sujet.
Afficher plus
Afficher moins



J'ai depuis 2 ans une Cee'd achetée neuve avec le T-GDI 120.

Elle démarre toujours parfaitement sauf deux fois en deux ans.
Et ces deux démarrages là ont été bien pire que sur vos vidéos.
J'ai vraiment cru que je n'allais pas rentrer chez moi.

Évidement, impossible pour le concessionnaire de diagnostiquer le problème étant donné qu'elle ne l'a fait que 2 fois en 2 ans.

Je ne sais pas si c'est le hasard mais à chaque fois, je m'étais garé (moteur coupé) quelques minutes pour décharger du matériel. J'ai demarrer la voiture (démarrage normal) pour la déplacer de quelques mètres et la garer pour la journée.
En voulant partir le soir, le démarrage a été très compliqué...

Il semblerait que quand je démarre la voiture et qu'elle tourne que quelques secondes ou minutes, le démarrage suivant pose problème mais c'est pas forcément toujours le cas.

Mais comme dit, c'est tellement rare que pour diagnostiquer ça,.....

Votre cas semble être différent.

Profil : Nouveau membre
jaxoo
  1. Posté le 29/02/2020 à 10:05:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon frère en est à sa deuxième Kia (Rio et aujourd'hui Ceed sw), mon père avait une Rio aussi, ils n'ont jamais eu aucuns soucis avec leurs véhicules, ce qui m'a donné envie de passer sur cette marque. Kia est réputé pour être fiable.
Manque de bol sa tombe sur moi :lol: c'est pas de chance, mais ça arrive ...

En discutant avec des collègue, la famille, en regardant sur internet etc les pistes sont nombreuses mais souvent orientées mécanique pur. Le coté "aléatoire" du problème ne colle pas trop avec un soucis mécanique mais plutôt électronique d’après moi.
Attention, je me trompe peut être, mais en mécanique à proprement parler ça se présenterai de manière régulière (?).
L’Électronique peut être capricieux avec un système défectueux : parfois marcher, parfois ne pas très bien marcher, parfois ne pas marcher du tout.

Bon c'est après cette réflexion que j'en suis venu a cette idée, mais avec le peu de connaissance que j'ai en mécanique, c'est fiable à "bof/20" :D

Cette semaine, je n'ai pas eu le problème. Une autre fois je l'ai 2 -3 fois par jours, dans des conditions toujours différentes.
Wait and see comme on dit.


PS : Après ma vidéo coup de gueule (qui présente le soucis technique mais aussi qui montre que le garage n'a même pas testé mon Stonic...) et vu depuis combien de temps je me ballade avec ce problème de démarrage, ma concession à décidé de m'offrir la première révision.
Je préférerai qu'ils trouve la panne, mais c'est tout de même appréciable, malgres mon mécontentement envers de leur SAV, c'est quand même bien de le dire.
Message édité par Jaxoo le 29/02/2020 à 10:11:41
Profil : Routard confirmé
  1. homepage
  2. config
eric-68
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 03/03/2020 à 14:04:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personnellement, je n'ai pas ce problème de démarrage sur le mien, ni à chaud, ni à froid et ne peux malheureusement pas t'aider, mais ce que je peux te dire suite au visionnage de ta vidéo, c'est que si mon concessionnaire se comporte ainsi avec moi dans le futur, je l'incendie direct :colere: :colere: :colere: !!! C'est totalement inacceptable :non: .
Message édité par Eric 68 le 03/03/2020 à 14:30:08

---------------
Kia Stonic 1.0 T-GDI 120 ISG Launch Edition 09/2018 - Blanc Céleste - Pack intérieur orange cuivré
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Help, comment forcer une rechargeen mode lent? 2
Trappe carburant bloquée 1
kia soul 20009 crdi diesel 0
kia soul 20009 crdi diesel 0
Niro phev 2020 premium 0