Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème mise en route autoradio et Gps lybra

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème mise en route autoradio et Gps lybra

Prévenir les modérateurs en cas d'abus 
man59ud
Invité
man59ud
  1. Posté le 26/08/2013 à 22:20:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour ,je viens de faire l' achat d'une Lybra 1.9 jtd Intensa bien que au moment de l'achat j'ai testé l'autoradio et I.C.S , après remplacement de la batterie plus moyen de remettre en route ce fichu autoradio et GPS , ayant déjà eut une Lybra(sans gps) je connais la marche a suivre pour mettre en route la radio (gros bouton a gauche ) , j'ai reçu également le manuel d'utilisation en néerlandais et bien que ayant réussi a comprendre la marche a suivre riens a faire ,pas moyen d'avoir un soupçon de music ou autre , écran Noir de Noir http://forum.lancianet.fr/imag​es/smilies/cry.gif

Si une personne peut donner l'astuce cela serait sympa ,

fusible ok(boite a fusibles)
la K7 fonctionne
j'ai les codes radio et gps
CD GPS fourni et fonctionne
débranché la batterie 5 min (même résulta)

Après un bon moment de tâtonnement enfin réussi a capté une station radio , mais toujours pas la possibilité de programmé de mettre un cd ou même d'avoir l'écran allumé http://forum.lancianet.fr/imag​es/smilies/icon_redface.gif

Sujets relatif

Sujets relatifs
PROBLEME SUR CASQUETTE EN CUIRE SUR TABLEAU DE BORD Changer l'autoradio d'origine d'une Lancia Musa
cd mise à jour GPS probleme carte Navteq
Plus de sujets relatifs à : Problème mise en route autoradio et Gps lybra

Lanciste 61
Profil : Routard
hugofleuriel
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 29/08/2013 à 19:55:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Manupasdebol !

J'ai peut-être une idée quant au problème: as tu rentré les codes ICS et LANCIA Code après avoir changé la batterie ?

En effet sur notre Lybra 2.4 JTD Executive nous nous étions fait dépanner avec des cosses car la batterie était tombée en rade sur un parking. Du coup, plus de compte-tours, plus de tachymètre (pratique pour aller jusqu'à la concess: Ah désolé monsieur l'agent mais je n'ai pas vu que j'étais à 200, j'ai plus de compteur :ange: :D ), plus de GPS etc ... Et c'était les codes à rentrer (on ne les a pas dans la voiture sinon pas d'utilité ..)

Voilà voilà, si ça n'est pas ça, je ne peux rien pour toi désolé... Mais tu peux poster sur le topic officiel de la Lybra. ;)


---------------
LANCIA Delta 1.6 MJT 120ch DI LUSSO (tableau de bord en cuir) jantes 17" Perle nadir/ toit noir
LANCIA Ypsilon 1.4 16v 77ch oro+ Perle nadir
LANCIA Lybra 1.8 VVT 130ch Lx gris Elisa
Invité
man59ud
  1. Posté le 29/08/2013 à 22:29:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci ,mais il semble que cela soit pas ça , suis passé au garage et d'après le chef mécano pas de manipulation particulière a faire avec ICS si tout le reste va sans problème .
j'ai démonter vérifier soudure ok , me reste a vérifié si le bouton de contact volume est en ordre, par contre dans le fichier technique page 197(figure 53 fusible 11) pour le système hifi Bose il semble qu il faut un fusible 25A celui-ci est aps du boiter , j'espère que c'est simplement cela? et vais pas devoir cherché des semaines .

Publicité

 Page :
1

Aller à :