Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

probleme accelerateur lancia zeta 2.0 jtd

 

Il y a 448 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme accelerateur lancia zeta 2.0 jtd

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
thdan
  1. Posté le 26/07/2014 à 14:31:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
J’ai un problème aléatoire d’accélération avec ma Lancia Zeta 2.0 JTD de 2001
Je peux rouler sans problème pendant de nombreux kilomètres 10, 20, 50) ; puis soudainement plus d’accélérateur. J’appuie sur la pédale d’accélérateur : il ne se passe rien. Le moteur fonctionne au ralenti. Je peux repartir normalement au bout de quelques minutes ou pas du tout.
Le lendemain ca peut repartir normalement ou pas du tout.
Avec mon boitier de diagnostic EOBD, j’ai les messages d’erreurs :
P0560
System Voltage Malfunction
P0235
Turbocharger Boost Sensor A Circuit Malfunction
P0190
Fuel Rail Pressure Sensor Circuit Malfunction
P0120
Throttle Position Sensor/Switch A Circuit Malfunction
P0220
Throttle/Petal Position Sensor/Switch B Circuit Malfunction

Quand la voiture refonctionne je peux effacer les erreurs. Par contre si j’ai encore le problème, impossible de les effacer.
J’ai apporté le véhicule au garage. Le garagiste n’a rien trouvé. Il a changé le capteur d’accélérateur sans aucun résultat
Est-ce que quelqu’un a déjà eu ce Problème ou a une idée à me soumettre?

Merci
Thierry
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
jack135
  1. Posté le 20/12/2014 à 14:22:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR a tous j ai exactement les meme codes défauts p0560 P0235 P0190 P0120
P0220 j ai contrôle toutes les masses sous le capot et toujours pareil c est un jumpy hdi 90cv 2004 je vois que je ne suis pas le seul si quuelqu in peut maider ce serai bien venu pour le momment je continue a chercher ! salutations jacky

Profil : Nouveau membre
legrisly
Marques - succès bronze sujets
  1. Posté le 22/11/2015 à 17:24:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

thdan a écrit :

Bonjour
J’ai un problème aléatoire d’accélération avec ma Lancia Zeta 2.0 JTD de 2001
Je peux rouler sans problème pendant de nombreux kilomètres 10, 20, 50) ; puis soudainement plus d’accélérateur. J’appuie sur la pédale d’accélérateur : il ne se passe rien. Le moteur fonctionne au ralenti. Je peux repartir normalement au bout de quelques minutes ou pas du tout.
Le lendemain ca peut repartir normalement ou pas du tout.
Avec mon boitier de diagnostic EOBD, j’ai les messages d’erreurs :
P0560
System Voltage Malfunction
P0235
Turbocharger Boost Sensor A Circuit Malfunction
P0190
Fuel Rail Pressure Sensor Circuit Malfunction
P0120
Throttle Position Sensor/Switch A Circuit Malfunction
P0220
Throttle/Petal Position Sensor/Switch B Circuit Malfunction

Quand la voiture refonctionne je peux effacer les erreurs. Par contre si j’ai encore le problème, impossible de les effacer.
J’ai apporté le véhicule au garage. Le garagiste n’a rien trouvé. Il a changé le capteur d’accélérateur sans aucun résultat
Est-ce que quelqu’un a déjà eu ce Problème ou a une idée à me soumettre?

Merci
Thierry
Afficher plus
Afficher moins

salut je vois que je ne suis pas tout seul face a ce problème qui me suit depuis 2 ans ,(avec le changement des pieces divers +injecteurs) en effet tous les critères que tu viens de citer y sont ,et aujourd’hui panne en haut a gauche du moteur en dessous du boitier electronique avec de la fumée qui s échappe par un tuyau sous la voiture et de la fumé en haut du petit boitier ,je ne sais pas a quoi ça correspond ,c est peut etre la panne que j attendais (citation d un mecanicien) a voir .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de jauge gasoil 0
Problème chauffage additionnel Webasto sur Zeta 0
probleme fumée lancia zeta 8
fuite d huile sur lancia zeta 4
Montage kit centralisation olympio electronics 0