Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

lancia thesis

 

Il y a 68 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

lancia thesis

Prévenir les modérateurs en cas d'abus 
hyppie
Profil : Nouveau membre
hyppie
  1. Posté le 02/12/2014 à 16:09:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bjr
j'ai une thesis de 12/2008? 92450kms, pas de prob depuis achat, il y a 15 jours j'ai fait changer un arbre de transmission, depuis tableau de bord indique defaillance EPB, ESP,CONFORTRONIC, frein , etc, je n'arrive pas a déplacer ma voiture,
mon mecano m'indique que c'est le BODY qui est a changer !!!
Quen pensez vous et merci pour les infos a venir

mlj
Message cité 2 fois
Sujets relatif
Invité
jrb13il
Marques - succès bronze messages
  1. Posté le 05/12/2014 à 16:48:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hyppie a écrit :

Bjr
j'ai une thesis de 12/2008? 92450kms, pas de prob depuis achat, il y a 15 jours j'ai fait changer un arbre de transmission, depuis tableau de bord indique defaillance EPB, ESP,CONFORTRONIC, frein , etc, je n'arrive pas a déplacer ma voiture,
mon mecano m'indique que c'est le BODY qui est a changer !!!
Quen pensez vous et merci pour les infos a venir

mlj
Afficher plus
Afficher moins



Slt hyppie,

Et pourquoi pas la voiture!!!! soyons fous.....

Plus sérieusement, c'est un PB récurrent concernant cette berline, à savoir connectique (plastique) de mauvaise qualité, donc qui crée des bugs avec les vibrations du moteur plus les aspérités de la route..

En premier lieu , il faut vérifier les deux batterie ( dans le coffre côté gauche pour la "grosse" et côté droit pour la petite ), très important sur la Thesis , qui en général ne dépasse pas les trois ans d'âge.
En effet la Thesis est "bourrée" d'électronique et ça use la batterie, sans compter les pertes dues à la longueur du câble principal d'alimentation (alternateur --> batterie--> body), donc une batterie avec moins de 12,3V à vide est presque au bout du "rouleau"... donc à MESURER impérativement avant tout diagnostic

Il ne sert à rien d'investir dans une batterie de marque à 300,00 € qui te fera autant d'usage qu'une autre à moins de 100,00 € (myster auto ou autres..) , juste respecter la capacité nominale (100A), ainsi que les dimensions, et celle , plus importante, de la capacité en C/C , plus cette dernière est élevée, meilleure sera ton démarrage à froid, donc sollicitera moins le démarreur et par construction la batterie (réservoir).

Donc une batterie qui affiche 8 à 10 X son courant nominal (800/1000 Ampères) en court-circuit te fera un excellent usage.

Pour l'instant voilà les quelques éléments de pistes de départ, ensuite on avisera........mais il faut être sûr de la la tension primaire et le courant qui en découle..

Bon courage, mais ne te laisse surtout pas embarquer dans des conclusions de garagistes très aléatoires et non vérifiées.

Bcdlt

JR

Message cité 1 fois
Profil : Nouveau membre
hyppie
  1. Posté le 13/12/2014 à 08:43:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr JR

Merci pour les infos,c'est super sympa,
= mon mécano a changer le body, mais pas plus de résultat, toujours les même anomalies au tableau de bord
C'est bizarre avant changement de l'arbre de transmission tout était ok, depuis que des ennuis

Cela fait 15 jours qu'elle est au garage !!!

Hier soir , il a changé la batterie principale, mais n'a pas vérifié la petite batterie, je vais voir lundi prochain

A vous lire et bon wek end
Message cité 1 fois
Publicité

Invité
jrb13il
Marques - succès bronze messages
  1. Posté le 13/12/2014 à 19:27:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hyppie a écrit :

Bjr JR

Merci pour les infos,c'est super sympa,
= mon mécano a changer le body, mais pas plus de résultat, toujours les même anomalies au tableau de bord
C'est bizarre avant changement de l'arbre de transmission tout était ok, depuis que des ennuis

Cela fait 15 jours qu'elle est au garage !!!

Hier soir , il a changé la batterie principale, mais n'a pas vérifié la petite batterie, je vais voir lundi prochain

A vous lire et bon wek end
Afficher plus
Afficher moins



BONSOIR hyppie,

Bon déjà j'avais bon pour le Body, quant à la petite batterie, si défaillante , c'est la "grosse" qui prend le relai.

C'est quand même bizarre ces PBs après changt. arbre de transmission; normalement avec la valise tous les défauts présents et anciens s'affichent....... ensuite il suffit de faire un reset, attendre quelques minutes, redémarrer le moteur toujours avec la valise sur le body et scruter les défauts qui reviennent.

Bon WEEK

JR

Profil : Nouveau membre
hyppie
  1. Posté le 14/12/2014 à 15:39:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
Encore merci, je te tiens au courant demain ,je vais au garage lundi pour voir si ça avance !!!!!!
C'est un jeune garagiste* qui a repris les clients "fiat, alfa, et lancia du concessionnaire officiel qui a pris sa retraite et vendu son garage qui va devenir un labo d'analyses, et autres magasins
*il a recruté un des anciens mécano qui connait les véhicules de la marques
cordialement

Publicité

Profil : Routard confirmé
lightning076
Marques - succès bronze messages
  1. Posté le 22/12/2014 à 10:23:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hyppie a écrit :

j'ai une thesis de 12/2008? 92450kms, pas de prob depuis achat, il y a 15 jours j'ai fait changer un arbre de transmission, depuis tableau de bord indique défaillance EPB, ESP, CONFORTRONIC, frein , etc, je n'arrive pas a déplacer ma voiture,
Afficher plus
Afficher moins


Je parie que celui qui a changé la transmission a pété le capteur ABS lorsqu'il a déposé le moyeu.

hyppie a écrit :

mon mécano m'indique que c'est le BODY qui est a changer !!!
Afficher plus
Afficher moins


N'importe quoi...
Change de crèmerie.

Message édité par Lightning076 le 22/12/2014 à 10:25:17

---------------
Baltringues, tocards, et hyènes en tout genre, modos imbéciles voire pervers, vous avez gagné : je vous laisse entre crétins...
Profil : Nouveau membre
hyppie
  1. Posté le 27/12/2014 à 16:48:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr


Merci pour tout vos contacts,

Problème défaillance tableau de bord résolu, tout marche très bien (body changer, mais cela était t il nécessaire !!!!!!)
Mais maintenant , sans qu'il y ai de défaillance notée au tableau de bord concernant la boite de vitesse, j'ai des ratées en 1ere (B.A.),au démarrage quand j'accélère doucement, comme si il y avait manque alimentation, la voiture a des soubresauts,
Mais quand j'accélère vigoureusement pas de soubresauts !!!

C'est très ennuyeux en ville

Merci pour infos si possible sur ce problème
hyppie
Message cité 1 fois
Invité
jrb13il
Marques - succès bronze messages
  1. Posté le 29/12/2014 à 19:09:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

hyppie a écrit :

Bjr


Merci pour tout vos contacts,

Problème défaillance tableau de bord résolu, tout marche très bien (body changer, mais cela était t il nécessaire !!!!!!)
Mais maintenant , sans qu'il y ai de défaillance notée au tableau de bord concernant la boite de vitesse, j'ai des ratées en 1ere (B.A.),au démarrage quand j'accélère doucement, comme si il y avait manque alimentation, la voiture a des soubresauts,
Mais quand j'accélère vigoureusement pas de soubresauts !!!

C'est très ennuyeux en ville

Merci pour infos si possible sur ce problème
hyppie
Afficher plus
Afficher moins

Bjr,

T'as payé combien pour le BODY? qui au demeurant n'était pas défectueux(j'en suis certain) ; connais-tu la panne réelle ?

Je te dis ça , parce que l'ancien proprio de ma Thesis actuelle, a eu le même problème, mais là ils ont fait très fort chez Lancia (en 2008) en changeant toute l'électronique embarquée ainsi que les capteurs qui s'y rapportent et malgré cela la panne était toujours bien présente...
C'est les ingés Italiens qui sont intervenus pour résoudre le problème: connectique mal verrouillée (connecteurs en plastoc de M....); bilan plus de 15.000,00 € de réparation (entièrement pris en charge par Lancia) et un an, oui oui, un an d'immobilisation.
Lors de l'acquisition de cette Thesis, je n'ai pas eu de mal a négocier le prix, bon plus de 150.000 KMs parcourus en 5 ans et un coût d'entretien non négligeable, mais on lui pardonne à cette Italienne plutôt capricieuse, c'est ce qui fait son charme.

Bonnes fêtes de fin d'année.

JR

Profil : Nouveau membre
hyppie
  1. Posté le 29/12/2014 à 23:13:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tout vos contacts,
prob thesis

Problème défaillance tableau de bord résolu, tout marche très bien (body changer, mais cela était t il nécessaire !!!!!!)
Mais maintenant , sans qu'il y ai de défaillance notée au tableau de bord concernant la boite de vitesse, j'ai des ratées en 1ere (B.A.),au démarrage quand j'accélère doucement, comme si il y avait manque alimentation, la voiture a des soubresauts,
Mais quand j'accélère vigoureusement pas de soubresauts !!!

C'est très ennuyeux en ville

Merci pour infos si possible sur ce problème
hyppie

Profil : Nouveau membre
hyppie
  1. Posté le 29/12/2014 à 23:19:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Réponse de Hyppie à JR

Bjr,

T'as payé combien pour le BODY? : (750€ :??: ) qui au demeurant n'était pas défectueux(j'en suis certain) ; connais-tu la panne réelle ?

Je te dis ça , parce que l'ancien proprio de ma Thesis actuelle, a eu le même problème, mais là ils ont fait très fort chez Lancia (en 2008) en changeant toute l'électronique embarquée ainsi que les capteurs qui s'y rapportent et malgré cela la panne était toujours bien présente...
C'est les ingés Italiens qui sont intervenus pour résoudre le problème: connectique mal verrouillée (connecteurs en plastoc de M....); bilan plus de 15.000,00 € de réparation (entièrement pris en charge par Lancia) et un an, oui oui, un an d'immobilisation.
Lors de l'acquisition de cette Thesis, je n'ai pas eu de mal a négocier le prix, bon plus de 150.000 KMs parcourus en 5 ans et un coût d'entretien non négligeable, mais on lui pardonne à cette Italienne plutôt capricieuse, c'est ce qui fait son charme.

Bonnes fêtes de fin d'année.

JR

Invité
cha32un
  1. Posté le 16/06/2015 à 22:50:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JRB13il a écrit :


Slt hyppie,

Et pourquoi pas la voiture!!!! soyons fous.....

Plus sérieusement, c'est un PB récurrent concernant cette berline, à savoir connectique (plastique) de mauvaise qualité, donc qui crée des bugs avec les vibrations du moteur plus les aspérités de la route..

En premier lieu , il faut vérifier les deux batterie ( dans le coffre côté gauche pour la "grosse" et côté droit pour la petite ), très important sur la Thesis , qui en général ne dépasse pas les trois ans d'âge.
En effet la Thesis est "bourrée" d'électronique et ça use la batterie, sans compter les pertes dues à la longueur du câble principal d'alimentation (alternateur --> batterie--> body), donc une batterie avec moins de 12,3V à vide est presque au bout du "rouleau"... donc à MESURER impérativement avant tout diagnostic

Il ne sert à rien d'investir dans une batterie de marque à 300,00 € qui te fera autant d'usage qu'une autre à moins de 100,00 € (myster auto ou autres..) , juste respecter la capacité nominale (100A), ainsi que les dimensions, et celle , plus importante, de la capacité en C/C , plus cette dernière est élevée, meilleure sera ton démarrage à froid, donc sollicitera moins le démarreur et par construction la batterie (réservoir).

Donc une batterie qui affiche 8 à 10 X son courant nominal (800/1000 Ampères) en court-circuit te fera un excellent usage.

Pour l'instant voilà les quelques éléments de pistes de départ, ensuite on avisera........mais il faut être sûr de la la tension primaire et le courant qui en découle..

Bon courage, mais ne te laisse surtout pas embarquer dans des conclusions de garagistes très aléatoires et non vérifiées.

Bcdlt

JR
Afficher plus
Afficher moins

Bonjour,
Je rejoins ce forum étant nouveau propriétaire d'une Thésis 2,4 Aut diesel de 2007 ...
Problème : ce matin plus de signal électrique avec la clé : pas moyen d'ouvrir la voiture.
J'ai réussi à ouvrir le coffre : la batterie est neuve et l'ai mise en charge mais le chargeur indique chargée.
Qu'a t-il et que peut-il se passer ?
La batterie neuve installée par le garagiste italien est une Nissan : 70Ah - 720 A - 12V .
Ne serait-ce pas une batterie inadéquate ?
Un grand MERCI !

Message cité 1 fois
  1. Posté le 17/06/2015 à 22:59:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Cha32un a écrit :

OSCARO BATTERIE LANCIA THESIS
Bonjour,
Je rejoins ce forum étant nouveau propriétaire d'une Thésis 2,4 Aut diesel de 2007 ...
Problème : ce matin plus de signal électrique avec la clé : pas moyen d'ouvrir la voiture.
J'ai réussi à ouvrir le coffre : la batterie est neuve et l'ai mise en charge mais le chargeur indique chargée.
Qu'a t-il et que peut-il se passer ?
La batterie neuve installée par le garagiste italien est une Nissan : 70Ah - 720 A - 12V .
Ne serait-ce pas une batterie inadéquate ?
Un grand MERCI !
Afficher plus
Afficher moins



COMPLEMENTEMENT INADEQUATE il faut une puissance de 90 ah a 100

exemple chez oscar

http://www.oscaro.com/batterie [...] 71-2351-gt

Publicité

 Page :
1

Aller à :