Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage Lancia Kappa

 

Il y a 452 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage Lancia Kappa

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 10/08/2011 à 03:24:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,
Voila j'ai un petit soucie avec ma lancia kappa 2.4 TD au niveau du démarrage, le démarreur tourne le plus normalement possible mais le moteur ne répond pas
sachant qu'aucun voyant n'est allumé sur le tableau de bord, et que la veille quand je l'ai garé le moteur tournai normalement, jusqu'au petit matin quand j'ai voulu
mettre le moteur en marche elle ne voulait pas démarrer.
donc je ne sais pas si c'est un problème mécanique  ou électrique, je voudrai comprendre si un fusible peut être responsable de cette anomalie.

merci de prendre mon sujet en considération.

Sujets relatif
Invité
  1. Posté le 11/08/2011 à 13:15:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite suggestion : il pourrait s'agir de la pompe de gavage (j'ai eu exactement le même souci très très récemment) pour en avoir la certitude : il faut que quelqu'un s'allonge sous la voiture et tape avec un maillet sur le réservoir au niveau de la plaque d'identification de ce réservoir, pendant que toi, tu démarres, si ça démarre, c'est la pompe de gavage, sinon, je sais pas trop ! :)

Profil : Routard confirmé
  1. config
sims-boost
Marques - succès argent nombre de vues Marques - succès argent messages
  1. Posté le 11/08/2011 à 13:22:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !

Hum... Difficile. Tu n'as aucun indice, nouveau bruit ou autre information qui permettrait de nous aiguiller ?

Depuis, as-t-elle redémarré ?

Peux-tu te renseigner à savoir quelles sont les grandes faiblesses du 2.4 TD (que je ne connais que de nom) ?

Peut-être un capteur defectueux, une pompe, ou autre chose...

Désolé de ne pas pouvoir t'en dire plus :non: .


---------------
Je ne conduis pas, je pilote [:alex883:5]
Publicité

Invité
  1. Posté le 11/08/2011 à 14:22:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci mes frère quand même, en faite je me souviens que le moteur quand il est au ralenti il faisait comme un yoyo, le régime augmentai jusqua 1200 tours/min et diminue jusqua des fois 800 tours /min ... alors je ne sais pas si ca te fait la meme chose PINARD 50, au début j'ai pensé a quelque chose qui bouche l'une des conduites d'injection, j'ai vérifié y avait rien, puis j'ai vérifié touts les fusible jme suis dis que c'est peut etre lié a l'alimentation électrique, rien d'anormale, le pire c'est rien n'est indiqué comme anomalie sur l'ordinateur de bords..  
je sais que je vais devenir fou si je continue comme ca   !!!!

Invité
  1. Posté le 13/08/2011 à 15:43:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En faite je crois que c'est juste une prise d'aire,
là je suis entrain de galérer avec mais je pense pouvoir bientôt trouver d'ou vient le blem  
Message cité 1 fois
Publicité

Profil : Routard confirmé
  1. config
sims-boost
Marques - succès argent nombre de vues Marques - succès argent messages
  1. Posté le 14/08/2011 à 09:43:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

elm92cn a écrit :
En faite je crois que c'est juste une prise d'aire,
là je suis entrain de galérer avec mais je pense pouvoir bientôt trouver d'ou vient le blem  
Afficher plus
Afficher moins



C'est vrai que ça peut venir de là :oui: . Je pencherais d'ailleurs plus pour ça que pour un problème électrique...

Ah si ! Fais un petit test : déconnecte ton débitmètre d'air en retirant juste la connectique ; il ne doit pas être très loin de ton filtre à air. Si après l'avoir déconnecté le moteur a un comportement normale, c'est que ça vient de lui.

Sinon, peut-être la prise d'air. Désolé de ne pas pouvoir être plus précis :non: .


---------------
Je ne conduis pas, je pilote [:alex883:5]
Invité
  1. Posté le 14/08/2011 à 15:08:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui et j'ai découvert qu'il y avait une petite quantité de gasoil sur les bords des injecteurs !!

Invité
  1. Posté le 21/03/2012 à 10:39:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjours pour ton probléme de demarrage j aimerais tout d abord savoir si le moteur tourne quand tu essaye de demarrer ? tu ne la pas precisé... si c est le cas c est que le lanceur du demarreur ne fait plus sont travail c est a dire qu il ne s enclenche pas jusqu a la courronne et n entraine donc pas le moteur...j ai eu ce probléme moi aussi...mais ca peu aussi etre autre chose...lol...

Invité
  1. Posté le 01/06/2013 à 07:51:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr a tous , voila je suis nouveau sur ce site alors soyez indulgent . je possède une lancia kappa 2,4l jtd de 1998 et je suis en panne avec depuis plus d'une semaine et ne démarre pas (voiture avec laquelle je n'ai jamais eu de problème) mais voila rien n'est éternel quand je la posse elle démarre avec du start pilote elle démarre mais quan d je l'arrête elle ne démarre plus quelqu'un pourrait-il m'aider??? d'habitude je répare moi-même mes voitures mais là peau de banane aidez-moi car en plus je n'ai pas trop les moyens financiers pour le garage merci d'avance

Profil : Nouveau membre
alienwar34
  1. Posté le 11/03/2017 à 19:29:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt de meme nouveau sur le site , je possede une lancia kappa 2,4 jtds pack 136 cv de 2001 . j'ai le meme soucis que toi . En partant pour allez faire une petite course a 18 km aller retour de chez moi , elle fonctionner tres bien puis au retour , je me gare a la pharmacie de mon village pour prendre du lait pour ma petite fille et en partant , ma voiture n'a pas voulu demarrer . Tous les voyant bien allumer donc ce n'est pas la batterie mais pas un bruit quand je tourne la clé . J'appelle un ami qui si connait un peu en mécanique et pour lui , sa viens du démareur . Car il a pousser ma voiture et elle a démarrer en troisième avec aucun soucis . En arrivant chez moi , j'ai coupé le moteur et attendu un peu pour la redémarrer et la rien . J ai appelé un garagiste et il me dit pareil , que sa viens du démareur donc je lui emmene la voiture Lundi .

Invité
  1. Posté le 25/02/2018 à 18:44:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai un problème de démarrage par temps froid sur lancia kappa essence et j opterais par une présence d eau dans le pré flitre qui gèlerais est ce possible et ou se trouve le pré filtre ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
boitier CPH sur lancia kappa 0
Problème Kappa 28
fermeture à distance 7
voyant clé allumé 2
Problème de vitre Lancia kappa Coupé 20V Turbo 30