Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

problemes essuies glaces avants

 

Il y a 1135 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problemes essuies glaces avants

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
lalfiste
Marques - succès bronze sujets
  1. Posté le 11/10/2011 à 10:32:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut a tous !!
petit soucis sur mon ypsilon de 2001 !!! l'intermitent des essuies glaces avant ne fonctionne plus !! il vont tout le temps et quand j'arrete le comodo,il s'arettent aussi mais en plein millieu du parebrise !!!
qui pourais me dire ou se trouve le boitier relai qui commande les essuies gleces? j'ai retiré les deux qui se trouvent derriere la boite a gants mais ils fonctionne toujours!!! est ce le relay ou le moteur en lui meme qui decone??merci de vos reponses

Sujets relatif
Profil : Routard
carbu69
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2011 à 16:41:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le moteur je pense. Si tu est bricoleur essaie de le démonter et de regarder l'état interne. Normalement l'arrêt automatique est une piste en cuivre sur le pignon secondaire qui établi ou pas le contact avec les balais. Parfois c'est en court jus un bon nettoyage et c'est reparti pour 10ans! Enfin c'était comme ça il y a pas si lgtps
Bonne chance!

Profil : Membre confirmé
lalfiste
Marques - succès bronze sujets
  1. Posté le 12/10/2011 à 09:09:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci,j'ai deja demonté le moteur et nettoyé mais il ne fonctionne toujours pas,je pensais au relai (si il y en a un) qui l'actionne car je n'ai pas la rta et elle n'existe pas pour ce modele

Publicité

Profil : Routard
carbu69
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/10/2011 à 11:55:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Déjà si tu essaye de l'alimenter en direct après avoir repéré la coupure auto. Attention je crois que c'est tout piloté par la masse. Ensuite le pb du relais resté collé est à vérifier

Profil : Membre confirmé
lalfiste
Marques - succès bronze sujets
  1. Posté le 12/10/2011 à 20:21:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci a toi !! je vais le redemonter pour voir de plus pres !!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
panne intermittente 3
lancia y 0
feux de recul 5
ma Delta Di lusso 165 dpf 22
Monte Hivernale sur Lancia DELTA III post 2008 2