Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Mélange trop riche sur V8 3L9

 

Il y a 37 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mélange trop riche sur V8 3L9

Prévenir les modérateurs en cas d'abus 
Gre81ld
Invité
gre81ld
Marques - succès bronze sujets
  1. Posté le 07/09/2011 à 21:19:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

Je suis l'heureux propriétaire d'un RR 3L9 Essence/GPL.

Au GPL, ça tourne nickel, mais j'habite une petite ile des caraïbes, et parfois, il n'y a pas de GPL disponible, ce qui m'impose de rouler à l'essence, et là, rien ne va plus...

Après 15 bornes, bougies complètement encrassée et noire comme l'enfer

J'ai changé la thermorésistance de température d'eau, qui était à l'ouest côté valeur, c'est un peu mieux, je peux faire 40/50 bornes avant de nettoyer les bougies, sinon, le moteur tourne comme une patate.

J'ai vérifié le potentiomètre de l'accélérateur, la plage de valeur semble bonne 0,9V fermé, 4,8 volt ouvert à fond, 4900 Ohms de valeur lorsque le papillon est complètement fermé.

Je désespère un peu.

Quelqu'un aurait il déjà eu ce genre de problème (et surtout aurait trouvé d'où cela venait) ?

Merci d'avance pour vos tuyaux

Gillou le greenislander

Sujets relatif

Sujets relatifs
Changement de moteur sur un 3L9 RR classic 3l9
Plus de sujets relatifs à : Mélange trop riche sur V8 3L9

Invité
gre81ld
Marques - succès bronze sujets
  1. Posté le 07/09/2011 à 21:44:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai lu sur ce forum qu'il faudrait essayer de ré initialiser l'ECU en le débranchant. ça semble une bonne idée (et surtout qui ne coute rien), avant de commencer à changer une pièce après l'autre.

Comment procède t on?

Débrancher la batterie ne ré initialise pas l'ECU?

Merci d'avance


Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
panne de démarrage 1
panne de démarrage 0
pneu mixte 0
Pompe injection moteur VM 2,4TD 2
Recherche location Defender 90 blanc pour mariage en octobre! 4