Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme electrique sur freelander

 

Il y a 82 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme electrique sur freelander

Prévenir les modérateurs en cas d'abus 
esp61ev
Invité
  1. Posté le 26/11/2013 à 15:57:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, je suis nouveau venu sur ce forum.
je viens vers vous tous car à ce jour j'ai une panne électriques sur mon freelander 2.0 td de 2000 moteur rover

depuis peu il refuse de démarrer, j'ai contrôlé pas mal de chose et le constat final est:
-pas d' alimentations au bougies de préchauffage et à l'électrovanne de la pompe à gazole ce qui fait que je ne peux pas démarrer.

j'ai essayé de déconnecter le système anti-démarrage avec le code manuel, mais cela n'a rien modifié de plus.

ca ne démarre toujours pas.

j'ai vu que Babar511 avait eu ce problème sur une rover 220d, j'ai essayé de le contacter mais je n'ai pas eu de réponse car il n'a pas donné suite à son post sur le forum.

quelqu'un à t-il eu ce genre de panne?

Sujets relatif
Invité
  1. Posté le 27/11/2013 à 11:55:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous, je reviens avec de très bonne nouvelle.

je me suis penché sur le shéma électrique du vehicule en suivant les organes qui étaient affecté (préchauffage et electrovanne de pompe gazoil).
en suivant bien leur circuit je me suis rendu compte que les deux relais leur correspondant étaient alimenté uniquement lors le circuit de commande leur en donné l'ordre.

j'ai donc suivi le circuit de commande de ces deux relais et je leur ai trouvé un point commun.

ils passe tous les deux par le contacteur éléctrique qui est derriére le neiman.

j'ai don démonté mon cache sous le volant, j'ai mis le contact et j'ai essayé de bouger un peu les fils qui sont raccordé au neiman et là
surprise j'ai de nouveau mon tableau de bord qui s'éclaire normalement et tous mes voyants refonctionne y compris le voyant de préchauffage.

je laisse le contact mis , je recontrôle mes alimentations au bougies et a l'électrovanne et là effectivement il y a de nouveau de l'alimentation en 12v.

donc j'ai un faut contact au niveau de la broche ou du contacteur derrière le neiman.

je vais contrôler la broche et le contacteur et je reviens vers vous pour vous dire qu'elle était la cause exacte de ma panne.

mais bon déjà la panne est trouvé, maintenant il s'agit juste de ne pas remplacer un contacteur pour rien si c'est juste un faux contat à l broche.

je vois ça et je reviens vers vous pour vous donner le fin mot de l'histoire.

Invité
  1. Posté le 30/11/2013 à 19:40:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous, voici le fin mot de cette histoire.

j'ai revérifier toutes les cosses de la connectique du contacteur qui se trouve derriere le neiman.
il n'y avait pas de jeu dans les cosses et ne réculé pas lorsque l'on branché la connectique.

j'ai donc remplacé le contacteur de neiman.

une fois remplacé le problème a disparu.

tous les voyants du tableau de bord ont retrouvé une intensité normale,
le voyant de préchauffage se rallume normalement.

le vehicule redémarre au quart de tour.


voilà.


j'espère que cela pourra aider certain d'entre vous.

Publicité

Invité
Marques - succès bronze messages
  1. Posté le 30/11/2013 à 23:13:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout est bien qui fini bien donc. Bonne nouvelle.
Quelle chance aussi de pouvoir se dépanner soi-même

Invité
  1. Posté le 01/12/2013 à 20:31:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
t'as de la chance car parfois trouver une panne elctrique ca peu durer un bon moment!
en tout cas merci du tuyau,j'ai le meme free que toi,donc si un jour ca m'arrive j'irais voir de ce coté la!
sinon ton free il a combien de km?

Invité
  1. Posté le 08/06/2018 à 18:22:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour . Plus rien ne s’eclaire au tableau de bord de mon range rover évoque 2.2l diesel de 2011. Le claxon fonctionne ainsi que les vitres électriques. A part cela il ne veut rien savoir. Il est chez range depuis bientôt 3 semaines, et toujours pas trouvé la panne. Avez vous déjà rencontré ce problème. Merci.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Conseil Achat freelander TD4 Helly hensen 2005 0
code poste radio perdu 1
PB Debimetre land rover freelandander td4 2003 0
Manuel Freelander 1 123
Freelander 2 terrain respons 4