Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Plus de jus sur la voiture

 

Ford : mickeybmx Volkswagen : bruno782, 172sp Mazda : Danou Seat : Titus40160
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Plus de jus sur la voiture

Prévenir les modérateurs en cas d'abus 
Lou17yn
Invité
  1. Posté le 09/07/2015 à 12:46:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,

Nouveau membre à ce jour du forum sur les petits soucis concernant les RR.
Je suis aussi propriétaire d'un RR HSE de 2005 acheté d'occasion auprès d'un garage
Depuis 01/2015 et j'avoue n'avoir eu aucun souci jusqu'à présent sauf que depuis
Avant hier j'ai eu une panne complètement incompréhensible.
Je roulais normalement lorsque d'où â coup j'ai senti que la voiture avait comme une perte de puissance et plus aucun système de courant ne fonctionnait c'est-à-dire plus d'affichage sur le tableau de bord plus de clignotant comme si il y avait plus de jus.
Seuls les voyants rouges " frein de parking et air bag " se sont allumés.
J'ai garé la voiture , coupé le moteur et là lorsque j'ai voulu remettre le contact plus rien aucun jus sur la voiture comme si elle etait en mode "anti démarrage ". Qd je tourne la clef rien sauf les 2 voyants qui clignotent rouges freins de parking et air bag. Je peux seulement ouvrir et fermer la voiture avec la télécommande c'est tout. Merci â vous de votre aide oû de votre conseil qui je vous cache pas me pose un gros souci en espérant que ce soit pas trop grave. Batterie changée en 12/2014 pour info.
J'ai appelé Une concession Range â qui j'ai expliqué mon pb et doive me rappeler.

Sujets relatif

Sujets relatifs
Voiture en panne problème électrique le courant qui alimente la pompe  
Plus de sujets relatifs à : Plus de jus sur la voiture

Profil : Membre
fr1486
Marques - succès bronze messages
  1. Posté le 15/07/2015 à 16:15:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Alternateur foutu... problème connu sur ces engins bourrés de consomateurs d'électricité....


---------------
Porsche 997 4S
Mercedes C 250d 4matic
Range Rover Supercharged
BMW E30 - 325i
Buelldozer
Profil : Pilote d'essai
pif_le_chien
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2015 à 19:52:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouais sans doute...
une batterie fatiguée ou de mauvaise qualité aura peut être précipité le décès....
edit j avais pas vu, changée récemment. le meme amperage? une bonne marque?
Message édité par pif_le_chien le 15/07/2015 à 19:53:28

---------------
BMW F11 535d xdrive touring sport design (2013)
Buell XB12SX (2010)
Publicité

Invité
  1. Posté le 16/07/2015 à 07:14:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, merci de vos réponses.....alors encore plus incompréhensible c'est que j'ai ouvert la boite de fusibles juste pour voir et j'ai enlevé 2 fusibles ( 50 Â) pensant peut être qu'ils étaient morts puis les ai remis en place et la Miracle !!!!!! Tout marche comme avant ! Un truc de fou........
Un technicien de Range que j'ai eu au Tel m'a dit que en enlevant les fusibles j'ai fait un " Reset " et que la panne peut revenir comme ne pas revenir à suivre......j'avoue que je suis pas mécontent car ça m'a rien coûté mais pas très rassuré non plus si ce genre de souci re

Invité
  1. Posté le 16/07/2015 à 07:20:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Fin du message ....... Pas rassuré si le souci revient alors que je suis entrain de rouler ...
Vous en pensez koi ? Merci encore de votre avis

Publicité

Invité
  1. Posté le 16/07/2015 à 12:59:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même amperage je suppose et la marque j'ai pas regardé mais bon c'est qd même bizarre.....

Profil : Membre
fr1486
Marques - succès bronze messages
  1. Posté le 16/07/2015 à 17:21:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Possible que l'alternateur ai un problème quand même et que cela ai déclanché une coupure de sécurité... je ferai tout de même contrôler celui-ci. Sinon c'est encore une de ces nombreuses anomalie phantomatique de voiture anglaise [:jeuinterdit:12]


---------------
Porsche 997 4S
Mercedes C 250d 4matic
Range Rover Supercharged
BMW E30 - 325i
Buelldozer
Profil : Pilote d'essai
pif_le_chien
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/07/2015 à 15:49:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ah tiens vous écrivez Ca PHantome en Suisse?

Peuvent pas faire comme tout le monde ceux la.... :W
Message cité 1 fois

---------------
BMW F11 535d xdrive touring sport design (2013)
Buell XB12SX (2010)
Invité
  1. Posté le 17/07/2015 à 15:50:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci FR1486 je vais peut être le faire contrôler alors....
tu connais à peu près le coût de cette intervention ?

Profil : Vétéran confirmé
dav78
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 22/07/2015 à 14:32:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si l’alternateur a un souci, la batterie n'est plus rechargée, donc elle se vide... une fois vidée, plus de jus pour l'electroque et la voiture s’arrête.
en débranchant un fusible, ca ne recharge pas la batterie... donc peut de chance que ton problème vienne de la batterie , ou l’alternateur, si tu as redémarré comme si de rien n’était...
moi, je commencerai par regardé si les bornes de la batteries sont correctement serrées, ensuite un relevé des codes défauts...
Message édité par dav78 le 22/07/2015 à 14:33:08
Invité
  1. Posté le 23/07/2015 à 00:38:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci dav78 pour ta réponse et je suis d'accord avec toi si la voiture marche comme avant effectivement c'est pas un problème de batterie oû d'alternateur ........il semblerait en tout cas que les bornes soient bien serrés......par contre qd tu dis un relevé des codes défauts c'est quoi au juste ? Merci

Profil : Vétéran confirmé
dav78
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 23/07/2015 à 08:22:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les ECUs enregistrent les codes des defaults qu'ils voient ( ou croient voir), il faut lire leur mémoires, pour voir ce que les écu ont vu...

Invité
Marques - succès bronze messages
  1. Posté le 23/07/2015 à 19:30:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Débranche le + et - de ta batterie pendant 1h. Ensuite, sans reconnecter ta batterie, tape la cosse + sur la cosse - assez énergiquement. Rebranche ta batterie et voir si cela revient.
Message cité 1 fois
Publicité

Profil : Vétéran confirmé
dav78
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 23/07/2015 à 19:48:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ran71jj a écrit :

Débranche le + et - de ta batterie pendant 1h. Ensuite, sans reconnecter ta batterie, tape la cosse + sur la cosse - assez énergiquement. Rebranche ta batterie et voir si cela revient.
Afficher plus
Afficher moins



????
Je ne pense pas que courtcircuiter quoi que soit, soit une bonne idée...

Message cité 1 fois
Invité
  1. Posté le 24/07/2015 à 07:47:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous et merci encore de vos conseils..... Je pense effectuer un "DIAG " sur la voiture ( qui à ce jour marche tjrs normalement) pour voir éventuellement les codes défauts qui ont pu être enregistrés et connaître peut être la panne. Ca va me coûter 100€ je crois rien que pour brancher la valise sur la voiture mais au final si je ressors avec le problème résolu je serai content......petite question les amis :
La valise pour réaliser le "DIAG" faut obligatoirement le faire chez Range Rover ?
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 24/07/2015 à 11:20:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dav78 a écrit :


????
Je ne pense pas que courtcircuiter quoi que soit, soit une bonne idée...
Afficher plus
Afficher moins



[:quen57] court-circuiter??? De quoi tu parles??? [:quoi:3] J'ai bien dit sans reconnecter la batterie!!!
Sa permet de vider tout les boîtier de leur jus ce qui permet bien souvent de régler des problèmes, c'est un gros reset.

Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 24/07/2015 à 11:23:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non pas forcément mais faut connetre quelqu'un qui a une valise. Moi j'ai la mienne mais uniquement pour les RANGE ROVER L322 de 2002 à 2006 sous l'air BMW. Toi c'est JAGUAR donc renseigne toi sur les forums ici de cette marque.
Amoureusement RANGE...

Profil : Vétéran confirmé
dav78
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 24/07/2015 à 15:16:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ran71jj a écrit :


[:quen57] court-circuiter??? De quoi tu parles??? [:quoi:3] J'ai bien dit sans reconnecter la batterie!!!
Sa permet de vider tout les boîtier de leur jus ce qui permet bien souvent de régler des problèmes, c'est un gros reset.
Afficher plus
Afficher moins



Ben si, c'est bien circuiter les alim des ECUs que de leur toucher les fils, et j'ai bien compris batterie débranchée.

Profil : Vétéran confirmé
dav78
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 24/07/2015 à 15:18:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lou17yn a écrit :

Salut à tous et merci encore de vos conseils..... Je pense effectuer un "DIAG " sur la voiture ( qui à ce jour marche tjrs normalement) pour voir éventuellement les codes défauts qui ont pu être enregistrés et connaître peut être la panne. Ca va me coûter 100€ je crois rien que pour brancher la valise sur la voiture mais au final si je ressors avec le problème résolu je serai content......petite question les amis :
La valise pour réaliser le "DIAG" faut obligatoirement le faire chez Range Rover ?
Afficher plus
Afficher moins



Pour les ranges, il n'y a pas 36 "valises", le T4 land, Hawkeyes, lynx, nanocom.
N'importe quel garage, ou club qui a ca...
Tu es dans quel coin?

Invité
  1. Posté le 25/07/2015 à 07:51:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut. ! Je suis sur auriol DAV78 code postal 13390
Un technicien de chez Audi qui connaît aussi la marque Range Rover m'a précisé que les problèmes de fusibles sont une panne très récurrente chez Range et qu'il est fort possible que mon souci puisse venir de la....... Je vais donc changer les 2 fusibles que j'avais enlevés et les remplacer par 2 neufs sait- on jamais ...on m'a conseillé aussi avec une bombe de tout dépoussiérer en soufflant sur toute la rampe de fusibles donc je vais faire ça et je verrai bien si cette panne revient auquel cas je passerai la voiture au "DIAG".....
 ce jour la voiture marche nickel je touche du bois........

Profil : Membre
fr1486
Marques - succès bronze messages
  1. Posté le 29/07/2015 à 10:06:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pif_le_chien a écrit :

Ah tiens vous écrivez Ca PHantome en Suisse?

Peuvent pas faire comme tout le monde ceux la.... :W
Afficher plus
Afficher moins



Oui MOOSIEUR !! :sol:

Non, en fait encore une confusion dûe à de l'inattention et si je suis indulgent avec moi... je dirais la faute à au mélange des langues que je parle au quotidien :lol: à force de mélanger anglais, français et allemand !

Sorry about that ! :jap:


---------------
Porsche 997 4S
Mercedes C 250d 4matic
Range Rover Supercharged
BMW E30 - 325i
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Attelage RRS 2014 1
GIVF signal fauft range rover l322 8
affichage du tableau range hse 2004 3
Boitier Additionel 2
achat range classic 200 TDI 9