Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Coupe regime-code F et défaut

 

Il y a 70 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Coupe regime-code F et défaut

Prévenir les modérateurs en cas d'abus 
Colbert4
Profil : Nouveau membre
colbert4
  1. Posté le 07/10/2017 à 15:24:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je vous expose mon problème qui est récurent sur mon Range Sport HSE de 2007 et qui reste sans solutions pour le moment

Alors voila, il arrive que n'importe quand en roulant que ce soit moteur froid après avoir fait 10 mètres ou moteur chaud après des kilomètres j'ai une coupure de régime nette qui m'oblige a me ranger sur les bas coté, immédiatement apparaissent plusieurs voyants, messages et défauts. Tout d'abord sur le tableau de bord a la place du mode dans lequel nous sommes (P,R,N,D ou SPORT) s'affiche un gros "F" et s'affiche en premier "Problème transmission vitesses limitées uniquement" puis "défaut suspension hauteur normale seulement" ainsi que "HDC désactivé" et le simple fait de toucher n'importe quelle autre fonction mettra tout en défaut (mode, hauteur,frein électrique), plus rien ne répond mais je précise que le moteur tourne toujours, il est juste impossible d'avancer a plus de 10km/h ou de prendre la moindre pente et la direction devient très dure...
la "solution pour moi est d'attendre la fin des messages qui s'affichent, couper le contact, a ce moment les messages défilent encore une fois puis plus rien, a ce moment je peux retirer la clé du contact et la remettre pour repartir comme si de rien n'était....
Après avoir changé une multitude de pièces sans succès, le message d'erreur s'affichant après avoir branché l'ordi serait un défaut de pression de carburant, mais la solution n'est toujours là...pour le moment
Alors si quelqu'un a déjà eu ce problème ou aurait des conseils, ce serait bienvenue !
J ai changé le filtre à gasoil toujours
Si quelqu un a déjà eu se problème veuillez m aider à le solucioner merci bonne soirée

Sujets relatif
Invité
  1. Posté le 24/03/2018 à 22:33:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Pouvez vous me dire svp si vous avez résolu votre problème j ai le même problème
Merci
Message cité 1 fois
Profil : Nouveau membre
lesmaisons
  1. Posté le 27/04/2018 à 19:44:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai le même problème que le monsieur ,
Mon range Rover sport de 2005 V8 es fait des sienne régulièrement. Aujourd’hui il c’est le chauffage c’est coupé et ça m’a fait un peut chauffer le ballon d’eau.....lorsque le chauffage fonctionne tout va bien , il roule à merveille...
Donc aujourd’hui j’ai eu le défaut performance moteur réduite, ce qui ne se vois pas forcément avec ma conduite car je roule pépère, j’ai laissé refroidir le moteur et j’ai voulu redémarrer et maintenant il m’indi Défaut HDS et je peux pas démarrer. Si quelqu’un a une idée à savoir ce qu’il peut avoir enfin parce que c’est galère de remplacer des pièces et des pièces que la valise prescrit alors que ce n’ Pas du tout ça ....d’avance Merci thierry

Publicité

Invité
  1. Posté le 20/07/2018 à 13:31:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je ne sais pas si vous avez résolu votre problème mais j'ai fini par le résoudre chez moi. C'était la pompe de gavage dans le réservoir qui était faible.

En accélération normale pas de problème et dès que j'accélérait un peu ou une côte problème "F"

Code défaut "pression injecteur"

j'ai découvert aussi qu'il y a une prise au niveau moteur pour vérifier la pression de gasoil qui arrive au moteur.

bon courage à tous.
Message cité 1 fois
Invité
  1. Posté le 22/08/2018 à 21:42:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut anonymegg depuis combien de temp le problème est résolu et est t il revenu ?

Publicité

Profil : Nouveau membre
jam
  1. Posté le 29/09/2018 à 22:46:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir tout le monde,

J'ai rencontré le même souci il y a peu, sur autoroute, à 130 km/h !!! Flippant de voir tous ces voyants s'allumer ensemble avec le code F s'afficher ! Perte de vitesse et obligation de se ranger sur le bas côté…
De retour en ville, même souci mais cette fois à 20 km/h ! 7 fois en 30 mn rien qu'aujourd'hui !
J'ai le voyant "défaut suspension qui s'allume tout le temps depuis 2 mois et je le pensais à l'origine de tous les autres déclenchements de voyants et du défaut moteur avec "mise en sécurité" qui entraîne la baisse de régime et l'arrêt du véhicule. Mais en lisant des posts sur différents forums, je vois que ça peut être plusieurs motifs : batterie, filtre à gasoil, injection, vannes EGR, défaut suspension, problème électronique divers,...
J'avoue qu'une visite chez LR me donne des boutons à l'idée de payer une fortune !!!
Mon disco 3 est de 2009 et affiche 304 000 kms ! super véhicule qui m'a coûté quelques euros à cause essentiellement des vannes EGR ( 4 fois ), pompe à eau, fuite sur une durite, 1 cardan qui fuyait, triangles de suspension,... !!! Mais sinon, très bon moteur et robuste. Conso régulière à 09 l/100 utilisation mixte et 08.5 l/100 à 120 km/h sur route. Entretenu chez LR jusqu'aux 200 000 kms puis petit garage pour les révisions. Depuis cet été, coffre bloqué ( câble HS je pense )…

Au plaisir de vous lire et de trouver une solution avant le coup de massue de LR après diagnostic...
Message cité 1 fois
Invité
  1. Posté le 28/01/2019 à 19:24:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeGg a écrit :

Bonjour, je ne sais pas si vous avez résolu votre problème mais j'ai fini par le résoudre chez moi. C'était la pompe de gavage dans le réservoir qui était faible.

En accélération normale pas de problème et dès que j'accélérait un peu ou une côte problème "F"

Code défaut "pression injecteur"

j'ai découvert aussi qu'il y a une prise au niveau moteur pour vérifier la pression de gasoil qui arrive au moteur.

bon courage à tous.
Afficher plus
Afficher moins


Bonsoir j'ai ce même problème le F qui s'affiche de temps à temps qui réduit la force du moteur vous pouvez me dire la solution stp merci

Profil : Nouveau membre
jam
  1. Posté le 30/01/2019 à 17:56:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous

Diagnostic de LR : le compresseur de suspension est défectueux ( témoin orange sur le TDB ) et déclenche une série d'autres anomalies électroniques.
Conseil de LR : " changez le compresseur et tout rentrera dans l'ordre ! "
Au final : diagnostic pour 169€ et prévoir 1500€ de plus pour changer le compresseur ( 900€ de pièce et le reste pour la main d'œuvre !!! )

ça pique…
Du coup depuis le diagnostic, je n'y suis pas retourné. Je roule comme ça, tranquillou en ville et un peu sur route.
ça ne s'est jamais re-déclenché comme durant l'été dernier.
Mais bon, je prévois quand même de changer le compresseur parce qu'on ne sait jamais…( en espérant que c'est la cause de toutes les anomalies…°

A plus
JAM

Particulier propriétaire
Profil : Membre confirmé
  1. homepage
m19
Marques - succès bronze messages
  1. Posté le 04/02/2019 à 09:49:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Consultez le site BEST OF LAND , suivant votre modèle véhicule et référence compresseur, vous pouvez acheter les joints du compresseur et faire la réparation vous même, personnellement je l'ai fait sur le P38, cela en 2 h avec grand soin.
Ce kit réparation coûte 30€ + envoi, il se compose de 3 joints .
Bien cordialement.

Invité
  1. Posté le 04/03/2019 à 11:30:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Je suis possesseur d'un TDV8 HSE depuis 1 an.
J'ai eu le même problème de ce "F" qui apparaissait, mais aussi, de temps en temps (surtout à froid) le compteur et tout l'électronique se coupait. Diagnostique chez le garagiste: alternateur mort.
Depuis plus de problème !!!
Je vois pas le rapport avec le "F", mais en tout cas il ne revient plus!!!!

Invité
  1. Posté le 12/05/2019 à 19:49:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi ce problème, changé filtre à gasoil , pompe de gavage et toujours une pression de gasoil faible 0,300 g au lieu de 1,400 bar
Mon Range sport de 2005 130000 Km est depuis 3 semaines dans un garage en province le garagiste que je connais très compétant
ne sait pas comment se sortir de cette usine à gaz , Quand aux concessionnaires ils ne savent pas réparer les véhicules qu'ils vendent

Profil : Nouveau membre
bigkaouna
  1. Posté le 16/06/2019 à 03:24:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMario a écrit :

Bonsoir
Pouvez vous me dire svp si vous avez résolu votre problème j ai le même problème
Merci
Afficher plus
Afficher moins

bonjour, a tous voila le range rover sport a pas mal de petites anomalies mais rien de méchant , car sur rrs pertes de puissance en roulant c'est surtout du a la pompe de gavage ,pourquoi tout simplement gasoil merdique fond de reservoir rouler souvent en reserve sont des facteurs qui font que la pompe de gavage prenne un coup , de plus pour le voyant suspension qui s'allume ce n'est pas obligatoirement un problème du a la suspension avant de changer quoi se soit sur votre rrs verifier bien que vous n'avez pas un feux de griller a l'avant ou a l'arrière de votre véhicule , un fusible qui a sauter , faite le test et seulement apres ça aller voir coté de vos suspensions .

Invité
  1. Posté le 07/07/2019 à 20:50:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Mon range Rover sport tdv6 m annonce de temps en temps un défaut F et affiche « défaut transmission vitesses limitées disp ». Il ne passe plus les rapports supérieurs. Je m’arrete Coupe le moteur et redémarre pour que le défaut disparaisse pour réapparaître plus tard. Sinon aucun voyant allumé. D’où cela peut il venir?

Profil : Nouveau membre
oliwood
  1. Posté le 22/07/2019 à 19:42:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Apparemment c’est la pompe à injection qui est faiblarde il faut la changer 2500 € pièces et md’o

Invité
  1. Posté le 25/10/2019 à 23:36:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jam a écrit :

Bonsoir tout le monde,

J'ai rencontré le même souci il y a peu, sur autoroute, à 130 km/h !!! Flippant de voir tous ces voyants s'allumer ensemble avec le code F s'afficher ! Perte de vitesse et obligation de se ranger sur le bas côté…
De retour en ville, même souci mais cette fois à 20 km/h ! 7 fois en 30 mn rien qu'aujourd'hui !
J'ai le voyant "défaut suspension qui s'allume tout le temps depuis 2 mois et je le pensais à l'origine de tous les autres déclenchements de voyants et du défaut moteur avec "mise en sécurité" qui entraîne la baisse de régime et l'arrêt du véhicule. Mais en lisant des posts sur différents forums, je vois que ça peut être plusieurs motifs : batterie, filtre à gasoil, injection, vannes EGR, défaut suspension, problème électronique divers,...
J'avoue qu'une visite chez LR me donne des boutons à l'idée de payer une fortune !!!
Mon disco 3 est de 2009 et affiche 304 000 kms ! super véhicule qui m'a coûté quelques euros à cause essentiellement des vannes EGR ( 4 fois ), pompe à eau, fuite sur une durite, 1 cardan qui fuyait, triangles de suspension,... !!! Mais sinon, très bon moteur et robuste. Conso régulière à 09 l/100 utilisation mixte et 08.5 l/100 à 120 km/h sur route. Entretenu chez LR jusqu'aux 200 000 kms puis petit garage pour les révisions. Depuis cet été, coffre bloqué ( câble HS je pense )…

Au plaisir de vous lire et de trouver une solution avant le coup de massue de LR après diagnostic...
Afficher plus
Afficher moins



Bonjour,

Alors pour mois exactement les mêmes symptômes et c est la pompe de gavage. C est à dire la pompe qui est dans le réservoir et qui envoie le gasoil au moteur.

On est en train de me la changer et je vous dirai si c est réglé à 100% ou pas.

Pour ceux qui ont eu d autres solutions n hésitez pas à nous dire également.

Coddialement.

Manzana

Message cité 2 fois
Invité
  1. Posté le 11/11/2019 à 17:47:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeManzana a écrit :


Bonjour,

Alors pour mois exactement les mêmes symptômes et c est la pompe de gavage. C est à dire la pompe qui est dans le réservoir et qui envoie le gasoil au moteur.

On est en train de me la changer et je vous dirai si c est réglé à 100% ou pas.

Pour ceux qui ont eu d autres solutions n hésitez pas à nous dire également.

Coddialement.

Manzana
Afficher plus
Afficher moins


*Bonjour
Tu problème et t'il résolu ?

Invité
  1. Posté le 11/11/2019 à 17:47:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeManzana a écrit :


Bonjour,

Alors pour mois exactement les mêmes symptômes et c est la pompe de gavage. C est à dire la pompe qui est dans le réservoir et qui envoie le gasoil au moteur.

On est en train de me la changer et je vous dirai si c est réglé à 100% ou pas.

Pour ceux qui ont eu d autres solutions n hésitez pas à nous dire également.

Coddialement.

Manzana
Afficher plus
Afficher moins


*Bonjour
Tu problème et t'il résolu ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Achat nouveau Range Sport 46
brancher camera recul 0
temoin airbag rr hse sport 2006 2
Problème Suspension contrôle technique.... 2
essence a la place du diesel 1