Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
626
/

Panne Mazda 626

 

Il y a 349 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne Mazda 626

Prévenir les modérateurs en cas d'abus 
kematoy
Profil : Membre confirmé
  1. config
kematoy
Marques - succès bronze messages
  1. Posté le 10/06/2012 à 15:45:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, J'ai un soucis avec la Mazda 626 1800 essence de 1995 qui est à ma femme. La voiture démarre normalement mais un gros trou à l'accélération se fait sentir, ensuite ça s’aggrave, une fois en température le moteur s’arrête et le démarrage est impossible. Merci pour votre aide car je ne sais plus quoi regardé.


---------------
Toyourien
Sujets relatif
Profil : Membre confirmé
  1. config
kematoy
Marques - succès bronze messages
  1. Posté le 11/06/2012 à 06:32:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sic Personne à une idée?


---------------
Toyourien
Profil : Routard
  1. config
jpmazda
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/06/2012 à 07:37:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Quand le moteur a refoidi. Cellui si redemare facilement ou pas?


---------------
jpmazda
JE POSSÈDE LA VALISE DE DIAGNOSTIC MAZDA POUR CEUX QUI ON UN SOUCIS PAR MP
Publicité

Profil : Membre confirmé
  1. config
kematoy
Marques - succès bronze messages
  1. Posté le 11/06/2012 à 10:45:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Jusqu’à maintenant oui mais ce matin impossible, au bout de plusieurs tentative elle à démarré et à très bien fonctionné pendant environ 1/2 heure, j'ai ensuite décidé de l’arrêté et la à nouveau démarrage impossible, elle à fini par démarré mais la le gros trou à l'accélération à refait son apparition. Je n'arrive vraiment pas à comprendre.[smileyper​so


---------------
Toyourien
Profil : Photographe FA 2010
  1. homepage
  2. config
astina-gt
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 11/06/2012 à 14:12:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Ton faisceau d'allumage est-il récent ?

As-tu vérifié aussi ta durite d'admission (trous ou fissures) ?


---------------
Runnin' in the Lantis
Is a new way I like to be
I'm just running in the Lantis
Come on, baby, run to me
Publicité

Profil : Membre confirmé
  1. config
kematoy
Marques - succès bronze messages
  1. Posté le 11/06/2012 à 16:11:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changé le faisceau d'allumage très fatigué dès la panne apparu, au niveau de l'admission j'ai tenté d'aspergé du WD40 sur la tubulure et sur les divers tuyaux connecter (en plus d'une inspection visuel) pendant que le véhicule tournais et aucune différence.
Message cité 3 fois

---------------
Toyourien
Profil : Pilote
stecat
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/06/2012 à 20:25:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kematoy a écrit :

J'ai changé le faisceau d'allumage très fatigué dès la panne apparu, au niveau de l'admission j'ai tenté d'aspergé du WD40 sur la tubulure et sur les divers tuyaux connecter (en plus d'une inspection visuel) pendant que le véhicule tournais et aucune différence.
Afficher plus
Afficher moins



As tu déjà changé ton filtre à essence ?

Profil : Photographe FA 2010
  1. homepage
  2. config
astina-gt
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 12/06/2012 à 02:30:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

kematoy a écrit :

J'ai changé le faisceau d'allumage très fatigué dès la panne apparu, au niveau de l'admission j'ai tenté d'aspergé du WD40 sur la tubulure et sur les divers tuyaux connecter (en plus d'une inspection visuel) pendant que le véhicule tournais et aucune différence.
Afficher plus
Afficher moins



Alors, je pencherais malheureusement pour la tête d'allumeur.[smileyper​so


---------------
Runnin' in the Lantis
Is a new way I like to be
I'm just running in the Lantis
Come on, baby, run to me
Profil : Membre confirmé
  1. config
kematoy
Marques - succès bronze messages
  1. Posté le 12/06/2012 à 12:29:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai tenter de court circuiter le filtre à essence et le problème persiste, la tête d'allumeur n'a pas l'air fêlé et les contact intérieur en bonne état.


---------------
Toyourien
Profil : Photographe FA 2010
  1. homepage
  2. config
astina-gt
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 12/06/2012 à 14:47:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut-etre le debitmetre d'air... :/


Le mieux serait de faire appel a un proprio de 626 pour tester. Car c'est 150€ minimum le bazar...


---------------
Runnin' in the Lantis
Is a new way I like to be
I'm just running in the Lantis
Come on, baby, run to me
Profil : Membre confirmé
  1. config
kematoy
Marques - succès bronze messages
  1. Posté le 17/06/2012 à 06:38:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il semblerait que le problème provienne de la sonde de température d'eau, je vous tiens au courant.
Message cité 1 fois

---------------
Toyourien
Profil : Routard confirmé
bigjump
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/06/2012 à 12:25:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Perso et sans rien affirmer, je pense à un problème d'allumage.
Il y a pas mal d'années j'étais tombé en panne, le moteur ne démarrait qu'à froid.
La cause était la bobine d'allumage hs .
Bon maintenant j'sais même plus si ça existe encore les bobines :/


---------------
Mazda CX-5 150 ch D, BVM, FWD, Dynamique, Crystal White Pearl Mica Vendu
Audi A3 8L, 1.9 TDI 90 ch

Profil : Routard
  1. config
jpmazda
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/06/2012 à 18:47:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kematoy a écrit :

Il semblerait que le problème provienne de la sonde de température d'eau, je vous tiens au courant.
Afficher plus
Afficher moins


bonsoir debranche la sonde de temperature d'eau pour voir .et quand tu veut la redémaré la jauge de temperature elle indic a quelle endroit .quand elle redemare la jauge est normal ,et quand elle veut pas redemaré la jauge elle se trouve dans le rouge (chaud)ou pas ?


---------------
jpmazda
JE POSSÈDE LA VALISE DE DIAGNOSTIC MAZDA POUR CEUX QUI ON UN SOUCIS PAR MP
Profil : Membre confirmé
  1. config
kematoy
Marques - succès bronze messages
  1. Posté le 01/07/2012 à 07:52:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila, après de longue heures de boulot, nous avons trouvé la (les) pannes. Faisceaux électrique HS provoquant des problèmes aléatoires sur plusieurs composants comme le débitmètre d'air ou la sonde de température. Un des symptômes spectaculaire est la mise en route quasi systématique du ventilateur de refroidissement quand t’ont accélère y compris moteur arrêté. Merci en tous cas à vous pour votre aide.


---------------
Toyourien
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis sur achat 626 occasion 115 000 km essence 4
Nouvelles catégories 626, 323? 7
mazda 626 besoin d aide 15
Puis-je nettoyer un débitmètre à fils chaud sur 626 4WS 3
Problème Mazda 626: huile dans circuit d'air???? 11