Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant moteur allumé +allumage qui clignote recalibrage injection

 

Il y a 59 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant moteur allumé +allumage qui clignote recalibrage injection

Prévenir les modérateurs en cas d'abus 
guz11ep
Invité
guz11ep
  1. Posté le 07/07/2014 à 19:56:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

je me suis lancé à faire l'entretien moi même de ma mazda 6. un peu marre de passer chez mazda Austerlitz; qui dit au passage est une très bonne CC; donc vidange + filtres + nettoyant injecteur + plus nettoyage du FAP et re-calibration des injecteurs.
C'est sur ce dernier point que je pèche pas moyen de lancer la procédure a savoir :
- moteur chaud (après 30km/50min de A6)
- petit bout de 2.5mm² relier à la bonne borne de la prise diag du compartiment moteur puis à la borne - de la batterie en réitérant l'opération 5 fois en moins de 5sec.

mais rien pas de montée en régime du moteur.......
j'ai en cadeau le voyant moteur allumé + le voyant d'allumage qui clignote.....super.
si vous avez un truc, si vous aussi avez eu du mal à lancer le bouzin. Cela m'éviterais le passage a la CC et prendre 52€ de passage à la valise.
merci à tous.

Sujets relatif

Sujets relatifs
voyant DSP clignote voyant moteur allumé + voyant anti patinage
Allumage de mon CX-5 mazda 3 1.6 90ch probleme injecteurs / injection
Plus de sujets relatifs à : voyant moteur allumé +allumage qui clignote recalibrage injection

Profil : Vétéran confirmé
ducatmick
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/07/2014 à 23:55:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
"Calibrage des injecteurs
la climatisation qui doit être sur off.
le moteur doit être chaud. Il faut le laisser chauffer, la température doit être entre 65 et 85°C, température normale de fonctionnement.
L'interrupteur du "Boitier Magique" doit être sur "A" (arrêt).
Brancher les câbles, un à la prise, l'autre à la masse.
Mettre le moteur en marche, actionner 5 fois l'interrupteur en 4 secondes.
Le moteur commencera à faire un bruit spécifique, il claquera peut-être un peu, puis le régime moteur augmentera environ à 1100, 1200 tr/min, cela ce répète 3 fois de suite, avec entre chaque cycle un retour au ralenti.
Ensuite le régime moteur ce stabilise, le voyant de préchauffage s'allume normalement 5 fois.
c'est fini......"
J'ai vu en photo plusieurs mettre le moins à la carrosserie.
Message cité 1 fois
Message édité par ducatmick le 07/07/2014 à 23:57:59

---------------
Moi: Honda Accord VI1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Assistant d'aide à la conduite Inforad Ci / Smart
http://communaute-ci.ze-forum.​com/index.php
Invité
guz11ep
  1. Posté le 08/07/2014 à 08:34:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci ducat
tu assures
"pour le moins à la carrosserie ça reviens au même car la caisse est reliée au moins de la batterie"
en espérant que les voyants vont s'éteindre....
j'essaie ce soir et te tiens au jus.

Publicité

Invité
guz11ep
  1. Posté le 08/07/2014 à 17:05:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nickel
Voyant disparus... Et calibrage OK.
Merci a toi

Profil : Vétéran confirmé
ducatmick
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/07/2014 à 18:07:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce que je me disais aussi pour le - mais bon... en même temps quand on lit son manuel pour démarrer sa batterie à l'aide d'une autre voiture, il faut aussi mettre sur une masse de la carrosserie et non au moins de la batterie. J'ai juste recopié le tuto du MF...
Donc qu'à tu fais de différent ? En 4s au lieu de 5 et/ou le - à la carrosserie ? Ou pas de bol les dernières fois et là OK ?


---------------
Moi: Honda Accord VI1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Assistant d'aide à la conduite Inforad Ci / Smart
http://communaute-ci.ze-forum.​com/index.php
Publicité

Invité
guz11ep
  1. Posté le 08/07/2014 à 18:23:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fais en moins de quatre secondes et clim sur off.

Invité
guz11ep
  1. Posté le 08/07/2014 à 18:27:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'adore cette caisse pas besoin d'aller chez Mazda. Malgré que mon CC est top. Pour l'instant 130mkms sans panne.

Profil : Vétéran confirmé
ducatmick
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/07/2014 à 21:30:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
A, tu avais laissé la clim au 1er essai ?


---------------
Moi: Honda Accord VI1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Assistant d'aide à la conduite Inforad Ci / Smart
http://communaute-ci.ze-forum.​com/index.php
Profil : Membre confirmé
bebert1131
Marques - succès bronze messages
  1. Posté le 09/07/2014 à 11:07:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ducatmick a écrit :

"Calibrage des injecteurs
la climatisation qui doit être sur off.
le moteur doit être chaud. Il faut le laisser chauffer, la température doit être entre 65 et 85°C, température normale de fonctionnement.
L'interrupteur du "Boitier Magique" doit être sur "A" (arrêt).
Brancher les câbles, un à la prise, l'autre à la masse.
Mettre le moteur en marche, actionner 5 fois l'interrupteur en 4 secondes.
Le moteur commencera à faire un bruit spécifique, il claquera peut-être un peu, puis le régime moteur augmentera environ à 1100, 1200 tr/min, cela ce répète 3 fois de suite, avec entre chaque cycle un retour au ralenti.
Ensuite le régime moteur ce stabilise, le voyant de préchauffage s'allume normalement 5 fois.
c'est fini......"
J'ai vu en photo plusieurs mettre le moins à la carrosserie.
Afficher plus
Afficher moins

salut Ducat,

qu'entends-tu par interrupteur du boitier, de quel interrupteur s'agit-il?

Profil : Vétéran confirmé
ducatmick
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/07/2014 à 00:32:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un simple interrupteur mis sur un morceaux de bois carré et des fils assez long pour faire la manip du siège conducteur, et de façon rapide.


---------------
Moi: Honda Accord VI1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Assistant d'aide à la conduite Inforad Ci / Smart
http://communaute-ci.ze-forum.​com/index.php
Profil : Membre
eroltche
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/08/2014 à 10:14:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut guzluck, je pensaiss que tu devais défaper ta 6?

Publicité

 Page :
1

Aller à :