Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de valve avec capteur de pression pneu

 

Il y a 146 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de valve avec capteur de pression pneu

Prévenir les modérateurs en cas d'abus 
soo49og
Invité
  1. Posté le 25/08/2015 à 09:14:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Fin juillet, ma Mazda 6 FW 2.2 163ch de 2009 (tout juste équipée des barres de toit et porte-vélo pour partir en vacances le lendemain) indique à ma femme un défaut de pression pneumatique ! Vérification faite au manomètre : le pneu avant droit est à ~1.5bar... bonne chose, le système "TPMS" (Tyre Pressure Monitoring System ?) fonctionne bien ! Mais pas cool de crever à la veille du départ.

Bref, après avoir remis la bonne pression, et avant d'amener faire réparer ça, je décide de sortir l'eau savonneuse pour trouver l'origine de la crevaison. Résultat : cela vient de la valve qui fuit légèrement à la base de l'écrou !! :fou: Et oui, cet écrou qui semble retenir la valve est dans un bien piteux état. Je décide donc, à tout hasard, de lui remettre un coup de clé pour le resserrer : il casse en 2 immédiatement.

Quelques recherches Gogol plus tard, je réalise qu'il s'agit de valves électroniques VDO communes à pas mal de 407, C5 et autres modèles, et qui s'oxyde au point de pouvoir carrément casser !! Et tu as l'air malin avec ton kit anti-crevaison + compresseur, quand c'est ta valve qui est cassée... :gun: .

Un petit centre auto m'a dégotté un écrou de remplacement (sinon je faisais monter une valve standard en attendant), mais après quasiment 1 mois ma pression a de nouveau baissé : j'en déduis que le joint en a pris un coup.

J'ai donc commandé sur eBay une paire de valves (la partie mécanique seulement), sur laquelle je devrais pouvoir replacer la partie électronique existante. J'espère juste que ce sera le bon modèle... et je ferai faire ça en même temps que le remplacement des pneus, si ça veut bien tenir encore un peu.


Avez-vous eu ce genre de problème sur vos Mazda ? Comment l'avez-vous résolu sans changer les 4 valves complètes (car toutes les valves sont oxydées) ? J'avoue ne pas être passé voir mon concessionnaire (qui est à 90km de chez moi), mais je sens que ça ne servira à rien.


Encore un soucis de plus sur cette Mazda...sans grandes conséquences pour l'instant, mais qui continue à me décevoir... :bah:
Message cité 1 fois
Sujets relatif
J'veux un voiture qui pousse...
Profil : Routard
christian-bzh
Marques - succès bronze messages
  1. Posté le 25/08/2015 à 11:06:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

soo49og a écrit :

Bonjour à tous,

Fin juillet, ma Mazda 6 FW 2.2 163ch de 2009 (tout juste équipée des barres de toit et porte-vélo pour partir en vacances le lendemain) indique à ma femme un défaut de pression pneumatique ! Vérification faite au manomètre : le pneu avant droit est à ~1.5bar... bonne chose, le système "TPMS" (Tyre Pressure Monitoring System ?) fonctionne bien ! Mais pas cool de crever à la veille du départ.

Bref, après avoir remis la bonne pression, et avant d'amener faire réparer ça, je décide de sortir l'eau savonneuse pour trouver l'origine de la crevaison. Résultat : cela vient de la valve qui fuit légèrement à la base de l'écrou !! :fou: Et oui, cet écrou qui semble retenir la valve est dans un bien piteux état. Je décide donc, à tout hasard, de lui remettre un coup de clé pour le resserrer : il casse en 2 immédiatement.

Quelques recherches Gogol plus tard, je réalise qu'il s'agit de valves électroniques VDO communes à pas mal de 407, C5 et autres modèles, et qui s'oxyde au point de pouvoir carrément casser !! Et tu as l'air malin avec ton kit anti-crevaison + compresseur, quand c'est ta valve qui est cassée... :gun: .

Un petit centre auto m'a dégotté un écrou de remplacement (sinon je faisais monter une valve standard en attendant), mais après quasiment 1 mois ma pression a de nouveau baissé : j'en déduis que le joint en a pris un coup.

J'ai donc commandé sur eBay une paire de valves (la partie mécanique seulement), sur laquelle je devrais pouvoir replacer la partie électronique existante. J'espère juste que ce sera le bon modèle... et je ferai faire ça en même temps que le remplacement des pneus, si ça veut bien tenir encore un peu.


Avez-vous eu ce genre de problème sur vos Mazda ? Comment l'avez-vous résolu sans changer les 4 valves complètes (car toutes les valves sont oxydées) ? J'avoue ne pas être passé voir mon concessionnaire (qui est à 90km de chez moi), mais je sens que ça ne servira à rien.


Encore un soucis de plus sur cette Mazda...sans grandes conséquences pour l'instant, mais qui continue à me décevoir... :bah:
Afficher plus
Afficher moins



Salut,

j'ai rencontré exactement le même problème sur mon ancienne 6 (une FW 2.2 163 de 2009 tout comme toi). J'avais du en parler sur un poste mais je ne me souvient plus où.
Pour l'histoire, en partant du boulot, voyant de défaut de pression allumé, je contrôle en visuel RAS, je rentre en me disant que je vais refaire les pressions chez moi.
Je commence, premier pneu, pression nickel, deuxième pneu en mettant l'embout sur la valve, celle ci rentre dans la jante (je ne m'étais pas rendu compte qu'il n'y avais plus l'écrou).
Comme tu dis le kit anti crevaison n'est d'aucune utilité.
Du coup remorquage.
Comme toi après recherche j'ai vu que c'etait un défaut de ces valves (siemens VDO) qui équipes differentes voitures. Certains constructeurs ont procédé à des rappels (Mazda aussi je crois au Royaume Uni, mais pas en france)
Des kits existent (valve, écrou, joint) pour remplacer car le systeme de mesure dans la jante est nikel lui pas super compliqué à faire.
dans mon cas cela a été remplacement des 4 systèmes (les écrous étaient tous fendus et je ne parle pas de l'état des valves...)
J'ai demandé une prise en charge au SC Mazda qui a pris le coût des pièces. Je n'ai eu que la main d'oeuvre.

donc conseil : direction un garage Mazda avec demande de prise en charge.


---------------
2015 : BMW E91 320i 170 pack M 2011
2012-2015 : Mazda 6 II FW 2.2 MZR-CD 163 sport 2009, 2007-2012 : golf IV TDI 90 édition 2004, 2001-2007 : clio baccara 1.7 1992, 1999-2000 : Seat Ibiza 1.7D GLX 1991
Invité
  1. Posté le 25/08/2015 à 13:12:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ton retour (une fois de plus) ! Décidément, je vais croire que nos Mazda 6 sont sorties des chaines de production à peu d'intervalle... :-)

Vue la galère qui se présente (90km de ma concession, qui fait aussi Suzuki & Honda et qui m'avait dit que le service client Mazda France n'était pas très généreux + âge de la voiture...), je vais me débrouiller par moi-même ! J'ai commandé 2 valves complètes (hors électronique, qui se récupère) sur eBay (lien), et je vais anticiper mon remplacement des pneus avant, ce ne sera pas un gros luxe (ce sont les pneus arrière d'origine, fabriqués en 2008). J'espère juste que ce sont les bonnes pièces, car comme je n'ai jamais vu l'intérieur de mes propres yeux, et qu'il existe plusieurs modèles, j'ai des doutes ! J'espère pouvoir vous confirmer ça.

Il existe des kits de réparation aussi, qui ne contiennent que l'écrou et les joints (et l'obus de valve), mais comme le corps de la valve est complètement corrodé je n'ai pas confiance.

D'ici la livraison semaine prochaine, je vais regonfler de temps en temps et brûler un cierge (pas trop près de la bagnole, hein, on ne sait jamais !) pour que tout tienne d'ici là. Je n'ai pas de trajet particulier à faire. Finalement, le système basé sur la vitesse de rotation des roues qui équipe ma M3, ce n'est pas si mal...même si je n'ai jamais crevé pour tester son efficacité ! :mouais:

Publicité

J'veux un voiture qui pousse...
Profil : Routard
christian-bzh
Marques - succès bronze messages
  1. Posté le 25/08/2015 à 14:28:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le lien que tu as mis me semble correct, j'avais toutes les références de capteurs mais j'ai récemment tout viré à la poubelle vu que je n'ai plus la dite auto. Mais oui tu fais bien de changer l'ensemble.

Tu verras pas compliqué : la valve est maintenue avec l'écrou extérieur, ensuite tu as tout l'ensemble avec le capteur qui doit être fixé avec une vis torx je crois (j'ai également balancé mes anciens capteurs il y a pas si longtemps).

Je crois que j'avais vu un tuto à ce sujet
edit : Valve fissurée Capteur pression pneu TPMS VDO S180014820Z

pour la prise en charge j'avais fait la demande par courrier après les avoir changés, j'ai juste dû déposer les anciens en cc (assez simple à l'époque vu qu'il y avait encore un garage...) qui a pris des photos des pneus :??: et du compteur pour le kilométrage. Réponse positive rapide avec un chèque :D (ce fut la seule fois :pfff: )
Message édité par Christian.bzh le 25/08/2015 à 14:32:38

---------------
2015 : BMW E91 320i 170 pack M 2011
2012-2015 : Mazda 6 II FW 2.2 MZR-CD 163 sport 2009, 2007-2012 : golf IV TDI 90 édition 2004, 2001-2007 : clio baccara 1.7 1992, 1999-2000 : Seat Ibiza 1.7D GLX 1991
Invité
  1. Posté le 22/12/2015 à 10:33:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous !

Juste un petit message pour dire que j'ai fini par faire installer mes 2 valves, en même temps que le remplacement des 2 pneus Av. Le centre auto qui s'en est chargé a un peu galérer sur 2 aspects : écrou impossible à desserrer car trop grippé (ils ont du le couper, car risque d'abîmer le capteur de pression) + ils n'avaient pas de petite clé torx pour la petite vis valve/capteur.

Le modèle que j'avais commandé correspond bien aux jantes de ma 6. Je vais en commander 2 autres en préventif, car les valves à l'arrière sont elles aussi en piteux état.

Un problème résolu... jusqu'au prochain ? Bref, au printemps ma 6 va se retrouver sur le marché de l'occasion, car elle va servir principalement pour des petits trajets, et je sens que le 2.2 diesel et sont armada de technologies fragiles ne vont pas apprécier. A suivre...


Bonnes fêtes de fin d'année à tous !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Wifi via airbox auto 0
attelage mazda 6 FW 2015 1
Boitier addtionnel mazda 6 2
Remplacement autoradio d'origine mazda 6 de 2004 0
dpf clignote plus perte de puissance 13