Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

blocage du régime moteur à 3000tr/mn

 

Il y a 63 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Page Précédente
Première Page
Auteur
 Sujet :

blocage du régime moteur à 3000tr/mn

Prévenir les modérateurs en cas d'abus 
LA 71fo
Invité
la-71fo
Marques - succès bronze nombre de vues
  1. Posté le 29/11/2012 à 19:35:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
icon9bonjour, je rencontre le même genre de panne avec mon camping car.c'est un sprinter 313 cdi, moteur Mercedes 129ch avec 193000km. avant le régime moteur se bloquait à 3000tr/mn, j’arrêtais le moteur, et il repartait normalement, maintenant c'est en permanence bloqué. les diags avec valise chez Mercedes (80€ ht) ça ne suffit pas, il faut être très bon mécano avec expérience mais pour l'instant je n'ai pas trouvé!!! tout y passe, vanne gr, électrovanne de régulation de pression de suralimentation,capteur de température d'air, capteur d'embrayage, capteur de turbo etc.... j'ai déjà laissé 1000€ environ, et le problème persiste. Un spécialiste de chez merco pense à des mauvais contacts dus à une ampoule, une cosse!!!
car le calculateur reçoit une info qui va engendrer une mise en sécurité du moteur. j'ai constaté une fuite d'eau qui vient probablement du circuit de chauffage ( usine à gaz dans le cc) peut-être que la panne vient de ça ???
si quelqu'un peut m'aider dans mes recherches, je l'en remercie d'avance, car je commence à désespérer......
l'echange standart coute environ 7000€+ 2000,2500€ pour la mo.....
aidez moi svpicon15
Message cité 2 fois
Sujets relatif

Sujets relatifs
Problème régime moteur W203 perte de regime classe a 140 essence
moteur accelere tous seul  
Plus de sujets relatifs à : blocage du régime moteur à 3000tr/mn

Invité
mer74rx
Marques - succès argent messages
  1. Posté le 29/11/2012 à 22:28:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Regarde dans cette liste ,tu dois trouver ta panne.


Pert.puissant.CDI

PERTE D PUISSANCE SUR CDI:
1er.boite auto pas vidanger.a faire tous les 60.000 
2em.convertisseur de couple
3em.débitmetre
4em.pompe a pression d'injection
5em.catalyseur
6em.vanne EGR boucher,durite déboîter,couper,etc...la chose essentielle que vous ne faite pas est de nettoyer le boitier de melange de la vanne egr (le boitier sur lequel se vis la vanne)
car ce boitier s'encrase et ne laisse plus passer les gaz, ce qui provoque un defaut des capteur et bloque a 3000tr/min.

7em. Relais de surtension 
8em. Durite du turbo,fendu,trouer,déboîter etc..
9em.  Le capteur de  vilebrequin  ( PMH ). HS.
10em. Mesure aussi a l'ohmmètre le contacteur du Kick-DOWN sous le pétale d'accélérateur,il doit y avoir autour de 13 Ohms,si plus change le.  
11e m.Capteur de pression,et sa durite  .
12em. Collecteur d'admission .
13em.Commande de géométrie de turbo bloquer
14em. Fuite dans le circuit de dépression ,ou actuateur de pression HS.
Et celle là aussi. 
http://www.rsattitude.fr/17-14 [...] egate.html
_____________________
Voilà la pièce qui peut être fendu ou casser sans que l'on puisse la voir.

j'ai trouvé le truc de fixation de la durite casser et c'est à cause de ça que j'entendais un gros sifflement lorsque j’accélère 
___________________
Et à quoi elle ressemble

http://mbspecialist.fr/mercede [...] 005450427/
Message cité 1 fois
Invité
la-71fo
Marques - succès bronze nombre de vues
  1. Posté le 01/12/2012 à 15:26:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous les membres ,
pour compléter les informations concernant le blocage de régime sur mon cc,voila ce qui a été fait auprès de la concession et ensuite d'un garagistre
voici le détail de la facture chez un garagiste:

"recherche de panne"
remplacer capteur T° air
capteur pression turbo
boitier de préchauffage
avec le test et forfait diag = 600€

Auparavant même chose chez Mercedes:

forfait stardiag + contrôle moteur
constat consommation d'eau durite de radiateur de chauffage non étanche
contrôle des valeurs réelles du circuit d'injection et suralimentation
le tableau des valeurs est difficilement lisible pour un néophyte, mais le résultat mentionne que la pression de suralimentation est trop basse
( valeur 1910 hPa ) pour une valeur théorique de 2190 mbar avec un régime de 2123 t/mn.
Je remercie donc tous ceux qui pourront m'aider à depanner mon cc, je recherche aussi la revue technique du sprinter 313 cdi 129 ch de 2001
elle m'aidera beaucoup et surtout à situer les capteurs et autres pour les tester voir les remplacer.

encore merci,
cordialement
La Maffre

Publicité

Invité
mic45ku
  1. Posté le 02/12/2012 à 18:33:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense qu'il faut contrôler la dépression a la westegate de ton turbo pour voir si tu atteint au moi 800mbar .
si tu n'a pas cette valeur il faut contrôler la dépression avant convertisseur de pression de sural qui se trouve quand tu et face au véhicule sur ta gauche derrière le phare. Car sur c'est véhicule la beaucoup de problème de dépression (fuite) . Sans indiscrétion c'est dans quel concession MB que tu la amener?

Invité
la-71fo
Marques - succès bronze nombre de vues
  1. Posté le 10/12/2012 à 22:07:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so j'ai suivi les conseils de "mercedes 350 sl" , merci encore.
coté electrovanne qui fonctionne par depression je crois que c'est bon.(essai du cc, tjrs la meme chose ,pas de puissance, mon fils qui est mécano pense que le turbo est mort, il doit se bloqué par le jeu !!! )
Ensuite nous avons cherché, cherché et encore cherché pas de vanne egr.
rien coté echappement, et rien non plus coté injection, je pense qu'elle a été supprimée ou bien elle n'a jamais été montée !!!  :??:  je pense avoir un probleme mecanique car aucun voyant ne s'allume au tableau de bord
si c'est le turbo comment fait-on pour le savoir ? a part le passer sur un banc !! par contre j'ai trouvé sous le cache injecteur un bouchon duquel sort la durite du turbo, je l'ai sorti en pensant avoir trouvé la vanne egr, mais non et ce bouchon etait rempli d'une sorte de créme ,de graisse !! j'ai tout nettoyé en cas. les durites semblent correctes, et la commande geometrie du turbo fonctionne.
merci une fois de plus de me repondre si vous avez quelques bons conseils
cordialement

Publicité

Invité
mer74rx
Marques - succès argent messages
  1. Posté le 10/12/2012 à 22:29:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Si tu penses que c'est le turbo,
C'est qu'il ne souffle plus ,ou alors très peut...
Un turbo n'est jamais mort,
Il se démonte,se nettoie,les ailettes,changer peut être des axes ,qui ont du jeu......
Un copain l'avait fait,et avait poser un tuto.
Si je le retrouve,je te le passe......

:jap:

Invité
pie77gn
  1. Posté le 22/01/2013 à 21:54:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

On a le même problème avec un 313cdi de 2001.
Le moteur perd de la puissance aléatoirement. Après un arrêt de 5mn, ca repart.
Est-ce que de votre coté vous avez résolu votre problème ?

Merci
Message cité 1 fois
Invité
e2570az
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/02/2013 à 14:36:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C est le gros gros problème des sprinter... Les transporteurs en express VL ne veulent plus de sprinter!!! Je conseille un master

Invité
e2570az
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/02/2013 à 14:39:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faut vérifier le débitmètre le pot catalyseur les soupapes les injecteurs bref c est abusé pas fiable du tout les nouveaux sprinter et puis je vous raconte pas le prix des réparation au taux horaire chez merco...

Invité
mer74rx
Marques - succès argent messages
  1. Posté le 02/02/2013 à 14:48:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est la vanne EGR et le pot CATA.qui sont boucher.....
Il faut les supprimé ,et là plus d'ennui....

Après ce sont des fusées <img<img<img<img
Message édité par MasterLudo le 01/10/2015 à 03:48:38
Invité
e2570az
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/02/2013 à 20:21:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
À l atelier concession ils disent " problème de régénération"...

Invité
mer74rx
Marques - succès argent messages
  1. Posté le 02/02/2013 à 20:34:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce que j'ai dit ,
Vanne EGR boucher ou presque,CAT et FAP.....
À nettoyé ou à supprimer
Après chacun fait comme il veut......

Ou tu y fais faire,et là ils te prennent le bras,ou tu le fais toi
:jap:

Invité
e2570az
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/02/2013 à 11:20:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux Passer au contrôle sans cata??

Publicité

Invité
mer74rx
Marques - succès argent messages
  1. Posté le 03/02/2013 à 11:26:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux les vider,et les laisser en place ,tout comme la vanne EGR elle se shunte ?
Et pour le CT aucun problème........

:lol:

Invité
la-71fo
Marques - succès bronze nombre de vues
  1. Posté le 04/02/2013 à 15:21:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
DSC07015Voir l'image en grand0 voteDSC07013Voir l'image en grand0 voteEnfin, nous avons trouvé la panne !!!!!!!!!!!!!!!!!!!!![smileyper​so
apres avoir changé le turbo, et que le probleme n'etait pas elucidé, nous avons passé un coup de valise, et le diag donné probleme de pression de suralimentation. Donc demontage de l'électrovanne de regulation de depression, mesure à l'homètre de la valeur de la bobine, rien comme coupée ! Aachat de cet pièce , puis remplacement ,essai, tout est ok!!
Attention au branchement des petites durites venant de la depression de l'assistance de freinage et la durite qui commande la capsule du turbo.celle -ci vient en haut au coté de la liaison avec la reserve, et l'autre du mastervack au dessous.
par contre ayant rouler plus de 1000km avec ce probleme, il y a une sorte de pate graisseuse grise dans le circuit d'air du turbo!! qu'en pensez-vous??
merci pour tous ceux qui m'ont aidé en apportant leur expérience, voila tout ce qui m'est arrivé, maintenant je vais rouler un max en espérant que tout aille bien...

Invité
la-71fo
Marques - succès bronze nombre de vues
  1. Posté le 04/02/2013 à 15:36:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mer74rx a écrit :

Bonsoir,

Regarde dans cette liste ,tu dois trouver ta panne.


Pert.puissant.CDI

PERTE D PUISSANCE SUR CDI:
1er.boite auto pas vidanger.a faire tous les 60.000
2em.convertisseur de couple
3em.débitmetre
4em.pompe a pression d'injection
5em.catalyseur
6em.vanne EGR boucher,durite déboîter,couper,etc...la chose essentielle que vous ne faite pas est de nettoyer le boitier de melange de la vanne egr (le boitier sur lequel se vis la vanne)
car ce boitier s'encrase et ne laisse plus passer les gaz, ce qui provoque un defaut des capteur et bloque a 3000tr/min.

7em. Relais de surtension
8em. Durite du turbo,fendu,trouer,déboîter etc..
9em. Le capteur de vilebrequin ( PMH ). HS.
10em. Mesure aussi a l'ohmmètre le contacteur du Kick-DOWN sous le pétale d'accélérateur,il doit y avoir autour de 13 Ohms,si plus change le.
11e m.Capteur de pression,et sa durite .
12em. Collecteur d'admission .
13em.Commande de géométrie de turbo bloquer
14em. Fuite dans le circuit de dépression ,ou actuateur de pression HS.
Et celle là aussi.
http://www.rsattitude.fr/17-14 [...] egate.html
_____________________
Voilà la pièce qui peut être fendu ou casser sans que l'on puisse la voir.

j'ai trouvé le truc de fixation de la durite casser et c'est à cause de ça que j'entendais un gros sifflement lorsque j’accélère
___________________
Et à quoi elle ressemble

http://mbspecialist.fr/mercede [...] 005450427/
Afficher plus
Afficher moins


Merci pour tes bons conseils , effectivement mon probleme est resolu, il venait de l'electrovanne de regulation de pression, ou bien convertisseur de pression, mais tu peux m'expliquer ce qu'il y a au bout du tuyau qui sort de ce convertisseur, on dirait un filtre !!! faut-il le changer, le nettoyer !!!
amicalement

la maffre

Invité
mer74rx
Marques - succès argent messages
  1. Posté le 04/02/2013 à 17:26:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Impeccable <img

Pour le filtre si tu arrive à le nettoyé comme il faut,c'est bien
Autrement changes le

:jap:
Message édité par MasterLudo le 01/10/2015 à 03:48:39
Invité
mic45ku
  1. Posté le 18/02/2013 à 20:15:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Eh oui j'avait raison je te l'avait dit étant mécano chez mercedes je connait c'est probleme de ce genre!!!

Invité
lin82xh
  1. Posté le 17/09/2015 à 19:49:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pie77gn a écrit :

Bonsoir

On a le même problème avec un 313cdi de 2001.
Le moteur perd de la puissance aléatoirement. Après un arrêt de 5mn, ca repart.
Est-ce que de votre coté vous avez résolu votre problème ?

Merci
Afficher plus
Afficher moins


Bonsoir,
j'ai le même problème avec un 313cdi de 2004.
l'avez-vous résolu?
merci.

Profil : Nouveau membre
maxi1000
  1. Posté le 07/05/2016 à 05:15:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
Il est important de s'adresser à un vrai professionnel expérimenté , ce qui n'est pas souvent le cas même chez mercedes , j'ai eu le même problème et c'est dans une station diesel officiel bosch que le problème s'est réglé , uniquement avec la valise , c'était à ROYE dans la somme

Invité
  1. Posté le 04/01/2018 à 19:41:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j ai le même problème sur 313 cdi de 2010 plus de puissance je viens de changer la vanne egr et le boîtier bipas et toujours le même problème demain je démonte le fap pour le nettoyer repassage a la valise la première fois c etait vanne egr et la on vera demain pour son deuxième passage je voulais juste donner une astuce pour la repose du bloque bipas et vanne egr pour la dépose c galere car il faut tout découpler un coup que tout et démonter j ai démonter une pipe sur l aquel et pris la vanne egr jai remonter le tout neuf au sol beaucoup plus simple sauf le radiateur que j ai visser apres avoir remis le bloque en place sans le visser pour pouvoir fixer le radiateur un coup le radiateur fixe sur le bloque j ai revissée la pipe sur le moteur (pour remettre le bloque entier dévissée la patte et la tige se trouvant sur le bipass c la patte entre 2 et 3 sur la photo ainsi que la tige noir en plastique ) je remettrait la suite de mes recherche demain en espérant que je trouve voila si sa peut aider quelqu’un le mieux pour fair sa il faut être deux un dessous et l autre dessus
http://www.forum-mercedes.com/​img/members/3/29-circuit-agr-r​ecyclage-gaz-echappement-moteu​r-om651.jpg

Profil : Nouveau membre
bipbipaya
  1. Posté le 05/01/2018 à 17:58:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
suite de mes recherche repassage valise erreur pression fap nettoyage du fap fait reprogrammer la vanne egr et bypas essais niquel sur 1 km et 3 plus loin rebelote voyant moteur plus de peche retour a la valise demain

Profil : Nouveau membre
bipbipaya
  1. Posté le 20/01/2018 à 14:16:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re toujours pas trouver le problème j ai vider le pot cata changer vanne egr boitier bipas et c pareille en 2 emme impeccable 2 km a 4000 tour et des que je met la 3 eme sa bloque a 3000 tour je vais continuer mes recherche

Invité
  1. Posté le 15/02/2018 à 22:50:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
exactement le même pb sur sprinter 311 de 2007.
le garagiste a tout fait, nettoyage de fap,bombe contact sur tout les capteurs sonde et au final le problème persiste et il me conseil d aller chez mercedes pour recharger le calculateur et sinon changer le calculateur...
il y a un phénomène qu il ne comprend pas c est que lorsqu’il mesure le capteur après le fap et qu il agit sur la pédale d accélérerateur le moteur arrêter ça donne des valeurs bizarre pour lui.
Message cité 1 fois
Invité
  1. Posté le 26/02/2018 à 17:30:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymexa34 a écrit :

exactement le même pb sur sprinter 311 de 2007.
le garagiste a tout fait, nettoyage de fap,bombe contact sur tout les capteurs sonde et au final le problème persiste et il me conseil d aller chez mercedes pour recharger le calculateur et sinon changer le calculateur...
il y a un phénomène qu il ne comprend pas c est que lorsqu’il mesure le capteur après le fap et qu il agit sur la pédale d accélérerateur le moteur arrêter ça donne des valeurs bizarre pour lui.
Afficher plus
Afficher moins



Salut. Pour ma part, c'est une fuite d'air sur le "circuit retour". Le mécano a mis le moteur sous pression (d'air) et la fuite viendrait d'un gros tuyaux qui passe sous le moteur côté conducteur. Pour information, il y a des projections d'huile dû à cette fuite, au ct il a cru à une fuite moteur! Si ça peut aider!

Message cité 2 fois
Invité
  1. Posté le 20/01/2019 à 20:10:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMike zéro meca a écrit :


Salut. Pour ma part, c'est une fuite d'air sur le "circuit retour". Le mécano a mis le moteur sous pression (d'air) et la fuite viendrait d'un gros tuyaux qui passe sous le moteur côté conducteur. Pour information, il y a des projections d'huile dû à cette fuite, au ct il a cru à une fuite moteur! Si ça peut aider!
Afficher plus
Afficher moins




Bonjour
J'ai le même problème sur ma 215 cdi de 2009
Avec une perte de puissance régime moteur qui dépasse pas le 3000 tr/mn.
Peux tu m'explique ou tas trouvé la fauite?
Parceque j'ai une fuite moi aussi et ct il pense que ça vient de moteur.
Aide moi stp

Profil : Nouveau membre
rayen
  1. Posté le 20/01/2019 à 20:13:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMike zéro meca a écrit :


Salut. Pour ma part, c'est une fuite d'air sur le "circuit retour". Le mécano a mis le moteur sous pression (d'air) et la fuite viendrait d'un gros tuyaux qui passe sous le moteur côté conducteur. Pour information, il y a des projections d'huile dû à cette fuite, au ct il a cru à une fuite moteur! Si ça peut aider!
Afficher plus
Afficher moins




Bonjour
J'ai le même problème sur ma 215 cdi de 2009
Avec une perte de puissance régime moteur qui dépasse pas le 3000 tr/mn.
Peux tu m'explique ou tas trouvé la fauite?
Parceque j'ai une fuite moi aussi et ct il pense que ça vient de moteur.
Aide moi stp

Profil : Routard
bamowerk
  1. Posté le 01/06/2019 à 17:35:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Meme problème, voyant moteur allumé et pas plus de 3000 tours (en roulant)

( pour info, c'est un 313 CDI SPRINTER de 2010 -198 000 KM )
j'ai fais naviguer à la main les tiges du turbo 2 & 4 et c'est reparti ????!!!!
attention , au parking le voyant est eteint mais il ne monte pas à plus de 3000 Tours, sur la route il monte dans le rouge !!!!

Moi ca marche , je vais rouler un peu et je vous dirais ….

Si ca peut vous dépanner !!!!

photo des deux tiges à faire naviguer ( pour les décoincer ???)


20190601_172202_LI20190601_172202_LIVoir l'image en grand0 vote
Message cité 1 fois
Message édité par bamowerk le 01/06/2019 à 17:47:54
Invité
  1. Posté le 02/06/2019 à 15:47:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bamowerk a écrit :

Meme problème, voyant moteur allumé et pas plus de 3000 tours (en roulant)

( pour info, c'est un 313 CDI SPRINTER de 2010 -198 000 KM )
j'ai fais naviguer à la main les tiges du turbo 2 & 4 et c'est reparti ????!!!!
attention , au parking le voyant est eteint mais il ne monte pas à plus de 3000 Tours, sur la route il monte dans le rouge !!!!

Moi ca marche , je vais rouler un peu et je vous dirais ….

Si ca peut vous dépanner !!!!

photo des deux tiges à faire naviguer ( pour les décoincer ???)


http://clu​b.caradisi​ac.com/bam​owerk/bamo​werk-80780​/photo/201​90601_1722​02_li-7842​515.html
Afficher plus
Afficher moins


J ai un sprinter 313 210000km 2013

Perte de puissance 15 jours apres sécurité moteur.

Catalyseur Fap injecteur fap 3300euros avec remise.

Ça tourne rond.

Message cité 1 fois
Profil : Routard
bamowerk
  1. Posté le 03/06/2019 à 12:46:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeLira a écrit :

J ai un sprinter 313 210000km 2013

Perte de puissance 15 jours apres sécurité moteur.

Catalyseur Fap injecteur fap 3300euros avec remise.

Ça tourne rond.
Afficher plus
Afficher moins


Ils t'on changé le catalyseur ??? c'est quoi, le pot ?? et les injecteurs ??
Fap ??? ca veut dire quoi ??

Invité
  1. Posté le 05/06/2019 à 13:28:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour il faut faire un test retour injecteur et remplace les injecteur HS . ( Courent sur sprinter surtout si puissance augmenter).
Si un injecteur a trop de retour le moteur tombe en pression et bloque a 3000 trs .
Si le test de retour est correct il faut regarder les joints du régulateur de pression du common rail .

Invité
  1. Posté le 05/06/2019 à 13:30:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour il faut faire un test retour injecteur et remplace les injecteur HS . ( Courent sur sprinter surtout si puissance augmenter).
Si un injecteur a trop de retour le moteur tombe en pression et bloque a 3000 trs .
Si le test de retour est correct il faut regarder les joints du régulateur de pression du common rail . ( Sprinter 216 de 2001)

Profil : Routard
bamowerk
  1. Posté le 18/06/2019 à 20:16:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un peu n'importe quoi , hier pareil ,3000rmp voyant allumé, ce matin ,dur à démarrer , un fois parti , tout est normal, je n'ai fait que 80 km mais plus de problèmes .....

Invité
  1. Posté le 11/07/2019 à 00:35:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

LA 71fo a écrit :

http://aws-cf.caradisiac.com/p [...] /icon9.gifbonjour, je rencontre le même genre de panne avec mon camping car.c'est un sprinter 313 cdi, moteur Mercedes 129ch avec 193000km. avant le régime moteur se bloquait à 3000tr/mn, j’arrêtais le moteur, et il repartait normalement, maintenant c'est en permanence bloqué. les diags avec valise chez Mercedes (80€ ht) ça ne suffit pas, il faut être très bon mécano avec expérience mais pour l'instant je n'ai pas trouvé!!! tout y passe, vanne gr, électrovanne de régulation de pression de suralimentation,capteur de température d'air, capteur d'embrayage, capteur de turbo etc.... j'ai déjà laissé 1000€ environ, et le problème persiste. Un spécialiste de chez merco pense à des mauvais contacts dus à une ampoule, une cosse!!!
car le calculateur reçoit une info qui va engendrer une mise en sécurité du moteur. j'ai constaté une fuite d'eau qui vient probablement du circuit de chauffage ( usine à gaz dans le cc) peut-être que la panne vient de ça ???
si quelqu'un peut m'aider dans mes recherches, je l'en remercie d'avance, car je commence à désespérer......
l'echange standart coute environ 7000€+ 2000,2500€ pour la mo.....
aidez moi svphttp://aws-cf.caradisiac.com/p [...] icon15.gif
Afficher plus
Afficher moins

Profil : Routard
bamowerk
  1. Posté le 15/07/2019 à 13:29:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait , je me suis rendu compte que le problème ce produit quand il ne preste pas beaucoup de carburant dans mon reservoir , il doit passer en mode "économique " une fois le plein fait , il marche normalement ....
Message cité 1 fois
Publicité

 Page :
1  2
Page Précédente
Première Page

Aller à :