Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

PB LAVE GLACE CLASSE A 180

 

Il y a 498 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

PB LAVE GLACE CLASSE A 180

Prévenir les modérateurs en cas d'abus 
Eni98ut
Invité
  1. Posté le 26/02/2013 à 22:11:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Sur ma classe A j'ai un petit souci les essuis glace fonctionnent correctement avant comme arrière. Par contre lorsque j'actionne le lave glace arrière pas de soucis, et quand j'actionne l'avant c'est toujours l'arrière qui fonctionne. J'ai un bref jet qui atteint même pas le pare brise avant et plus rien. En résumé plus de lave glace avant.
À votre avis est-ce un souci de pompe ou plutôt de commande ? Sachant que j'ai démonté les gicleurs je ne vois rien, j'ai soufflé dans les tuyaux pour essayer de déboucher, rien...

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème ordi de bord classe a 180 3
besoin d une reponse rapidement svp 3
feu stop allumé en permanence 5
=>> [W246] Reproches - Solutions ? 145
c 220 cdi sw automatique 3