Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

alpine ine-s900af impossible de démarrer les mp3 de l'Ipod

 

Il y a 1022 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

alpine ine-s900af impossible de démarrer les mp3 de l'Ipod

Prévenir les modérateurs en cas d'abus 
Ste85vo
Invité
  1. Posté le 24/03/2013 à 13:51:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,
J'ai branché mon IPod sur mon gps alpine ine-s900af et tout fonctionnait depuis un mois: son impeccable, fonctionnalité parfaite etc. Mais sans aucune raison, depuis trois jours, mes playlists et mes mp3 s'affichent sur l'écran mais ne démarrent plus. Les fonctions PLAY et PAUSE s'activent mais rien ne se passe.
Quelqu'un peut-il m'aider?
Merci d'avance
Stéphane.

Sujets relatif
Invité
  1. Posté le 30/03/2013 à 22:26:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, à priori personne ne peut m'aider...

Invité
  1. Posté le 13/04/2013 à 21:59:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu: il fallait formater l'Ipod et le synchroniser à nouveau avec Ithunes. Du coup, la lecture fonctionne.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problèmes rétroviseurs qui ne se rabattent pas 1
W246 Support smartphone sur grille ronde ? 35
Quel moteur essence? 0
Pack roue hiver 0
le coffre de ma classe B 180 CDI (2007) ne s'ouvre plus 2