Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

C220CDI - Voyant de préchauffage ne s'allume plus

 

Il y a 48 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C220CDI - Voyant de préchauffage ne s'allume plus

Prévenir les modérateurs en cas d'abus 
mik07zm
Invité
mik07zm
  1. Posté le 27/08/2013 à 00:44:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.

Sur ma C220CDI de 2004 (avantgarde BVA), le voyant de préchauffage ne s'allume plus du tout et je ne peux donc pas démarrer.
Lorsque je mets le contact, tous les voyants s'allument sauf celui des bougies de préchauffage et lorsque j'essaie de démarrer rien...
(Je précise qu'avant la panne, le voyant ne s'allumait pas, monteur tournant, comme pour indiquer des bougies HS).

Le problème m'est arrivé 2 ou 3 fois avant. En attendant quelques minutes, le voyant réapparaissaient et j'arrivais à repartir.

Chose que j'ai remarquée : lorsque je regarde le niveau d'huile sur l'ordinateur de bord, le message "Respecter temps d'attente" apparait en permanence (moteur froid...).

Mon mécano pense à un problème de démarreur, mais je pense plutôt à un problème électrique (relais/fusible HS).
Aucune panne identique trouvée sur internet.

Quelqu'un a-t'il déjà rencontré ce problème ?
Est-ce qu'il y a une sécurité quelque part qui bloquerait le démarrage sans bougie de préchauffage ?


Merci.
Message cité 1 fois
Sujets relatif

Sujets relatifs
bruit sourd en acceleration sur mercedes W203 c220cdi année 11/2000 [Présentation] Mercedes C220cdi
EPS BAS, EPS, FREIN ABS ALLUMé EN PERMANenCE W163 ML  
Plus de sujets relatifs à : C220CDI - Voyant de préchauffage ne s'allume plus

Profil : Pilote pro
loli
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2013 à 08:49:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
normalement les bougies HS n'empêchent pas le démarrage

mais essaie peut être dans le doute de les changer
c'est pas ce qu'il y a de plus cher

Invité
mik07zm
  1. Posté le 27/08/2013 à 18:13:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce n'est pas cher mais apparemment très risqué (bougie qui se casse assez facilement).
Je les changerai si on me dit qu'elles sont mortes.

Publicité

Profil : Membre
djspike
  1. Posté le 23/09/2013 à 21:24:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'avais le même problème que vous, quand vous mettez la clé dans l'EZS et vous tournez la clé tous les voyant s'allume sauf le préchauffage et quand vous vous tourné pour démarré rien ne se passe la voiture démarre pas, moi mon problème c'était le calculateur il était HS je l'ai changer et ma voiture fonctionne bien.
moi je vous dis sois le Calculateur qui est HS, ou ya un court de circuit au niveau de Sam, c'est le mec qui fais l’électronique des voitures qui m'as dis il a fais la réparation devant mes yeux.
Message cité 1 fois
Invité
mik07zm
  1. Posté le 23/10/2013 à 19:35:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour info, le problème est apparu 2 fois en 2 mois.

Mon mécano a réussi à faire repartir la voiture en débranchant et en rebranchant le faisceau autour du neiman (sous le tableau de bord).
A noter que, lorsque j'ai eu le problème, la voiture démarrait le matin à froid, puis après plus rien !
Ca ne doit donc pas être un problème de "contacts" à proprement dit.
Débrancher et rebrancher la batterie ne résout rien.

Bizarre !

Prochaine étape: Mercedes ou un bon électricien auto.

Invité
lou70zh
  1. Posté le 17/05/2015 à 01:02:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mik07zm a écrit :

Bonjour.

Sur ma C220CDI de 2004 (avantgarde BVA), le voyant de préchauffage ne s'allume plus du tout et je ne peux donc pas démarrer.
Lorsque je mets le contact, tous les voyants s'allument sauf celui des bougies de préchauffage et lorsque j'essaie de démarrer rien...
(Je précise qu'avant la panne, le voyant ne s'allumait pas, monteur tournant, comme pour indiquer des bougies HS).

Le problème m'est arrivé 2 ou 3 fois avant. En attendant quelques minutes, le voyant réapparaissaient et j'arrivais à repartir.

Chose que j'ai remarquée : lorsque je regarde le niveau d'huile sur l'ordinateur de bord, le message "Respecter temps d'attente" apparait en permanence (moteur froid...).

Mon mécano pense à un problème de démarreur, mais je pense plutôt à un problème électrique (relais/fusible HS).
Aucune panne identique trouvée sur internet.

Quelqu'un a-t'il déjà rencontré ce problème ?
Est-ce qu'il y a une sécurité quelque part qui bloquerait le démarrage sans bougie de préchauffage ?


Merci.
Afficher plus
Afficher moins

bonsoir a tous moi aussi j'ai le meme probleme sur ma e320 cdi de 2004 merci de me prevenire si quelqu'un a la solution merci

Invité
lou70zh
  1. Posté le 17/05/2015 à 01:05:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

djspike a écrit :

bonjour, j'avais le même problème que vous, quand vous mettez la clé dans l'EZS et vous tournez la clé tous les voyant s'allume sauf le préchauffage et quand vous vous tourné pour démarré rien ne se passe la voiture démarre pas, moi mon problème c'était le calculateur il était HS je l'ai changer et ma voiture fonctionne bien.
moi je vous dis sois le Calculateur qui est HS, ou ya un court de circuit au niveau de Sam, c'est le mec qui fais l’électronique des voitures qui m'as dis il a fais la réparation devant mes yeux.
Afficher plus
Afficher moins

bonsoir djspike ta facture a etais salé pour le calculateur merci de me repondre merci merci

Profil : Membre
djspike
  1. Posté le 10/09/2015 à 14:48:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ça ma couté 300€
Message cité 1 fois
Profil : Nouveau membre
piroul94
  1. Posté le 28/05/2018 à 14:21:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

djspike a écrit :

ça ma couté 300€
Afficher plus
Afficher moins

Bonjour, peux-tu me dire ou tu as changé ton calculateur pour 300 €, merci

Publicité

 Page :
1

Aller à :