Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

QUELQUES QUESTIONS SUR C320 CDI 4 MATIC

 

Il y a 83 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

QUELQUES QUESTIONS SUR C320 CDI 4 MATIC

Prévenir les modérateurs en cas d'abus 
gerald156
Profil : Membre confirmé
gerald156
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/09/2013 à 14:57:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hello les "mercedistes " ou les " mercedeux" !


nouveaux propriétaire d'une c320 cdi 4 matic. j'ai quelques petites interrogations...

Jamais réussit à importer les contacts de l'iphone... ( la partie dédiée reste grisée...)
Idem pour l'import de musique..
Lorsque ma femme ferme (claque :cry: ) la portière, les essuies glaces s'enclenchent... :??:

Le véhicule est équipée en boite auto 7, l'indicateur de vitesse ne l'indique jamais, et s'arrête à la 6...

et la conso me semble balaise, je tourne à 12,5 au 100 ... pour un mazout c'est gros... oK 6 cylinrdes mais quand même..

Alors si vous avez des avis, ou des tuyaux je prends !!!

merci à tous et bonne route !

Sujets relatif
Profil : Membre confirmé
gerald156
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/09/2013 à 11:49:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la partie mercedes est un forum de lecteurs...
petit up, quelqu'un peut il me rencarder ?
merci :)

Profil : Pilote pro
  1. config
loli
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 11/09/2013 à 12:02:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour le répertoire et la musique c'est normal
pas de BT audio sur w204ph1
l'iphone ne permet pas de transfert ( pour celà il te faut soit le craddle dédié ou le module de téléphonie confort)

pour l'indicateur des vitesses c'est normal car ça indique le rapport supérieur à ne pas dépasser et non la vitesse engagée

pour les essuie-glaces, faire un diag c'est anormal

pour la conso sauf à faire 90% de ville c'est pas normal du tout
sur C320cdi 2RM je tournais à 8.5l/9.0l
Message cité 1 fois
Publicité

Profil : Membre confirmé
gerald156
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/09/2013 à 12:36:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci loli !

Je ferais une valise diag...
Pour la conso en effet ca me semblait assez costaud ..
Peut être une histoire d'injecteurs ?

Profil : Pilote chevronné
boella
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/09/2013 à 17:46:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

loli a écrit :

pour le répertoire et la musique c'est normal
pas de BT audio sur w204ph1
l'iphone ne permet pas de transfert ( pour celà il te faut soit le craddle dédié ou le module de téléphonie confort)

pour l'indicateur des vitesses c'est normal car ça indique le rapport supérieur à ne pas dépasser et non la vitesse engagée

pour les essuie-glaces, faire un diag c'est anormal

pour la conso sauf à faire 90% de ville c'est pas normal du tout
sur C320cdi 2RM je tournais à 8.5l/9.0l
Afficher plus
Afficher moins



Clair que même en ne faisant que de la ville, notamment à cette époque de l'année ou il ne fait pas très froid, la conso que tu annonces est très (trop !) largement supérieur à ce qu'elle devrait être.

En parlant de la boite 7G-Tronic+, je profite de l'occasion pour (re) dire qu'après vérification, le régime en T/m qui est strictement le même au démarrage que je sois en mode "E" ou "S" ou encore en mode "M", je (ré) affirme donc que, contrairement à ce que j'ai pu lire sur le forum, mon auto (GLK) ne démarre pas en 2ème en mode "E", vérifié plusieurs fois sur sol plan, moteur froid comme moteur chaud.
CDT

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ajout usb sur audio 20??? 21
[ACHAT] MERCEDES C220 Av.Garde, 180.000km, diesel, année 2007 13
Probleme probleme. 6
Taille des jantes / Déport 1
PROBLEME NIVEAU TRAIN AVANT C200CDI 2