Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Renault : jptartuffe Volkswagen : Phanie97 Toyota : Capitaine Dino et 99 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Coffre bloqué, batterie enlevée...

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
mercocdi
  1. Posté le 01/03/2019 à 01:32:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

BERNARD.SL a écrit :

Bonsoir,

Il ne faut jamais déposé la batterie ,sans avoir mis au préalable une batterie en parallèle ,ou un chargeur de maintien dans l'allume cigare ( par exemple )
À la repose de çette batterie,tu auras des défauts au TDB qu'il faudra supprimé ....les vitres à reinitier ,la direction ,etc....
Pour le + permanent ,il me semble qu'il se trouve à côté du démarreur ......mais pas sûr sur ton modèle

Attends d'autres explications.....

[:alex380:13]
Afficher plus
Afficher moins

bonsoir, je me permet de déterrer ce fil, j'ai un souci similaire sur ma w202 suite a un souci avec mon alarme (warning s'allume quand la voiture est a l'arrêt sauf si je laisse mon coffre ouvert) j'ai débranché ma batterie pour la nuit et lorsque je l'ai rebranché mes vitres électrique avant ne vont plus.... que puis je faire??? merci beaucoup pour votre aide

Message cité 1 fois
Sujets relatif
Entre Munich et Stuttgart
Profil : Pilote
  1. config
clkris
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/03/2019 à 09:39:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mercocdi a écrit :

bonsoir, je me permet de déterrer ce fil, j'ai un souci similaire sur ma w202 suite a un souci avec mon alarme (warning s'allume quand la voiture est a l'arrêt sauf si je laisse mon coffre ouvert) j'ai débranché ma batterie pour la nuit et lorsque je l'ai rebranché mes vitres électrique avant ne vont plus.... que puis je faire??? merci beaucoup pour votre aide
Afficher plus
Afficher moins

As-tu essayé en neutralisant l'alarme ?

Message cité 1 fois

---------------
S500 w220 / ex CLK 320 w208
328i e36 (cab)
Profil : Nouveau membre
mercocdi
  1. Posté le 01/03/2019 à 09:44:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

clkris a écrit :

As-tu essayé en neutralisant l'alarme ?
Afficher plus
Afficher moins



Bonjour

Ces a dire?? Comment neutraliser l alarme?? J ai essayer la precedur pour réinitialiser les fenêtre donc fermé la voiture puis tenir le bouton ouverture enfonce puis refermé et tenir longtemps pour refermé les fenêtre et attendre dix seconde... les fenêtre s ouvrent et ce ferme ainsi mais rien ne change niveau bouton...

Merci

Message cité 1 fois
Publicité

Entre Munich et Stuttgart
Profil : Pilote
  1. config
clkris
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/03/2019 à 09:54:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mercocdi a écrit :


Bonjour

Ces a dire?? Comment neutraliser l alarme?? J ai essayer la precedur pour réinitialiser les fenêtre donc fermé la voiture puis tenir le bouton ouverture enfonce puis refermé et tenir longtemps pour refermé les fenêtre et attendre dix seconde... les fenêtre s ouvrent et ce ferme ainsi mais rien ne change niveau bouton...

Merci
Afficher plus
Afficher moins

Il est possible que l'alarme soit la cause de ces dysfonctionnements.
Pour s'en assurer, il faudrait la débrancher et faire des test.
Voir s'il y a un boitier accessible ou bien débrancher le fusible.

Message cité 1 fois

---------------
S500 w220 / ex CLK 320 w208
328i e36 (cab)
Profil : Nouveau membre
mercocdi
  1. Posté le 01/03/2019 à 09:59:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

clkris a écrit :

Il est possible que l'alarme soit la cause de ces dysfonctionnements.
Pour s'en assurer, il faudrait la débrancher et faire des test.
Voir s'il y a un boitier accessible ou bien débrancher le fusible.
Afficher plus
Afficher moins



Est ce que si je débranche le fusible de l alarme cela ne risque pas de la faire encore plus déconne après en remettant le fusible?? Le fusible ce trouve dans le compartiment moteur côté conducteur je suppose?? Merci

Publicité

Entre Munich et Stuttgart
Profil : Pilote
  1. config
clkris
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/03/2019 à 10:27:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne pense pas qu'il y ait un risque à retirer un fusible.
Il faut juste retirer le bon.
Message cité 1 fois

---------------
S500 w220 / ex CLK 320 w208
328i e36 (cab)
Profil : Nouveau membre
mercocdi
  1. Posté le 01/03/2019 à 10:32:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

clkris a écrit :

Je ne pense pas qu'il y ait un risque à retirer un fusible.
Il faut juste retirer le bon.
Afficher plus
Afficher moins



Ok je regarderai tantôt ;-) je te tien au jus merci

Profil : Nouveau membre
mercocdi
  1. Posté le 05/03/2019 à 18:31:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai essayer mais cela ne change rien cependant j'ai remarque qu'aucune commande sur la console ne fonctionne (vitre avant, rétroviseur extérieur et le bouton que je ne sais pas a quoi il sert qui s'éclaire normalement d'une petite led rouge) donc ce ne serai pas tout cette pièce a changer??

Invité
  1. Posté le 28/09/2019 à 14:02:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MistersCos_Worth a écrit :

Merci beaucoup pour votre idée, ça marche bien, je n'arrivais pas à ouvrir mon coffre batterie déchargée, dégrippant dans serrure (en mettre pas mal) et cle en métal on tourne et ça ouvre. MERCI ENCORE bonne journée
Merci pour vos réponses! (BERNARD.SL, JClaude60 et berko [:onejyce]

Alors, n'étant pas sur place la semaine pour bricoler la voiture l'affaire s'est terminée seulement aujourd'hui, j'ai mis pas mal de dégrippant dans la serrure, et en insistant pas mal (beaucoup même...) cette foutue serrure s'est mise a tourner plus qu'avant, et le coffre s'est ouvert, elle fonctionne donc bel et bien, mais comme elle n'est jamais actionnée manuellement, dur dur pour l'ouvrir... [:absolute:1]

@ BERNARD.SL: Et oui je le saurait la prochaine fois, ne jamais refermer ce putain de coffre au moins, car la voiture est dans un box d'immeuble, donc pas de prise pour y mettre un chargeur pour maintenir le circuit sous tension...

Sinon, la batterie est rebranchée, tout les équipements électriques fonctionnent, sauf la vitre passager avant, le contacteur a impulsion ne fonctionne plus (elle fonctionne seulement en mode manuel avec le doigt appuyé sur le bouton) alors que celle du conducteur fonctionne normalement; une idée si ça vient du fait d'avoir débranché la batterie? :??:
Afficher plus
Afficher moins

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ma mercedes W203 broute... à l'aide ! 50
Recherche pompe de gavage sur c200 cdi de 1999 W202 15
Huile dans le liquide de refroidissement 2
C220 qui cale à froid sans problème de démarrage 8
fixation isofix pou w 203 2