Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

w203 200 cdi BA en mode secutité apres une dizaine de minutes

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

w203 200 cdi BA en mode secutité apres une dizaine de minutes

Prévenir les modérateurs en cas d'abus 
ren15rb
Invité
  1. Posté le 06/06/2015 à 23:04:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,


depuis quelques jours je parcours le web pour trouvé une issue a mon problème mais sans résultat, il y a quelques sujet qui s en approche mais aucune solution proposé au sujet abandonné.

Ma voiture qui a environ 190 000 km fonctionne parfaitement mais au bout de quelques kilométrés elle se met en sécurité , le moteur accélére mais la voiture n avance plus

les Mercedes du coin ayant un délai de plus d un mois pour un Diagnostique j en ai fait un chez un garagiste sympa qui m a dit que ça pouvait provenir de beaucoup de choses et que n étant pas experts en Mercedes il m a juste conseillé de changer la pédale d accélérateur
diag+Voir l'image en grand0 vote


J ai donc changé la pédale d accélérateur du coup j ai plus les erreurs a ce niveau la mais la voiture continue a se mettre en sécurité ,
j'ai ensuite remarqué un bruit venant du cotes de la fenêtre passager quand on roule prêt d un mur ou autre qui renvoie le son.
Plus j avance et plus le bruit augmente et la voiture se met en sécurité, j éteint je rallume plus de bruit je repars et quelques mettre plus loin même chose.

Je pourrais changé la platine et vidange etc... mais le bruit semble venir du cotes gauche de la roue, et il est présent lors des accélération au point mort N ou sur parking. je n entend rien quand je suis au dessus du moteur mais vers roue


Si il y a un bruit quand je suis sur N ou P est ce que cela peut provenir de la boite quand même?

J ai trouvé ceci http://www.forum-mercedes.com/ [...] -722-6.jpg

Mais ca n apporte pas de solution ca dit " patinage cause temperature trop elevé


Merci pour votre aide

Sujets relatif
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 07/06/2015 à 08:37:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Cette BA à t'elle était vidanger avec le convertisseur ?
À ce kilométrage ,il doit y avoir deux vidanges de faites .....

Tu es dans qu'elle ville ,j'ai quelques très bon garage en France qui font Mercedes avec la vrais valise
Si tu veux ......

Invité
  1. Posté le 07/06/2015 à 20:45:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse Benrard , oui vidange il y a un peu plus d un ans avec remplacement de platine du filtre et des joints et prise.

Je suis dans le val de marne a creteil mais ma voiture ne roule pas plus d un quart d heure

Publicité

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 07/06/2015 à 21:06:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La prise de boîte n'a sûrement pas était changer,elle prend souvent l'huile ,et le dis fonctionnement vient de là.....enfin peut être ....

Voilà la prise de B.A. Celle qui est dans le sachet avec l'embout jaune

http://www.google.fr/url?sa=t& [...] 9771,d.d24

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 07/06/2015 à 21:10:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je t'envoie les coordonnés du garage
NICOLAS MLC63 Mercedes dans le 95
En MP.
Le meilleur dans votre région

Invité
  1. Posté le 07/06/2015 à 21:15:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si j ai fait le changement en gironde avec un ami mecano

le joints , l huile, le filtre, la platine, et j ai meme la sonde pour avoir le bon niveau

car un an apres l achat elle se bloquait dans les virages quand je poussait les rapports, et il y avait un maque d huile il n y avait pas de traces de limail.

Quand j ai eu se nouveau problème j ai vérifié le niveau et l huile est encore très propres et au bon niveau

Invité
  1. Posté le 07/06/2015 à 21:18:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah je crois que je lai deja eu au telephone il m a donné ces tarifs , tres gentil et tres bonne communication le seul soucis c'est que c'est a une heure de chez moi sans les bouchons , mais c'etait mon plan B

Invité
  1. Posté le 15/07/2015 à 00:03:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Petite question: a quelle temperature doit se declancher le ventillateur du refroidissement?

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 15/07/2015 à 07:47:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il doit se déclencher aux alentours de 92 à 98 °

À suivre

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Dépose Vanne EGR electrique C 220 3
c180k vs slk 9
dilemme 50
Moteur qui s'emballe 4
achat d'un c 220 5