Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

démarrage diesel

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

démarrage diesel

Prévenir les modérateurs en cas d'abus 
zor77ln
Invité
  1. Posté le 27/12/2007 à 12:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Sur ma E270CDI W210 de nov 2001, j'ai un problème de démarrage à froid qui est apparu.
A l'issue du pré-chauffage (qui s'effectue normalement), le moteur se lance mais ne veut pas démarrer.
Le symptome est identique à une panne de carburant, mais ce n'est pas le cas.
Pour y remédier, je suis obligé d'actionner plusieurs fois le contact pour permettre à la pompe de remplir le circuit de gasoil.
Au bout d'une dizaine de fois, je lance le moteur et celui-ci démarre.
Si je coupe le moteur, je peux redémarrer directement sans difficulté jusqu'à 45mn après (au delà je n'ai pas essayé).
Aucun autre symptome de mauvais fonctionnement ou de panne en roulant.
Aucun témoin de dysfonctionnement n'apparait sur le tableau de bord.
Je suppose qu'il doit y avoir une prise d'air sur le circuit de GO, mais où ? quels sont les origines les plus courantes  sur ce modèle ou sur un modèle équivalent ?

Quelqu'un aurait-il été confronté à ce problème et quelles pièces ont-elles été changées ou réparées ?
Merci d'avance pour vos réponses.

Sujets relatif
Invité
  1. Posté le 27/12/2007 à 21:29:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

D'abord vérifier prise d'air = bulles dans les durits de gasoil (enlever le cache et regarder).
 
Depuis quand avez vous changé le filtre à carburant ?

Amha : tout ça ressemble à un désamorçage, plus qu'à un problème dû au froid.

Profil : Vétéran
  1. config
andser
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/12/2007 à 23:00:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'ai eu un problème semblable au tien, voici le lien du topic :
Problème démarrage à froid sur 200cdi
En espérant t'avoir aidé ;)


---------------
Jaguar XF Sportbrake 2.2D 02/2014
Mercedes E220 A124 04/1995
Invité
  1. Posté le 07/08/2008 à 22:06:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut j'ai le meme probleme mai a chaud a tu des infos merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
MERCEDES-BENZ E420 BVA amortisseur ? 0
cd bde navigation gps mercedes classe e 320 cdi de 2003 2
e 320 cdi type 210 13
Mercedes E220 CDI 12
Quand est ce que sera remplacée l'actuelle Classe E ? 3