Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème régime moteur R 320 cdi perte de puissance

 

Il y a 57 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème régime moteur R 320 cdi perte de puissance

Prévenir les modérateurs en cas d'abus 
LN 39fq
Invité
ln-39fq
  1. Posté le 26/08/2015 à 20:53:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je me présente, LN : je suis propriétaire d'une Classe R 320 cdi de 2006 achetée en novembre 2014 à 204 000 km au compteur.
Suite à notre achat (auprès d'un commercial), nous avons eu beaucoup de problèmes : changement des suspensions airmatic arrière (2 x 390e) + changement du compresseur (sous garantie) + changement du boitier M55 (sous garantie) + remplacement des agrafes de maintien des tiges de volet suite à la réparation du capteur M55 visiblement mal effectuée (460e surtout Main d'œuvre) + changement de la batterie (241e) .Tout cela commence à chiffrer...
Nous avons eu beaucoup de déboires entre le vendeur auto et les garagistes et je ne sais plus qui croire et je ne fais plus confiance à personne, donc je me décide à poser ma question sur le forum!


Depuis un moment, la voiture rencontre des problèmes de façon ponctuelle.
J'explique: Parfois, suite à un ralentissement sur la route (tracteur, voiturette ...) elle n'accélère plus et ne remonte plus dans les tours.
Je plafonne à 80km/h pied au plancher! Pas de possibilité d'utiliser le Kick down non plus!
Donc je la repasse en mode manuel pour rétrograder et là tout fonctionne...
Il n'y a pas de voyant moteur, pas de code défaut sur la valise et bien évidemment quand le garagiste la prend pour essayer elle ne le fait pas!
Le problème ne survient pas toujours des fois oui...des fois non ... aucune explication!


Depuis que nous avions changé la batterie, elle ne l'a pas fait pendant 2 semaines et elle a recommencé tout à coup!
Parfois j'entends des bruits au moment du passage des vitesses mais ce n'est pas flagrant et il n'y a pas vraiment de saccades, même si parfois on se rend compte un peu que les vitesses passent.


Voilà, je demande des avis car je ne crois plus personne te j'ai l'impression de faire sans arrêt des réparations pour rien.


Merci pour vos éclairages!
LN



Message cité 1 fois
Sujets relatif
Invité
ln-39fq
  1. Posté le 26/08/2015 à 21:03:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je précise ma demande : j'aimerais savoir ce que ça peut ou ne peut pas être j'ai conscience qu'il peut y avoir plusieurs solutions mais j'ai besoin de comprendre de quoi me parlent les garagistes...Merci!

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 26/08/2015 à 21:59:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Voilà à peu près toutes les pannes possibles,en perte de puissance pour un CDI.

Dans quelle département et ville es tu.
J'ai de très bons garages dans ma liste ....si ça te dit....

______

Pert.puiss.cdi

PERTE D PUISSANCE SUR CDI:
1er.boite auto pas vidanger.a faire tous les 60.000 
2em.convertisseur de couple
3em.débitmetre
4em.pompe a pression d'injection
5em.catalyseur
6em.vanne EGR boucher,durite déboîter,couper,etc...la chose essentielle que vous ne faite pas est de nettoyer le boitier de melange de la vanne egr (le boitier sur lequel se vis la vanne)
car ce boitier s'encrase et ne laisse plus passer les gaz, ce qui provoque un defaut des capteur et bloque a 3000tr/min.

7em. Relais de surtension 
8em. Durite du turbo,fendu,trouer,déboîter etc..
9em.  Le capteur de  vilebrequin  ( PMH ). HS.


10em. Mesure aussi a l'ohmmètre le contacteur du Kick-DOWN sous le pétale d'accélérateur,il doit y avoir autour de 13 Ohms,si plus change le.  
11e m.Capteur de pression,et sa durite  .
12em. Collecteur d'admission .
13em.Commande de géométrie de turbo bloquer
14em. Fuite dans le circuit de dépression ,ou actuateur de pression HS.
15em. Voir le M55 nettoyage ,ou à changer
Et celle là aussi. 
http://www.rsattitude.fr/17-14 [...] egate.html
_____________________

Capteur d'arbre à cames

http://i73.servimg.com/u/f73/1 [...] c_6410.jpg

Et où il se trouve

http://i73.servimg.com/u/f73/1 [...] c_6412.jpg


Il y en a quand même pas mal,non...?

À suivre .

Publicité

Profil : Nouveau membre
amgiste77
  1. Posté le 26/08/2015 à 22:05:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
amgiste77
  1. Posté le 26/08/2015 à 22:09:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BERNARD.SL

Tu as l'air d'être calé alors petite question, sur ma CLS 63, quelle est la périodicité pour la vidange du pont a ton avis ?
Merci d'avance... Et désolé a LN R 320 CDI d'avoir profité de son sujet [:lndev59:11] [:sim7956:2]

Publicité

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 26/08/2015 à 22:16:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Calé ....non mais je connais un peu

En principe ,comme sur toutes les Mercedes d'apres 2006 ,
Et c'est écrit dans le carnet d'entretien ,consulte le...
C'est tous les 70.000 Km.
Comme le liquide de DA
Comme le filtre à essence

Moi,perso.je l'ai fait faire par mon DOCTEUR à 65.000 Km...

à suivre .
Message édité par BERNARD.SL le 26/08/2015 à 22:17:37
Invité
ln-39fq
  1. Posté le 26/08/2015 à 22:28:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci! Vidange boîte prévue cette semaine : on verra! Vu qu'on n'a pas tout l'historique de la voiture, on ne sait pas quand elle a été faite pour la dernière fois....
Capteur M55 déjà changé quand la voiture était sous garantie, mais là, il y avait un voyant...
La bonne nouvelle c'est que j'ai retrouvé grâce à l'ancienne carte grise et à l'ancien propriétaire dans quel garage elle avait été entretenue... donc RDV là bas de prévu pour la boîte...peut-être va-t-on sortir du cycle infernal...
Nous sommes dans le dep.22
Merci!

Profil : Nouveau membre
amgiste77
  1. Posté le 26/08/2015 à 22:28:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ok merci, j'avais un doute car mon concessionnaire me l'a préconisé (mon auto a 63000kms) mais aujourd'hui j'ai appelé MLC63 qui m'a dit que c'était a faire aux alentours de 120000kms... :??:

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 26/08/2015 à 22:37:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui,mais attention....
Toi tu as une AMG
Donc si NICOLAS garage MLC63 AMG grand spécialiste AMG de toute la région Parisienne dit ça,
C'est que c'est sûrement vrais ....tu peux lui faire entièrement confiance .....beaucoup ici ,y sont allé de ma part....et peuvent te faire commentaire sur lui,et son équipe ...

Après tu,peux toujours passer le voir,et que lui te fasse voir les écrits de AMG .

Profil : Nouveau membre
amgiste77
  1. Posté le 26/08/2015 à 22:43:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui a voir... Merci [:alh:9]

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 26/08/2015 à 22:48:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu nous diras...
Merci.

A suivre ..

Profil : Nouveau membre
amgiste77
  1. Posté le 26/08/2015 à 22:50:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sans problème [:lndev59:11]

Invité
  1. Posté le 06/06/2017 à 20:14:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

LN 39fq a écrit :

Bonjour je me présente, LN : je suis propriétaire d'une Classe R 320 cdi de 2006 achetée en novembre 2014 à 204 000 km au compteur.
Suite à notre achat (auprès d'un commercial), nous avons eu beaucoup de problèmes : changement des suspensions airmatic arrière (2 x 390e) + changement du compresseur (sous garantie) + changement du boitier M55 (sous garantie) + remplacement des agrafes de maintien des tiges de volet suite à la réparation du capteur M55 visiblement mal effectuée (460e surtout Main d'œuvre) + changement de la batterie (241e) .Tout cela commence à chiffrer...
Nous avons eu beaucoup de déboires entre le vendeur auto et les garagistes et je ne sais plus qui croire et je ne fais plus confiance à personne, donc je me décide à poser ma question sur le forum!


Depuis un moment, la voiture rencontre des problèmes de façon ponctuelle.
J'explique: Parfois, suite à un ralentissement sur la route (tracteur, voiturette ...) elle n'accélère plus et ne remonte plus dans les tours.
Je plafonne à 80km/h pied au plancher! Pas de possibilité d'utiliser le Kick down non plus!
Donc je la repasse en mode manuel pour rétrograder et là tout fonctionne...
Il n'y a pas de voyant moteur, pas de code défaut sur la valise et bien évidemment quand le garagiste la prend pour essayer elle ne le fait pas!
Le problème ne survient pas toujours des fois oui...des fois non ... aucune explication!


Depuis que nous avions changé la batterie, elle ne l'a pas fait pendant 2 semaines et elle a recommencé tout à coup!
Parfois j'entends des bruits au moment du passage des vitesses mais ce n'est pas flagrant et il n'y a pas vraiment de saccades, même si parfois on se rend compte un peu que les vitesses passent.


Voilà, je demande des avis car je ne crois plus personne te j'ai l'impression de faire sans arrêt des réparations pour rien.


Merci pour vos éclairages!
LN




Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :