Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Raté moteur + erreur MAF

 

Il y a 79 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Raté moteur + erreur MAF

Prévenir les modérateurs en cas d'abus 
jea67yl
Invité
jea67yl
  1. Posté le 07/12/2015 à 21:17:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour rencontrant quelque probleme je sollicite votre aide

Mercedes cl203 200k

P200a b2/5 capteur maf à film chaud .court circuit ouvert (p0102)

P200a b2/5 capteur maf à film chaud erreur possibilité sur le capteur de flux d air massique papillons (p0101)

P2029 adaptation automatique du mélange d air à l arrêt en limite riche tendance de moteur vers le pauvre

P2029 adaptation automatique du mélange d air à l arrêt en limite riche tendance de moteur vers le RICHE

P201C. adaptation automatique du mélange d air trop pauvre en condition de charge partielle p0172

P201a raté d allumage stocké du cylindre1 endommagent du twc (P0301)

P201b raté d allumage du cylindre1 (p0301)

Je tiens à préciser que c est le deuxième diagnostic que je fait la première fois il as effacer les défaut et il sont revenu sauf que...
Sur le premier le raté étais sur le cylindre 3 et non le 1

J espère vraiment que vous pourrais me renseigner

Merci d avance pour toute aide fournie

Sujets relatif
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 07/12/2015 à 21:48:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Voilà quelques indices .....
J'espère que ce ne sont pas tous....
___

Débitmètre
Bougies
Bobine d'allumage
Pompe a essence clapet reste coller
Filtre encrasser
Prise d'air ( possible )
Changer capteur de vilebrequin 
Sonde Lambda 
Mettre de l'essence 98 sp

À suivre .
Message cité 1 fois
Invité
rev63le
Marques - succès argent messages
  1. Posté le 07/12/2015 à 21:58:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

BERNARD.SL a écrit :

Bonsoir,

Voilà quelques indices .....
J'espère que ce ne sont pas tous....
___

Débitmètre
Bougies
Bobine d'allumage
Pompe a essence clapet reste coller
Filtre encrasser
Prise d'air ( possible )
Changer capteur de vilebrequin 
Sonde Lambda 
Mettre de l'essence 98 sp

À suivre .
Afficher plus
Afficher moins



[:akrapovic-fireblade:3]​;
[:rsman88:10]
[:zarno91:2]

Publicité

Invité
jea67yl
  1. Posté le 07/12/2015 à 23:02:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout d abord merci pour la bobine étant donné que ça change de cylindre je n y crois pas trop
Je vais regardé du côté des filtres

Et je ne mais que du 98
Message édité par jea67yl le 07/12/2015 à 23:03:17
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 08/12/2015 à 13:59:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai pas dit que c'était ça ....

Continue à chercher parmi toutes les propositions ....
Et tu nous diras ,

À suivre.

Publicité

Invité
jea67yl
  1. Posté le 08/12/2015 à 18:36:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà en regardans j'ai pue m apercevoir de cette fuite sur la photo je l ai nettoyer grossièrement dans l'après midi et voilà le le résultat ce soir de plus les câble sont plein d huile et vérifiant les connections debimetre vérification du filtre à air rebranché refermé le couvercle et la le problème avait disparu donc j ai fait un peu de route histoire de voir et la il est revenu

De plus je ne peux pas testé les tension du debimetre car il sont gaine j issue dans la cosse donc pas de contact metalique disponible
Message cité 1 fois
Message édité par jea67yl le 08/12/2015 à 18:41:21
Invité
jea67yl
  1. Posté le 08/12/2015 à 18:42:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jea67yl a écrit :

Voilà en regardans j'ai pue m apercevoir de cette fuite sur la photo je l ai nettoyer grossièrement dans l'après midi et voilà le le résultat ce soir de plus les câble sont plein d huile et vérifiant les connections debimetre vérification du filtre à air rebranché refermé le couvercle et la le problème avait disparu donc j ai fait un peu de route histoire de voir et la il est revenu

De plus je ne peux pas testé les tension du debimetre car il sont gaine j issue dans la cosse donc pas de contact metalique disponible
Afficher plus
Afficher moins

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 08/12/2015 à 18:42:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Change le.

Ou continues les recherches
Message édité par BERNARD.SL le 08/12/2015 à 18:44:09
Invité
jea67yl
  1. Posté le 08/12/2015 à 18:43:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par jea67yl le 08/12/2015 à 18:48:15
Invité
jea67yl
  1. Posté le 08/12/2015 à 18:49:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui enfin si je le change ca va me coûter la modique somme de 250 euro alors que le problème ne viens peut être pas de la

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 08/12/2015 à 19:04:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Débranche le ,et mesure au multimètre ,et donne nous le résultat

Profil : Vétéran confirmé
doc-benz
Marques - succès bronze messages
  1. Posté le 08/12/2015 à 19:12:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,un débitmètre d'air défectueux peut générer des codes défauts comme sa,après faut voir si systématiquement tu as a chaque coup les mêmes codes défaut du débitmètre après il y a un ordre de diagnostique a faire: pression de carburant/débit de carburant/qualité du carburant et pas juste sa sent l'essence elle démarre c'est bon!!! prise d'air/injecteur défectueux/allumage/capteur vilebrequin ou volant moteur/compression moteur/sonde lambda.... voilà j'ai pas tout mis mais beaucoup de chose qui pourrait être en cause!! quand est ce que sa t'arrive a froid a chaud lors de pleine charge!! est ce que lorsque tu accélère la voiture par bien ou donne des accoups??? a+

Invité
jea67yl
  1. Posté le 08/12/2015 à 20:22:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir sur la photo on vois une fuite d huile sur les connecteur des aimant d arbre à came je les es nettoyer mais il sont de nouveau sale j ai donc retiré le connecteur du calculateur (deux fiche f et m ) et la fiche M la plus grande des deux à de l huile sur les connecteur ca sens pas bon ça non?

Combien me coûterait un câblage complet?
Le calculateur est il endommagé?
Peux on écarte l erreur du debimetre ?

Publicité

Invité
jea67yl
  1. Posté le 08/12/2015 à 20:24:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour répondre à ta question le problème n es pas présent tout le temps un redémarrage peux résoudre le problème provisoirement sur quelques kilomètres perte de puissance accoup broutement

Invité
jea67yl
  1. Posté le 08/12/2015 à 20:34:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je le fait demain

Profil : Vétéran confirmé
doc-benz
Marques - succès bronze messages
  1. Posté le 09/12/2015 à 19:31:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement sa peut être ton débitmètre d'air,sa vaudrait le coup d'en essayer,sa coûte chère un débitmètre essence et pour ton suintement d'huile moteur par le variateur d'arbre a came il faut remplacer le variateur et nettoyé le faisceau moteur et éventuellement le calculateur moteur si sa va jusque là et je doute que sa vienne de là ton souci!!!

Invité
jea67yl
  1. Posté le 10/12/2015 à 00:07:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc ce n est pas par ce qu' il y as de l huile que ça peut le faire deconné??

Profil : Routard confirmé
richardp
Marques - succès bronze messages
  1. Posté le 10/12/2015 à 10:54:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
P200a b2/5 capteur maf à film chaud .court circuit ouvert (p0102) - tout est la!!!!!!! un faisceau et une calculateur plein d'huile ça donne ça

Invité
jea67yl
  1. Posté le 11/12/2015 à 00:47:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même si je n est pas fuite d'huile sur le branchement maf??

Car j ai nettoyer les connecteur côté electroaimant et calculateur il n y avait pas trop d huile côté calculateur sur conseil d un électricien automobile j ai nettoyer avec bombe nettoyant freins et air sec mais le problème est toujourd la
Message édité par jea67yl le 11/12/2015 à 01:01:02
Profil : Nouveau membre
khalilou5
  1. Posté le 13/06/2018 à 08:25:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Code defaut 2029

Profil : Nouveau membre
arnaud31200
  1. Posté le 08/07/2018 à 16:47:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je dirais aussi que c'est le débitmètre et son contacteur ou faisceau. Tu peux déjà commencer par les nettoyer au WD40 ou nettoyant freins.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Topic Officiel] Mercedes Classe C Coupé Sport [CL203] (2000-2008) 5066
Blocage Audio 20 / Garmin Map Pilot Classe C W205 9
[Présentation] Mercedes C240 5G-Tronic Avantgarde 6
Comment purger le circuit de refroidissement sur c 270 cdi w203 2002 2
Probleme puissance Mercedes C220 23