Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pas d 'alimentation sur la remorque

 

Il y a 59 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas d 'alimentation sur la remorque

Prévenir les modérateurs en cas d'abus 
Sylv1du91
Profil : Nouveau membre
  1. config
sylv1du91
  1. Posté le 30/09/2017 à 11:31:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Lors du branchement de la remorque sur le véhicule je n'ai aucune alimentation Stop , Clignotant , veielleuse … avez vous une idée sur le problème svp ?


---------------
Sylv
Sujets relatif
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 30/09/2017 à 13:33:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjpur

Tu as pris l’alim.a quel endroit...

Quelquefois il faut le faire programmer avec la valise ,pour que ce branchement soit reconnu dans le calculateur

A voir avec d’autre ..’.

Profil : Nouveau membre
  1. config
sylv1du91
  1. Posté le 30/09/2017 à 19:43:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'attelage est de série sur le véhicule , avec une lampe témoin j'ai bien du courant sur une ou deux fiches mais il ne se passe rien au branchement


---------------
Sylv
Publicité

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 30/09/2017 à 19:46:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ahhhh. La
C’est autre chose

Contrôle la fiche de la remorque ...aussi .

Ou alors des fils ont étaient coupé ou oxydé dans la prise de la voiture .

Profil : Nouveau membre
  1. config
sylv1du91
  1. Posté le 30/09/2017 à 19:58:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La remorque est hors de cause car elle fonctionne bien sur un autre véhicule … j'ai ouvert ma prise mis du nettoyant contacte , mais bon toujours rien ..la voiture provient d'Italie lors du premier proprio , l'emplacement des fiches sont elles différentes qu'en France ?


---------------
Sylv
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 30/09/2017 à 20:10:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ahhhhh..

Possible regarde l’arrive Des fils dans la fiche voiture au multimètre ,
Et compare avec la fiche remorque .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Jantes ML W164 sur W166 3
PROBLEME BOITE AUTO HELP 4
demande de vin 1
bocal lave glace ml 270 W163 3
Low range signale et vitesse bloquee en première 4