Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage viano

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage viano

Prévenir les modérateurs en cas d'abus 
Philippe03​1
Profil : Nouveau membre
philippe031
  1. Posté le 21/10/2017 à 13:49:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour j ai acheter un mercedes viano en panne mes roulent . Juste joint injecteur a changer. Donc j ai démonter et commencer touts remonter et la problème impossible de démarrer
Passage à la valise et 2 code défaut p2021 et p2013 un pression rampe insufisante. L autre air ambiant capteur. Et je callé.merci de m aide

Sujets relatif

Sujets relatifs
probleme 4matic sur A45 Probleme ML 320 V6
Probleme amortisseurs sur dos d'ane  
Plus de sujets relatifs à : Problème démarrage viano

Profil : Nouveau membre
lucassa
  1. Posté le 23/10/2017 à 02:25:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut , d,apres ce que je peux voir, le premier code correspond a un probleme d'admission , une soupape sur le collecteur d'admission . Tape mercedes IMRC sur google image , ca te donnera une idèe . Par contre , le code peut dater d'avant ton demontage , vu que ton moteur n'a pas redemarrè depuis. Je sais que les injecteurs electroniques sont un peu capricieux , Peux tu les faire tester ?

Profil : Nouveau membre
philippe031
  1. Posté le 23/10/2017 à 11:43:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut . Comment les reste. Injecteur électronique ?.sur les miens y'a pas de fil électrique alors est ce bien des injecteur électrique.merci

Publicité

Profil : Nouveau membre
lucassa
  1. Posté le 23/10/2017 à 13:42:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut , ca prend du materiel que seul un dieseliste possede, je ne connais pas trop ce modele alors tu as peut etre des injecteurs mecaniques ,
il faudrait les demonter et les faire tester, au moins ,tu en autais le coeur net .

Profil : Nouveau membre
philippe031
  1. Posté le 23/10/2017 à 16:00:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais les démonter pour les faire contrôler. Mes le message d erreur me dis pression de la rampe trop faible cela peut til venir des injecteur .??

Publicité

Profil : Nouveau membre
lucassa
  1. Posté le 24/10/2017 à 00:37:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, si tes injecteurs sont mal tarès, ils laissent echapper la pression trop tot, la pompe n'a pas assez de debit pour monter assez la pression .

Profil : Nouveau membre
philippe031
  1. Posté le 24/10/2017 à 07:08:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour . Faut il les faire réparer ou les changer. Si mieux de les changer ou se trouve la réf.sur injecteur tête ou corps.fzit il le sortir? Merci

Profil : Nouveau membre
philippe031
  1. Posté le 03/11/2017 à 07:20:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je revient vers vous pour vous informer que j avais 2 injecteur de mort .Je les est changer et ma voiture démarre
Juste un défaut voyant moteur allumer mes je pense que ses p 2013 mon défaut du début d air ambiant .voilà mes je voir pas se que c est . Merci à vous

Invité
  1. Posté le 04/10/2018 à 16:45:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour mon V220 cdi ne veut plus démarrer. En effet au 1er coup de clé il démarre puis calle après 2 secondes ... J'essaye de nouveau et rien n y fait il ne démarre plus du tout

Profil : Nouveau membre
anish
  1. Posté le 03/02/2019 à 00:38:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, jai un Mercedes vito 2004 avec 300000 kms. Ça roulée bien mais avant une semaine j'ai arrêté et quand je demmare it be demmare plus. J'attends le bruie 'clackk' sur batterie.. Sur la tableau de board aucun message mais quq'd je tourne lz clé 2el fois tout etand sur tb et après rurn qui March.. Est ce que qq peut aider svp.

Publicité

 Page :
1

Aller à :