Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Message ESP

 

Il y a 161 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Message ESP

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti
vilajuga33
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/03/2018 à 12:54:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,
J'ai encore un souci sur ma b200 (w235),les messages "ESP ne fonctionne pas" et "controle pression pneu ne fonctionne pas" .J'ai vérifié la
pression des pneus,actionné la validation de ABS et ESP dans les paramètres mais les messages ne disparaissent pas.
Si quelqu'un peut m'aider, merci

Sujets relatif
Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 01/03/2018 à 18:21:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,,

Ce n’est pas en enlevant les messages , que tout va refonctionner normalement ,
S’il y a message , c,est qu’il y a pannes....
Donc résoudre d’aboRd là où les pannes ,et ensuite le ou les messages partiront en réinitialisant ,soit au TDB soit , à la valise Mercedes

Et quand on a des capteurs dans les jantes pour le gonflage , il faut faire la pression au 4 roues ...et oui c’est Mercedes ..

Alors ,
ABS & ESP
Voilà à quoi ça peut répondre, et ou il faut chercher
____

ABS/esp
(2) x relai de surtension
(1) x effacement "hard" des codes d'erreurs avec mise à la masse de la borne "+"
(1) x capteur de roue
(1) x contacteur de pédale de frein

ABS/esp/speedtronic-tempomat
(1) x batterie

Tu nous diras
À suivre

Profil : Apprenti
vilajuga33
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/03/2018 à 19:18:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci,BERNARD .SL,
J' ai changé le switch de la pédale de frein,puis reset sur la batterie. Tout ok.
A+
Message cité 1 fois
Publicité

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 08/03/2018 à 19:54:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:clioexception:2]

Impeccable ,

Profil : Nouveau membre
clet17
  1. Posté le 30/12/2018 à 09:56:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J' ai changé le switch de la pédale de frein,puis reset sur la batterie. Tout ok.
A+[/quotemsg]
Message cité 1 fois
Publicité

Profil : Nouveau membre
clet17
  1. Posté le 30/12/2018 à 09:59:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai le même problème sur une classe B w245. Qu’esur ce que le switch sur la pédale de frein ? Merci de votre aide

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 30/12/2018 à 10:07:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C’est le contacteur ...

A suivre

Invité
  1. Posté le 30/12/2018 à 11:43:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ok merci mais est ce que c'est ce contacteur qui peut déclencher un message sur l'esp et la pression des pneus ?

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 30/12/2018 à 12:17:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le message ESP oui

Mais les pneus non ,
Regarde le gonflage , en remettant bien sûr l’indicateur au TDB conforme
As tu des pneus hiver de montes en ce moment ?

Invité
  1. Posté le 30/12/2018 à 13:33:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai des pneus 4 saisons et j'ai remarqué que ce passage en "mode dégradé" se produisait très souvent lors de virages ou de ronds points. Par contre, dès que j'éteint le moteur et le relance, ça repart normalement pour un temps plus ou moins long.

Profil : Nouveau membre
clet17
  1. Posté le 30/12/2018 à 13:39:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La pression est correcte. mais ce n'est pas le message de manque de pression qui est indiqué mais celui de la surveillance de la pression des pneus. "surveillance pression pneus pneus ne fonctionne pas"

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 30/12/2018 à 14:52:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as quoi comme pneus en se moment

Hiver ou
Été ..?
Message édité par BERNARD.SL le 30/12/2018 à 18:31:46
Profil : Nouveau membre
clet17
  1. Posté le 30/12/2018 à 15:36:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai des pneus 4 saison neufs à l'avant et usés à 25% à l'arrière. De plus, je viens de faire faire un réglage du parallélisme.

Publicité

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 30/12/2018 à 18:34:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon bennn , dans l:ordinateur de bord , il faut entrée dans un menu avec les boutons du volant ,
Aller dans ( surveillance pneus ). Et réactiver OUI , et valider ...

Tu n’as pas changer les jantes , par hasard ?
Message édité par BERNARD.SL le 31/12/2018 à 09:10:51
Invité
  1. Posté le 30/12/2018 à 23:28:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, je n'ai pas changé les jantes et ma pression est correcte. Je pense plutôt que la panne est juste électronique et provient d'un capteur mais lequel ?????

Profil : Pilote semi-pro
bernard-sl
Marques - succès or messages
  1. Posté le 31/12/2018 à 09:11:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As tu essayer de supprimer le code défaut avec les boutons du volant ?

Invité
  1. Posté le 25/06/2019 à 08:37:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Clet17 a écrit :

J' ai changé le switch de la pédale de frein,puis reset sur la batterie. Tout ok.
A+
Afficher plus
Afficher moins

[/quotemsg]
Salut,
Tu l'as changé seul le switch ?

Invité
  1. Posté le 04/07/2019 à 16:58:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Vilajuga33 a écrit :

Merci,BERNARD .SL,
J' ai changé le switch de la pédale de frein,puis reset sur la batterie. Tout ok.
A+
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Un rappel de Mercedes 7
Boite automatique 10
Epingle d'ampoule sur w245 4
Mercedes B220 sport vs Mercedes B220 fascination 2
Classe b 200 boite auto 1