Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème sur vito w638

 

Il y a 1156 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème sur vito w638

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
manu-shovel
  1. Posté le 08/10/2019 à 13:59:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous, j'ai un problème et j'aurais aimé avoir votre avis. Mon 108 cdi a coupé en roulant, et impossible de le démarrer. j'ai essayer de brancher l'alimentation en gas-oil en direct,pour éliminer les problèmes éventuelle avec le filtre, monter une pompe manuel pour le gaver en gas-oil ...rien, essai avec différent capteur, de pression de position... rien. J'ai essayer de le faire tourner avec les injecteurs démontés, mais alimentés, pour voir si il y avait du gas-oil qui sortait, et la j'ai un injecteur qui me crache un jet de gas-oil en continu... normal ou non ??? ça pourrais être la cause ???

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
vito 1
Problème batterie 0
Numéro de série 5
112 CDI 2002 blocage a 3000 tours sans voyant ??? 2
Recherche Manuel Vito 112 CDI 1