Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
Votre forum est en cours de migration. Il reste accessible en lecture seule. Vous pourrez vous connecter à partir du 4 novembre.

Merci pour votre compréhension.
   / / / /

mercedes défaut ESP

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Page Précédente
Première Page
Auteur
 Sujet :

mercedes défaut ESP

Prévenir les modérateurs en cas d'abus 
dak63yt
Invité
dak63yt
Marques - succès bronze nombre de vues
  1. Posté le 02/04/2008 à 22:26:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,je possède une mercedes c 270 cdi de 2001, l'ordinateur de bord m affiche un défaut prog.stab.elec ESP allé à l'atelier,ce defaut est présent en permanence.quelqu'un peut il m' aider? je vous remercie d'avance.
christophe

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
jean34 a écrit le 06/07/2020 à 01:31:50

Salut dak63yt,
Je suis d’accord avec sli38lp, RoadKamelot,
A l'arrêt moteur en route, braquer les roues en butée à droite et à gauche.
Quant à Loli tu dois avoir des actions chez Mercedes, car ce n’est pas la première fois que tu fais cette réponse, c’est n’importe quoi, l’entraide sur les forums ça sert à quoi ? c’est pas la peine d’y venir déblatérer dans ce cas, vas chez Mercos !! Tu plombes la discussion et ça pollue

Perso je ne vais jamais chez Mercedes sauf s’il me faut des pièces bien précises que je commande et que je vais chercher moi-même. j’ai un garagiste à côté de chez moi qui est très bon je vais chez lui depuis dix ans j’ai toujours eu des Mercedes, et j’ai un «  ANCEL EU410 Renforcé Lecteur de Code Défauts du Moteur pour les Véhicules en Diesel et Essence suivant le Protocole OBD2 Scanner Outils Diagnostics Éteindre le Témoin d’Alerte du Moteur » à 60€ avec lequel tu peux déjà te faire une idée des codes détectés et repérer si la panne est grave ou pas de toute façon tant que t’as pas de voyant ROUGE allumé, (Là ARRÊT immédiat), rien n’est perdu.


Et puis il y a les tutos
Ensuite il te faut trouver un bon mécano en qui tu as confiance ça c’est le blème, mais ça se trouve, t’inquiètes, et n’écoutes pas les sirènes qui t’attirent vers les bandits.
Très cordialement dak63yt
A+
Voir le message dans son contexte...
 
Sujets relatif
Invité
gto81pi
  1. Posté le 08/04/2008 à 11:27:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai exactement le même problème quelqu'un peut-il nous aider ?
De plus si nous continuerons à conduire dans cette condition qu'est ce que ça peut engendrer ? la surconsommation ?l'usure irrégulière des pneus ?...
Merci d'avance pour votre aide.

Profil : Pilote pro
loli
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 08/04/2008 à 12:57:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si ça signifie que l'ESP est en rade, ça peut avoir des conséquences autrement plus graves...


Allez au garage les gars.

Publicité

Invité
xtr23gi
Marques - succès bronze messages
  1. Posté le 08/04/2008 à 14:19:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, de toute facon seule la balise peut enlever le defaut il me semble.

Invité
pol12br
  1. Posté le 09/04/2008 à 00:16:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi la même alerte, aller à l'atelier ! tout d'abord ce n'est pas grave ! plusieurs causes sont possibles, le défaut ESP s'allume après le lavage d'un moteur, dans ce cas il s'éteint tout seul ! moi j'ai changé le radiateur de la clim, le diagnostic electronique me signale un défaut de communication entre les deux boitiers en dessous du volant ! j'attends aide si possible, merci
Message cité 1 fois
Publicité

Invité
xtr23gi
Marques - succès bronze messages
  1. Posté le 09/04/2008 à 14:23:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Certains defauts ne peucent etre enlevé qu'aprés passage chez mercedes meme si le probleme est réellement résolu...

Invité
dak63yt
Marques - succès bronze nombre de vues
  1. Posté le 10/04/2008 à 09:28:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai toujours le défaut ,quand j'appuis sur l 'interrupteur esp off il a aucune action sur le système.Je suis à la recherche d'une interface mercedes pour brancher mon portable.

Invité
poc00td
Marques - succès bronze messages
  1. Posté le 14/05/2008 à 23:27:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
9sur10 que c'est le contacteur stop

Profil : Pilote pro
loli
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/05/2008 à 11:44:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pige pas cet entêtement à ne pas vouloir aller au garage.

Message cité 1 fois
Invité
poc00td
Marques - succès bronze messages
  1. Posté le 15/05/2008 à 21:02:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

loli a écrit :
Je pige pas cet entêtement à ne pas vouloir aller au garage.

Afficher plus
Afficher moins


le prix peut etre.

Profil : Pilote pro
loli
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/05/2008 à 23:25:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors faut pas rouler en Mercedes...

Invité
sli38lp
  1. Posté le 30/10/2009 à 23:33:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors ca donne quoi d'etre sur un forum , si ce ne n'est pas pour s'entraider et s' echanger nos expériences ,
on peut etre passionné de mécanique et aimer resoudre des problemes
et posseder une mercedes.
bonne chance dakar34, et il y a plein d'autre forum , sur internet , avec plein de gens sympatique si tu trouve pas de reponse a tes question

Profil : Routard confirmé
etoile03
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 01/11/2009 à 14:35:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis assez d'accord avec Loli: vouloir se débrouiller seul pour les petits trucs, OK, c'est normal. Mais l'ESP, c'est quand même pas rien! Et un particulier ne peut rien faire sans aller au garage. Et je dis ça en tant qu'étudiant, et avec un budget étudiant, alors inutile de m'insulter.

Que ce soit un faux contact ou un vrai problème, vous ne pouvez rien savoir sans aller au garage. ça fait pas plaisir, mais c'est incontournable. Après, rien n'oblige à aller chez Mercedes. Bosch a la valise, et le tarif horaire est nettement plus raisonnable. D'autant plus que le système ESP chez Mercedes (et chez BMW), c'est du Bosch.
Message édité par Etoile03 le 01/11/2009 à 14:36:13

---------------
"Panne d'essence! C'est le problème, avec les Mercedes..." OSS117.
Mercedes Classe A 160 Élégance BVSA - millésime 2000
Les photos ici!
Publicité

Profil : Nouveau membre
one92
  1. Posté le 11/02/2012 à 20:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pol12br a écrit :

J'ai aussi la même alerte, aller à l'atelier ! tout d'abord ce n'est pas grave ! plusieurs causes sont possibles, le défaut ESP s'allume après le lavage d'un moteur, dans ce cas il s'éteint tout seul ! moi j'ai changé le radiateur de la clim, le diagnostic electronique me signale un défaut de communication entre les deux boitiers en dessous du volant ! j'attends aide si possible, merci.
Afficher plus
Afficher moins


Bonjour,
Ma W203 - de fin 2001 - a affiché ce message (Elec Stab Program Visit Workshop) lors du nettoyage à un carwash (qui demandait vu l'affluence de laisser le moteur allumé pour accélérer je suppose...) ce matin,
mais a disparu après 2 redémarrages l'après-midi, cela tendrait à prouver l'effet du lavage.
Si cela peut endommager la voiture de rouler avec ce voyant allumé - s'il revenait - merci de me le signaler en attendant de passer quand même chez mon "workshop".

Profil : Routard
road-kamelot
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 13/02/2012 à 04:27:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je sais que pour réinitialiser l'ESP il faut, à l'arrêt moteur en route, braquer les roues en butée à droite et à gauche.

Ensuite certaines W203 ont un faux contact ou une surtension qui provoque des affichages bidons de défaut ESP.

La mienne le faisait lorsque il y avait de l'humidité. Je la garais sur un parking ou dans une cour, je la reprenais et paf défaut ESP. Elle dormait ensuite dans mon garage chauffé, le lendemain matin je la reprends plus rien. Je suis quand même passer au garage et ils l'ont envoyé chez Mercedes pour un diagnostic (sous garantie) qui n'avait détecté aucun défaut. Depuis j'ai fait le truc de braquer les roues à fond (au passage j'ai des jantes de 18 et la pose de celles-ci à coïncidé avec ce problème mais bon...) et depuis plus rien.


Je ne dis pas que c'est le remède miracle, un coup de valise pour être sûr c'est toujours mieux.

Sinon voir ce sujet: défaut d'esp sur w203 270 cdi
Message édité par MasterLudo le 01/10/2015 à 03:44:55
Profil : Membre
celikba
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/05/2012 à 14:20:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai eu le même problème d'ESP (message indiquant d'aller à l'atelier).
Dans mon cas, la valise chez Mercedes n'a pas pu effecer le message.

Voici le détail de la réparation, la panne étant due au boitier latéral ESP (capteur ESP permettant d'activer l'ESP lorsque le véhicule détecte un début de dérapage pendant un virage).

Le lien d'origine est le suivant :
[TUTORIEL] Voyant ESP sur Classe C220 2001

______________________________​_____________________

Bonjour,

Je poste ce sujet pour aider ceux qui comme moi ont sur leur Mercedes Classe C220 (de 2001 pour moi), un voyant ESP sur le tableau de bord (indiquant de passer à l'atelier).

J'ai eu ce problème, et après passage à la valise chez Mannes Mercedes (90€), il m'a été indiqué que le capteur latéral d'ESP était hors service.
Cela ampêche donc l'ESP de s'activer si la voiture dérape pendant un virage.

J'ai donc commandé la pièce chez eux, pour 105 €, et je l'ai changée moi même.
Le problème a donc été résolu.

Selon le modèle, ce boitier peut être situé à différents emplacements :
- soit sous l'accoudoir, dans ce cas il faut démonter tout l'accoudoir pour y accéder.
- soit sous les sièges arrières.
- soit, comme sur ma Mercedes, dans le coffre.

Si comme moi votre capteur ESP est situé dans le coffre :
- Ouvrir le coffre et retirer la banquette du coffre (le grand tapis qui cache la roue de secours).
- Rabattre complètement les fauteuils arrières.
- Puis, depuis le coffre, on accède au milieu à un emplacement dans lequel on trouve un petit boitier noir (le boitier ESP latéral).
- Il suffit de le déconnecter en tirant, et de brancer le nouveau à la place.
- L'opération dure moins de 15 minutes.

Si besoin, je peux poster une photo du boitier ESP démonté.
Pour information Mannes Automobile voulait me facturer environ 180 € de main-d'oeuvre pour ça...

Cordialement,
Baris CELIK
Message cité 1 fois
Message édité par MasterLudo le 01/10/2015 à 03:45:34
Invité
med92nj
  1. Posté le 16/02/2013 à 17:20:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour mes amis
j'ai un grand problème avec ma merdes 220 cdi 2001
quand je démarre la voiture y'a pas de problème roule très bien mais enverront 8 minute et dans un cou s'affiche ESP. BAS.EPC.garnitures de frein.ABS et la boite auto sa blog et elle roule sur une seul vitesse et au meme temps le compteur de vitesse aussi marche pas , j'éteins le moteur , je rallume et c'est répartis encore pour 8 minutes !!! Ça le fais même si vous mettez la clef sur le contact position 2 sans même démarrer , au bout de 8 minutes : tous ces voyants s'allument et les bip bip !!!!
merciiiiiiiiiiiiiiiiiiiiiiiiii​iiiiiiiiiiiii de me rep

Invité
ymo66ic
  1. Posté le 24/09/2013 à 12:27:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
probleme d'affichage SRS, ESP, BAS

Invité
cvf75yd
  1. Posté le 02/07/2016 à 17:53:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr tout le monde.je suis nouveau sur le forum.j'ai rouler dans un gros trous sur la route avec ma classe c 220 cdi 2001 et juste apres j'ai vu sur l'odb le message;prog stabil elec aller a l'atelier ESP.la voiture roulé comme dab juste le defaut d'ESP sur l'ecran.arrivant chez moi j'ai lu sur les forum qui me sont d'un grand aide chaque fois,puis j'ai tester avec un testeur les 4 capteurs de roue trouvant en regle,puis j'ai fait la manip braquage roues a droite et gauche mais le defaut s'afiché a chaque demarage moteur sans que la voiture bouge.en fin le defaut d'ESP a disparu de l'ecran apres avoir debrancher la batterie pour une nuit,rebranchement baterie et manip braquage roues,voila j'espere d'etre util a quellequn...alex

Invité
nel12lok
  1. Posté le 04/09/2017 à 20:45:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous avant il ne fallait pas de valise et les gens réparer eux meme leurs voitures que ce soit du Peugeot a la Mercedes , les forums sont là pour ca une entraide pour dépenser le moins possible , logique non ?

Invité
  1. Posté le 09/10/2017 à 06:11:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


bjr tout le monde.je suis nouveau sur le forum.j'ai rouler dans un gros trous sur la route avec ma classe c 220 cdi 2001 et juste apres j'ai vu sur l'odb le message;prog stabil elec aller a l'atelier ESP.la voiture roulé comme dab juste le defaut d'ESP sur l'ecran.arrivant chez moi j'ai lu sur les forum qui me sont d'un grand aide chaque fois,puis j'ai tester avec un testeur les 4 capteurs de roue trouvant en regle,puis j'ai fait la manip braquage roues a droite et gauche mais le defaut s'afiché a chaque demarage moteur sans que la voiture bouge.en fin le defaut d'ESP a disparu de l'ecran apres avoir debrancher la batterie pour une nuit,rebranchement baterie et manip braquage roues,voila j'espere d'etre util a quellequn...alex[/quotemsg


Merci infiniment monsieur Alex j’ai exactement le même problème sur ma C240 alors je ferais l’essaie j’espère qu’il sera de même pour moi afin que je puise régler une bonne fois ce problème merci infiniment je vous tiendrais informé
Thanks

Profil : Nouveau membre
yao-fernand
  1. Posté le 08/10/2018 à 20:19:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

celikba a écrit :

Bonjour,
J'ai eu le même problème d'ESP (message indiquant d'aller à l'atelier).
Dans mon cas, la valise chez Mercedes n'a pas pu effecer le message.

Voici le détail de la réparation, la panne étant due au boitier latéral ESP (capteur ESP permettant d'activer l'ESP lorsque le véhicule détecte un début de dérapage pendant un virage).

Le lien d'origine est le suivant :
[TUTORIEL] Voyant ESP sur Classe C220 2001

______________________________​_____________________

Bonjour,

Je poste ce sujet pour aider ceux qui comme moi ont sur leur Mercedes Classe C220 (de 2001 pour moi), un voyant ESP sur le tableau de bord (indiquant de passer à l'atelier).

J'ai eu ce problème, et après passage à la valise chez Mannes Mercedes (90€), il m'a été indiqué que le capteur latéral d'ESP était hors service.
Cela ampêche donc l'ESP de s'activer si la voiture dérape pendant un virage.

J'ai donc commandé la pièce chez eux, pour 105 €, et je l'ai changée moi même.
Le problème a donc été résolu.

Selon le modèle, ce boitier peut être situé à différents emplacements :
- soit sous l'accoudoir, dans ce cas il faut démonter tout l'accoudoir pour y accéder.
- soit sous les sièges arrières.
- soit, comme sur ma Mercedes, dans le coffre.

Si comme moi votre capteur ESP est situé dans le coffre :
- Ouvrir le coffre et retirer la banquette du coffre (le grand tapis qui cache la roue de secours).
- Rabattre complètement les fauteuils arrières.
- Puis, depuis le coffre, on accède au milieu à un emplacement dans lequel on trouve un petit boitier noir (le boitier ESP latéral).
- Il suffit de le déconnecter en tirant, et de brancer le nouveau à la place.
- L'opération dure moins de 15 minutes.

Si besoin, je peux poster une photo du boitier ESP démonté.
Pour information Mannes Automobile voulait me facturer environ 180 € de main-d'oeuvre pour ça...

Cordialement,
Baris CELIK
Afficher plus
Afficher moins


Bonjour je demande votre j'ai le même problème sur ma Mercedes-Benz w203 ,ESP s'allume sur le tableau de bord.

Message cité 1 fois
Invité
  1. Posté le 15/02/2019 à 11:14:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yao fernand a écrit :

Bonjour je demande votre j'ai le même problème sur ma Mercedes-Benz w203 ,ESP s'allume sur le tableau de bord.
Afficher plus
Afficher moins


Pourrier vous envoyer la photo du capteur esp merci adresse mail. Courtois.paul@hotmail.com merci

Invité
  1. Posté le 14/09/2019 à 00:17:55  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Un grand merci à poc00td et aux autres pour ces infos bien utiles.
Ma Classe C W203 indiquait "Assist. Frein d'urgence Aller à l'atelier! BAS".
J'ai changé le contacteur de stop au niveau du pédalier. Il était effectivement fautif : Un des deux contacts internes était HS. Coût en occasion : 10 €.
Le défaut est corrigé.
Cordialement

Profil : Apprenti confirmé
jean34
  1. Posté le 05/01/2020 à 00:27:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut loli,
Tu sais très bien pourquoi on évite d'aller au garage ...
Ca implique la valise et des garagistes pas tjs honnêtes, conséquence des factures astronomiques.
A moins d'avoir un garage soi-même.
Message cité 1 fois
Profil : Apprenti confirmé
jean34
  1. Posté le 05/01/2020 à 00:27:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut loli,
Tu sais très bien pourquoi on évite d'aller au garage ...
Ca implique la valise et des garagistes pas tjs honnêtes, conséquence des factures astronomiques.
A moins d'avoir un garage soi-même.

Profil : Apprenti confirmé
jean34
  1. Posté le 05/01/2020 à 22:40:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Loli dit "Alors faut pas rouler en Mercedes..."
Alors ça sert à quoi les forums d'entraide petit malin...
Et je suis poli...
Message cité 1 fois
Profil : Vétéran confirmé
supertiti
Marques - succès bronze messages
  1. Posté le 06/01/2020 à 09:32:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jean34 a écrit :

Salut loli,
Tu sais très bien pourquoi on évite d'aller au garage ...
Ca implique la valise et des garagistes pas tjs honnêtes, conséquence des factures astronomiques.
A moins d'avoir un garage soi-même.
Afficher plus
Afficher moins


jean34 a écrit :

Loli dit "Alors faut pas rouler en Mercedes..."
Alors ça sert à quoi les forums d'entraide petit malin...
Et je suis poli...
Afficher plus
Afficher moins

Tu as 12 ans de retard jean34 , je ne suis pas certains qu'une concession ait une machine à remonter dans le temps pour transmettre ton message, et je n'ai malheureusement pas de plan à te fournir sur le forum pour t'en fabriquer une.

Réagir c'est bien, mais merci de vérifier les dates des messages avant, quand même.... là c'est plus de l'archéologie inutile qu'une participation réelle.


---------------
- Mercedes-Benz 230CE |1990| (W124) - Mercedes-Benz E320 CDI |1999| (W210) - Mercedes-Benz Sprinter 211 CDI |2007| (W906) - Citroën Xantia 2.0i 16V |1995|
Profil : Apprenti confirmé
jean34
  1. Posté le 06/01/2020 à 17:42:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
No comment
Message cité 1 fois
Profil : Pilote chevronné
boella
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2020 à 20:35:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jean34 a écrit :

No comment
Afficher plus
Afficher moins



Supertiti prend la peine de t'expliquer gentiment que tu as répondu à un post qui datait de 12 ans, et que par conséquent ta réponse n'avait aucun sens...

C'est assez clair non ?

Profil : Apprenti confirmé
jean34
  1. Posté le 06/01/2020 à 21:46:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK OK OK j'ai bien compris je suis pas NeuNeu mais ça m'a tellement interpellé que je ne pouvais pas laisser passer je me demande d'ailleurs pourquoi personne n'a réagi à l'époque
De toute façon laisse tomber la neige ça fait pas de bruit
Et on discute pas avec les brouettes on les pousse.
Alors sujet clos et je te réponds gentiment
Bonne année 2020
Message cité 2 fois
Profil : Pilote chevronné
boella
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2020 à 22:43:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jean34 a écrit :

OK OK OK j'ai bien compris je suis pas NeuNeu mais ça m'a tellement interpellé que je ne pouvais pas laisser passer je me demande d'ailleurs pourquoi personne n'a réagi à l'époque

Afficher plus
Afficher moins



 ;)

Message édité par boella le 07/01/2020 à 04:27:17
Invité
  1. Posté le 05/07/2020 à 21:47:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir j ai le eux aussi le problème esp !
Plus grave moi voiture se met en défaut et freine à n importe quel moment et vitesse très effrayant ! Cela met t arriver à 140km/h 🙈🆘🆘🆘🆘🆘

Profil : Apprenti confirmé
jean34
  1. Posté le 06/07/2020 à 01:31:50  
  2. answer
  1. J'aime2
  2. Prévenir les modérateurs en cas d'abus
 
Salut dak63yt,
Je suis d’accord avec sli38lp, RoadKamelot,
A l'arrêt moteur en route, braquer les roues en butée à droite et à gauche.
Quant à Loli tu dois avoir des actions chez Mercedes, car ce n’est pas la première fois que tu fais cette réponse, c’est n’importe quoi, l’entraide sur les forums ça sert à quoi ? c’est pas la peine d’y venir déblatérer dans ce cas, vas chez Mercos !! Tu plombes la discussion et ça pollue

Perso je ne vais jamais chez Mercedes sauf s’il me faut des pièces bien précises que je commande et que je vais chercher moi-même. j’ai un garagiste à côté de chez moi qui est très bon je vais chez lui depuis dix ans j’ai toujours eu des Mercedes, et j’ai un «  ANCEL EU410 Renforcé Lecteur de Code Défauts du Moteur pour les Véhicules en Diesel et Essence suivant le Protocole OBD2 Scanner Outils Diagnostics Éteindre le Témoin d’Alerte du Moteur » à 60€ avec lequel tu peux déjà te faire une idée des codes détectés et repérer si la panne est grave ou pas de toute façon tant que t’as pas de voyant ROUGE allumé, (Là ARRÊT immédiat), rien n’est perdu.


Et puis il y a les tutos
Ensuite il te faut trouver un bon mécano en qui tu as confiance ça c’est le blème, mais ça se trouve, t’inquiètes, et n’écoutes pas les sirènes qui t’attirent vers les bandits.
Très cordialement dak63yt
A+

Profil : Nouveau membre
yoyodu44
  1. Posté le 27/08/2020 à 12:29:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,même soucis que toi anonyme malik. l'ESP se déclenche de temps en temps, à n'importe quelle vitesse.
Mais j'ai eu un autre soucis très embêtant avant celui-là.
quand je veux démarrer le matin, rien, les deux voyants orange sont éteints, mon affichage kilométrique n'existe plus, que des tirets, j'ai trouvé une astuce, j'appuie et relâche sans arrêt le bouton poussoir situé au niveau de la portière, au bout de longues mn, voir une demi-heure ou plus, les voyants orange se rallume, plus tard encore, le kilométrage apparait, et là, la voiture démarre, OUF!!!
Quand la température extérieure est ds les 20°,en 5mn tout s'affiche et ça démarre .
relais défectueux? j'ai interverti ceux qui sont identiques, rien n'y fait.
Quelqu'un à déjà connu ça? Merci par avance de vos réponses éclairées.

Publicité

 Page :
1  2
Page Précédente
Première Page

Aller à :