Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

w124 moteur bloqué?

 

Citroën : tchilit Peugeot : Fripouille2 Seat : grenoblours, 1 utilisateur anonyme et 83 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

w124 moteur bloqué?

Prévenir les modérateurs en cas d'abus 
mus34wp
Invité
  1. Posté le 01/02/2007 à 23:11:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, le vehicule en cause est une w124 300d turbo avec boite auto.
Hier, je démarre tranquilement hier pour sortir d'un parking de supermarché, 100 mêtres plus loin, un stop en cote (petite), en voulant repartir, je passe sur D, la voiture avait comencé à reculer un peu (du fait de la pente) et en avançant légèrement, le moteur s'arrête.
Plus moyen de redémarrer, comme si le moteur ou la boite s'était bloqué.
Qui connait des petits tests à effectuer afin d'identifier la source du problême?
D'avance merci.

Sujets relatif
Invité
  1. Posté le 08/02/2007 à 08:38:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rebonjour, comme personne ne m'a aidé, j'ai commencé par enlever le cache culbuteur

 et là surprise: un poussoir hydraulique cassé!

Donc déculassage et la re-suprise la soupape tombée sur le piston toute pliée.

Voilà c'était pour tenir au courant ceux que ça intéresse.
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 09/02/2007 à 16:28:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mus34wp a écrit :
Rebonjour, comme personne ne m'a aidé, j'ai commencé par enlever le cache culbuteur

 et là surprise: un poussoir hydraulique cassé!

Donc déculassage et la re-suprise la soupape tombée sur le piston toute pliée.

Voilà c'était pour tenir au courant ceux que ça intéresse.
Afficher plus
Afficher moins


 :cry:
Ayant une 124 300 D je compati, mais je veux que tu nous tiens au courant de l'avancement. :jap:
 [:reckless]

Message cité 1 fois
Publicité

Invité
  1. Posté le 13/02/2007 à 20:41:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
C'est surement un problème de boite avec trois pignon qui se sont coincés en effet il est fort déconseiller de changer de rapport alors que le véhicule recule, les pignons sont le plus souvent maintenu par des cerclips, coincé dans une gorge sur l'arbre primaire et secondaire et bien souvent en changeant de rapport le clips arrive à sortir de son logement et le pignon vient se coincé avec deux autre et la tout coince, la boite bloque!

Invité
  1. Posté le 13/02/2007 à 20:43:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mais bon dans ton cas c'est un peu différent la soupape qui casse et se plante sur un piston sur une 300 c'est hyper rare!

Publicité

Invité
  1. Posté le 13/02/2007 à 20:45:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mise à par ça je suis à la recherche d'un mécanisme de lève glace avant gauche mais système électrique. Pour une 300 turbo d de 91 type 124.
Merci de m'aider vous pouvez me répondre sur mon mail perso ou sur ce forum.
Message cité 1 fois
Invité
  1. Posté le 17/02/2007 à 19:05:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous jaurai voulu savoir un petit renseigment au sujet de ma mercedes300d le ventilateur a enormement d jeu mes pourtant la vis est bien serer

Invité
  1. Posté le 18/02/2007 à 12:20:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Rem95vh a écrit :
:cry:
Ayant une 124 300 D je compati, mais je veux que tu nous tiens au courant de l'avancement. :jap:
 [:reckless]
Afficher plus
Afficher moins



Bonjour,
donc cela venait surement d'un défaut du poussoir hydraulique qui s'est grippé.
Ca m'a tout cassé.
Là j'ai remonté une autre culasse mais j'attend un arbre à came car sur le mien au niveau de la clavette cassée il y a un fissure inquiétante.
J' en ai profité pour astiquer mon haut moteur à la laine d'acier.

Au fait avec une boite auto vaut-il mieux passer sur le N à chaque stop ou feu, ou alors vaut-il mieux rester sur D avec le pied sur le frein. Est-ce que ça fait du mal à la boite?

Message cité 1 fois
Profil : Apprenti confirmé
  1. config
jmc12
  1. Posté le 06/03/2007 à 12:56:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il vaut mieux rester en position D avec le pied sur le frein, avec une boite auto il vaut mieux éviter de trop utiliser le selecteur.

Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 06/03/2007 à 19:06:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mus34wp a écrit :
Bonjour,
donc cela venait surement d'un défaut du poussoir hydraulique qui s'est grippé.
Ca m'a tout cassé.
Là j'ai remonté une autre culasse mais j'attend un arbre à came car sur le mien au niveau de la clavette cassée il y a un fissure inquiétante.
J' en ai profité pour astiquer mon haut moteur à la laine d'acier.

Au fait avec une boite auto vaut-il mieux passer sur le N à chaque stop ou feu, ou alors vaut-il mieux rester sur D avec le pied sur le frein. Est-ce que ça fait du mal à la boite?
Afficher plus
Afficher moins


ok
Pour la BVA na comme le dit jmc12 il vaut mieux rester en D avec le pied sur le frein.
Mais si tu veux pas usée t'es plaquette tu peux mettre N ou P et mettre le le frein a main....
mais  [:aimkdu13:1] sa devient vite ""chiant""

 bonne continuations ++

Rémi :jap:

Profil : Routard confirmé
tibam
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/03/2007 à 00:48:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut rester sur D, passer de D a N tout le temps est mauvais pour la boite. De plus vu la faiblesse de l'acceleration en D sans gaz t'es pas pret d'user tes plaquettes  :D

Invité
  1. Posté le 12/03/2007 à 13:46:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci pour vos réponses.

La suite de mes aventures avec cette merco:

échange de la culasse par une autre surfacée et soupapes neuves.

Pb ca cliquette dur, donc changement des poussoirs par d'autres d'occasion: ça cliquette toujours, donc changement avec des neufs pas cher de marque meyle (mais juste 8 sur les 12), ça cliquette toujours, donc changement des 4 autres par des occasion, et toujours pareil.

Ca me saoule, c'est quasiment sur que c'est un bruit de poussoir mais pas moyen de le résoudre.

mon huile c'est de la 10w40 castrol synthèse, je pense essayer la 15w40 et du produit pour poussoirs de chez liqui moly

Je précise le bruit c'est un cliclicliclic qui s'entend pas trop au ralenti mais plus vers 1500-2000 tr/mn, comme une cuillère qui cognerait un métal creux. Et avec les fenêtres ouverte en passant près d'un mur c'est insuportable avec l'echo.

Y a t-il un spécialiste parmis vous qui maitriserait bien ce pb. D'avance merci.
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/03/2007 à 18:12:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mus34wp a écrit :
Bonjour,
Merci pour vos réponses.

La suite de mes aventures avec cette merco:

échange de la culasse par une autre surfacée et soupapes neuves.

Pb ca cliquette dur, donc changement des poussoirs par d'autres d'occasion: ça cliquette toujours, donc changement avec des neufs pas cher de marque meyle (mais juste 8 sur les 12), ça cliquette toujours, donc changement des 4 autres par des occasion, et toujours pareil.

Ca me saoule, c'est quasiment sur que c'est un bruit de poussoir mais pas moyen de le résoudre.

mon huile c'est de la 10w40 castrol synthèse, je pense essayer la 15w40 et du produit pour poussoirs de chez liqui moly

Je précise le bruit c'est un cliclicliclic qui s'entend pas trop au ralenti mais plus vers 1500-2000 tr/mn, comme une cuillère qui cognerait un métal creux. Et avec les fenêtres ouverte en passant près d'un mur c'est insuportable avec l'echo.

Y a t-il un spécialiste parmis vous qui maitriserait bien ce pb. D'avance merci.
Afficher plus
Afficher moins


Roule jusqu'à que ton huile  de moteur soit "salle" c'est a dire vers 7500 km je te pari que tu n'auras plus ce bruit et dès que tu mettras une huile "propre", neuve tu auras ce bruit.

Message édité par Rem95vh le 12/03/2007 à 18:12:47
Publicité

Invité
  1. Posté le 12/03/2007 à 18:29:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Remi,

merci de ta réponse.

mais je cherche une solution définitive,

c'est un système vraiment nul ces poussoirs, il leur en faut pas beaucoup pour déconner.

Quelqu'un a t-il eu la même expérience et s'en est sorti?

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/03/2007 à 18:33:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mus34wp a écrit :
Salut Remi,

merci de ta réponse.

mais je cherche une solution définitive,

c'est un système vraiment nul ces poussoirs, il leur en faut pas beaucoup pour déconner.

Quelqu'un a t-il eu la même expérience et s'en est sorti?
Afficher plus
Afficher moins


Je pense que si c'est du même clic clic qu'on parle tu ne trouveras pas de solution définitive ma 124 elle a eu ce porblème à partir de ces 8O OOO Kms depuis, c'est à dire 22O OOO Km après j'ai toujours ce Clic !

Invité
  1. Posté le 12/03/2007 à 18:45:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
eh ben, c'est dommage cette voiture est vraiment excellente à part ça.

Message cité 2 fois
Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/03/2007 à 18:52:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mus34wp a écrit :

eh ben, c'est dommage cette voiture est vraiment excellente à part ça.
Afficher plus
Afficher moins



A l'occasion poste quelle que photo de ta belle 124 :D

sur ce topic PHOTOS des Mercedes de Forum Auto [Présentations de vos belles !!!]


a++

Invité
  1. Posté le 12/03/2007 à 18:57:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord, demain je prendrai des photos.

Tu me dira ce que tu pense de l'avant, je sais que ça va pas plaire aux puristes de la w124 mais moi je trouve que ça fait mieux que l'origine.

enfin vous donnerez votre avis.
 
Message cité 1 fois
Profil : Membre confirmé
  1. config
matbreth
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/03/2007 à 18:57:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il m'est arrivé un problème similaire sur une W210 300d.
Je roulais à 20 (j'étais dans un petit rond-point) quand la voiture s'est soudain mise à boiter (comme si je donnais des coups de frein).
Tant bien que mal je la ramène chez moi (- d'1 km).
Mercedes vient la chercher.
Deculassage.
Bilan : une soupape déformée, et ils ne voyaient absolument pas pourquoi c'était arrivé (la voiture avait environ 170 000 km).
Je crois qu'ils en on profité pour refaire les segments.
Ils ont changé la soupape.

Depuis pas de nouveaux problèmes moteur (par contre le capot ne s'ouvre plus depuis 2 jours grrr), elle a 193 000 km, mais le moteur claquait bcp après l'intervention. Les gars de Mercedes nous ont dis que c'était normal, que ça le ferait pendant 2000 km environ...

Peut-être je me trompe mais peut-être c'est la même chose pour toi (une sorte de 2e rodage)
Message édité par matbreth le 12/03/2007 à 20:21:43
Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/03/2007 à 19:11:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mus34wp a écrit :
D'accord, demain je prendrai des photos.

Tu me dira ce que tu pense de l'avant, je sais que ça va pas plaire aux puristes de la w124 mais moi je trouve que ça fait mieux que l'origine.

enfin vous donnerez votre avis.
Afficher plus
Afficher moins


J'attends de voir avant de juger!
 :jap:  [:reckless]

Invité
  1. Posté le 12/03/2007 à 19:14:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'espère que ça s'enlèvera avec le temps comme tu dis Matbreth.

merci.

Invité
  1. Posté le 15/03/2007 à 23:29:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

pour tenir au courant ceux que ça intéresse ou qui ont un pb similaire,

le cliquetis venait des 4 poussoirs que je n'ai pas changé en neufs.

En effet, après un énième démontage, je les ai changés avec d'autres que j'avais, mais en prenant soin cette fois-ci de vérifier s'ils étaient à la même hauteur que les neufs parce-qu'en fait certains étaient un milimètre plus bas (avec l'usure ils ne se gonflent plus à bloc).

En bref, il valait mieux tout changer en neuf et pas faire le radin comme moi (mais quand on voit le prix, ça calme).

Enfin voilà elle cliquette beaucoup moins.

Par contre, le matin il me faut 5 bonnes minutes pour qu'elle arrète de brouter (les poussoirs doivent pas encore être bien rodés et tardent à se remplir. Ca viendra bien.

Voilà, au fait g pas oublié pour les photos, j'étais occupé ces jours-ci mais dès que je peux, j'les poste.
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 16/03/2007 à 07:01:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mus34wp a écrit :
Bonsoir,

pour tenir au courant ceux que ça intéresse ou qui ont un pb similaire,

le cliquetis venait des 4 poussoirs que je n'ai pas changé en neufs.

En effet, après un énième démontage, je les ai changés avec d'autres que j'avais, mais en prenant soin cette fois-ci de vérifier s'ils étaient à la même hauteur que les neufs parce-qu'en fait certains étaient un milimètre plus bas (avec l'usure ils ne se gonflent plus à bloc).

En bref, il valait mieux tout changer en neuf et pas faire le radin comme moi (mais quand on voit le prix, ça calme).

Enfin voilà elle cliquette beaucoup moins.

Par contre, le matin il me faut 5 bonnes minutes pour qu'elle arrète de brouter (les poussoirs doivent pas encore être bien rodés et tardent à se remplir. Ca viendra bien.

Voilà, au fait g pas oublié pour les photos, j'étais occupé ces jours-ci mais dès que je peux, j'les poste.
Afficher plus
Afficher moins


ok félicitation !
J'espère que dans 80 000 kms le cliclic ne reviendra pas ... :jap:

Message édité par Rem95vh le 16/03/2007 à 07:02:04
Invité
  1. Posté le 18/03/2007 à 12:54:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bien, alors je vais mettre mon grain de sel. Ayant possédé une 190e 2 litres de 1985 avec 150.000kms, j'ai cassé deux moteurs a deux mois d'intervalle, avec la meme panne, c'est a dire soupape qui casse et tombe dans la chambre de combution. Autant vous dire qu'au troisieme moteur, que j'ai eu des miseres a trouver, j'ai vite revendue ce vehicule. Concernant le cliquetis, j'ai le probleme depuis toujours sur une w126 500se totalisant a ce moment la 170.000 kms. Malgré un changement des deux arbres a came, de tous les poussoirs, en laissant vieillir l'huile, en y mettant de l'huile qui coute la peau du cul, rien a faire, ce cliquetis de m.... est toujours la ... Il est a peine audible et disparait encore plus a chaud, mais c'est énervant quand meme.Quand on connait le prix a l'epoque d'une telle voiture ( 500.000 francs quand meme, le prix d'une baraque ! )  Ce sont tous ces petits aleas qui m'ont fait revenir a BMW, la au moins ,pas de cliquetis ou de bruits indesirables. Alors a bon entendeur
Message cité 1 fois
Invité
  1. Posté le 18/03/2007 à 21:16:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eri70pa a écrit :
Malgré un changement des deux arbres a came, de tous les poussoirs, en laissant vieillir l'huile, en y mettant de l'huile qui coute la peau du cul, rien a faire, ce cliquetis de m.... est toujours la ... Il est a peine audible et disparait encore plus a chaud, mais c'est énervant quand meme.Quand on connait le prix a l'epoque d'une telle voiture ( 500.000 francs quand meme, le prix d'une baraque ! )  Ce sont tous ces petits aleas qui m'ont fait revenir a BMW, la au moins ,pas de cliquetis ou de bruits indesirables. Alors a bon entendeur
Afficher plus
Afficher moins



Bonsoir,
Donc, ça t'es arrivé aussi qu'un poussoir se grippe et casse entrainant une casse de la soupape!
C'est vrai que c'est pas normal que des ingénieurs d'une si prestigieuse firme n'ai pas trouvé une solution pour rendre plus fiable ce système!

Invité
  1. Posté le 19/03/2007 à 07:27:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est clair! De plus c'a m'est arrivé un peu comme toi, la premiere fois en demarrant un matin a 100m de chez moi a 30 km/h, et la deuxieme fois en redémarrant d'un feu rouge. Je pense qu'il faudrait voir certaines statistiques pour voir combien ont eu ce probleme, on ne dois pas etre qu'a deux a mon avis ...

Invité
  1. Posté le 19/03/2007 à 07:38:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
DSC04161
une photo de la 190 que j'ai vendue ( presque regret vu le look)
DSC03871
et ma 500se mais celle la je la garde.

Invité
  1. Posté le 30/03/2007 à 19:14:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 
Je retire ce que j'ai dis :pfff: , ma voiture cliquette toujours autant.
J'ai eu l'impression que ça c'était arrété après le changement des poussoirs mais pas du tout, malheureusement.

J'ai fini par acheté les 4 derniers en neuf mais rien n'y a fait.

En plus, jai des nouveaux symptômes: au  premier démarrage à froid, le moteur broute et fume pendant quelques minutes, jusquà ce qu'elle chauffe.

J'ai vérifié mes bougies, elles chauffent toutes.

Un spécialiste mercedes m'a dit que la culasse pouvait être fendue.

Je l'avais faite rectifiée mais pas vérifiée.

Alors, il reste 4 possibilités:
- la culasse est fendue
- un injecteur est défectueux
- la pompe à injection a un problême
- j'ai coulé une bielle

Je vais commencer par les injecteurs...

Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 31/03/2007 à 06:52:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:pfff: C'est la premier fois que j'entends autant de problème sur une 124  :(

J'espère que c'est une mauvaise carburation, il faut tjours mettre du TOtal BP pas de merde de grande surface !
Message cité 1 fois
Message édité par Rem95vh le 31/03/2007 à 06:52:50
Profil : Routard confirmé
tibam
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/03/2007 à 10:49:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le carburant carrefour marche tres bien je l'ai tjrs utilisé avec toutes mes voitures et sa claque pas  :jap:

Invité
Marques - succès bronze messages
  1. Posté le 31/03/2007 à 20:22:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rem95vh a écrit :
:pfff: C'est la premier fois que j'entends autant de problème sur une 124  :(

J'espère que c'est une mauvaise carburation, il faut tjours mettre du TOtal BP pas de merde de grande surface !
Afficher plus
Afficher moins


moi j'ai eut des soucis avec du gazoil de chez BP  :pfff:  depuis je vais uniquement chez TOTAL.
mais de toute façon quand on met du carburant de mauvaise qualité ça agit juste sur le ralenti qui devient irrégulier.

Profil : Routard confirmé
tibam
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/04/2007 à 11:40:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non sa encrasse aussi le reservoir, les injecteurs etc.. le ralenti sur les voitures depuis 96 par la etant electronique souvent il ne varie pas. avant oui surement.
quand je roule avec du shelle vpower (sa m'arrive rarement) je ne fume pas du tout aux grosses accels apres une periode a bas regime alors quavec la carrefour je fume un eu mais vu la faible quantité je nourris tjrs au carrouf et tout va bien  :)

Invité
  1. Posté le 04/04/2007 à 13:03:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai rechangé mes poussoirs neuf par les anciens et là devinez quoi, ça claque pareil mais plus de problême au démarage, elle ne broute plus.
-Donc, l'hypothèse de la culasse fendu est écartée.
-les injecteurs ne sont pas en cause, je les ai changés par un autre jeu que j'ai en rab.
-pareil pour les bougies.
Message cité 1 fois
Invité
  1. Posté le 06/04/2007 à 23:23:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour info moi aussi ma 250d cliquette également a froid, mais sinon aucune incidence sur la bonne marche du moteur pour l'  instant enfin je croise les doigts!

Invité
Marques - succès bronze messages
  1. Posté le 07/04/2007 à 19:47:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONSOIR MON PERE POSSEDE UNE MERCEDES W124 300 ESSENCE DE 1987 165000KMS ET QUANT-ON LA DEMARRE LE MATIN SA FAIT PLEIN DE CLIQUETIS ET APRES 10-15KM LUS RIEN QUELQUN SERAI DOU SA PEUX VENIR ????
MERCI POUR VOS REPONSE

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pres chaufage benz E 220 cdi 2001 12
déclanchement du Turbo sur une E300TD 20
laquelle est confortable Classe C ou E? 60
Besoin d'aide pour GPS Blaupunk TravelPilot DX-N dans classe E W211 0
Pb coupure moteur Classe E 290TD 6