Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

problème de démarrage classe A 160 diesel

 

Il y a 76 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de démarrage classe A 160 diesel

Prévenir les modérateurs en cas d'abus 
pbA00xu
Invité
  1. Posté le 15/08/2008 à 19:56:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
classe A 160
J'insère la clé en position 0, je passe à la position 1 puis 2, et enfin à la position 3, mais elle ne démarre pas, j'entends un cliquetis qui vient du "compartiment moteur" (capot avant). Tant que la clé est en position 3, j'entends un cliquetis, et sur le tableau de bord, c'est écrit "ERROR". Dès que je remets la clé en position 2, il n'y a plus de cliquetis.
J'ai regardé si ça venait de la batterie, mais la batterie n'a aucun problème. Les clignotants et l'autoradio fonctionnent correctement.
Hier, elle fonctionnait bien, et aujourd'hui elle ne démarre plus.

J'aimerais savoir ce que vous en pensez, et si vous avez des idées sur cette panne.

Sujets relatif
Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 17/08/2008 à 13:58:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu consultes le topic Le Démarreur : comment cà marche ? (description, mesures) et le chapitre n°5 cas n° 2bis, et tu trouveras une solution.


---------------
Yves
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/10/2008 à 00:27:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
si tu as error d'ecrit au tableau de bord, c'et un pb d'autorisation a la conduite, ca peux venir du calculateur moteur.
comment cela est il arrive?

Publicité

Invité
  1. Posté le 19/06/2009 à 23:13:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir j'ai moi même une classe a 170 cdi et j'ai eu ce probleme.j'ai changer la batterie malgré que clignotant et autoradio s'allumait et elle a démarée. Elle n'a s'en doute plus assez de force pour lancer le démareur.Avant d'acheter une batterie neuve,essaye avec les cables et si elle démarre au quart de tour c'est la batterie

Invité
Marques - succès bronze messages
  1. Posté le 20/06/2009 à 13:51:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut , si c'est un message "error" qui est affiché au tableau de bord c'est plus un soucis d'autorisation comme le dit Chemdric ;moins un pb de batterie .IL  n'y a pas d'echange d'infos entre la clé et le systeme d'immoblisation .

.......
Message édité par asn79ib le 20/06/2009 à 13:52:17
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
bruit au freinage mercedes 190 2.5D 6
Recherche code couleur exacte sur e220 2
Problème avec le EPC sur mercedes E220 D 16
HELP mes roues avant claquent quand je tourne le volant 2
vaneo 0