Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème démarrage mercedes E 220

 

Peugeot : EmpecheurDeTournerEnRond Ford : MozzaCar, ford kuga1 Jaguar : sovereign74, 2 utilisateurs anonymes et 118 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème démarrage mercedes E 220

Prévenir les modérateurs en cas d'abus 
Kar88rg
Invité
  1. Posté le 11/10/2008 à 12:23:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je suis nouveau sur ce forum et j'ai besoin d'aide. J'ai une mercedes E 220 année 96 moteur 250 000 km. Depuis 3 semaines je n'arrive plus à démarrer. J'ai changé les bougies de préchauffage puis elle a démarré. Maintenant quand je mets la clé les 2 diodes du rétro intérieur clignote l'une aprèe l'autre. J'ai reprogrammé ma clé mais rien n'y fait elle ne veut plus démarrer. Lorsque je la pousse elle démarre normalement. Je peux ensuite l'arrétée et le redamarrée plusieurs fois. Le lendemain soit elle démarre ou non et pourtant le démarreur tourne.
Merci pour vos réponses.
Message édité par mike29b le 25/01/2018 à 17:38:48
Sujets relatif
Profil : Vétéran
  1. config
andser
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2008 à 14:37:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, lorsque tu tournes la clé, le démarreur tourne-t'il ?


---------------
Jaguar XF Sportbrake 2.2D 02/2014
Mercedes E220 A124 04/1995
...
Profil : Vétéran confirmé
monaco_98
Marques - succès argent messages
  1. Posté le 11/10/2008 à 20:27:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu a une alarme ?
les diodes qui clignotes ça sent l'anti-démarrage.


---------------
God Save the Queen
Publicité

Invité
  1. Posté le 11/10/2008 à 22:01:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le démarreur tourne bien. Pour répondre à ta question monaco_98 je n'ai pas d'alarme.

...
Profil : Vétéran confirmé
monaco_98
Marques - succès argent messages
  1. Posté le 11/10/2008 à 22:18:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ta batterie est bonne ?
tu a vérifier sa tension ?


---------------
God Save the Queen
Publicité

Profil : Membre confirmé
makouma
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/10/2008 à 14:05:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,si ta voiture démarre plusieurs fois de suite après l'avoir poussée et que le lendemain elle refuse ,le problème semble venir de l'alimentation des injecteurs:
prise d'air,filtre colmaté,pompe de gavage fatiguée,etc,mais pas du système électrique,sinon de l'électro-vanne (voir si la cosse est bien serrée).La pompe d'injection
est peut-etre à remplacer :250000kms !
Je te donne des idées en vrac car je ne connais pas bien ce modèle
Salut  A + :??:

Profil : Membre confirmé
  1. config
lionel13112
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/10/2008 à 16:40:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
J'ai eu un probleme similaire au tiens sur mon ancienne C250TD.
A chaud aucun soucis de démarage mais par contre des quelle refroidissée imposible de la démarer sans un coup de bombe "start pilote".
La panne été du à un probleme d'alimentation de gazole.
J'ai fais changé toute les durites et le soucis à disparu.
As-tu des odeur de gazole?
tiens nous au courant.
@+
Je rejoins donc le post de makouma.


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Invité
  1. Posté le 13/10/2008 à 20:36:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir, aujoud'hui ma voiture a bien démarrée alors que parfois elle refuse et les diodes du rétro intérieur s'allume. Je n'y comprend plus rien.

Profil : Membre confirmé
  1. config
lionel13112
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/10/2008 à 06:44:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que tu devrais la faire voir en concession pour qu'il t'explique le problème que tu rencontre.


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Invité
  1. Posté le 20/03/2009 à 22:39:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dans le compartiment moteur, au niveau de la boite a fusibles se trouve le relais de démarrage "K40".
(reconnaissable par ses 3/4 connecteurs électriques + quelques fusibles. de taille 15cm x 5cm environ)
ce boitier relais gère le démarrage ou l'antidémarrage :D et le klaxon entre autre.

En tapant dessus cela te permet de redémarré pour te dépanner, mais une soudure de relais a surement cédée avec le temps.
Il faut donc prévoir son remplacement (~ 100€ la pièce)

Pour la dépose
:

- déposer les 4 vis cruciformes pour enlever le couvercle de la boite a fusibles (face a la voiture en haut a gauche)
- écarter les 2agraphes pour sortir le boitier
- déposer les connecteurs électriques
- Vérifier les emplacements des fusibles de l'ancien par rapport au neuf
- Rebrancher les connecteurs électriques
- reposer le boitier


Et si tout va bien, les voyants rouge et vert du rétroviseur interieur ne clignoteront plus et le véhicule démarrera.

J'espère avoir résolu ton problème.  :)

Invité
  1. Posté le 12/03/2011 à 00:13:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir karam c ta une télécommande il faut que tu rentre a  l'intérieur de voiture et tu ferme les portes et essaye de démarrer sa me la deja fai sur une mercedes e 300.sinan il faut yaler chez mercedes pour reprogramé la clé avc la voiture c ta changer de clé

Invité
  1. Posté le 01/10/2015 à 09:38:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
Problèmes de démarrage avec Mercédès classe E W210.
Le démarreur fonctionne mais le moteur ne démarre pas. Les voyants du rétroviseur intérieur clignotent alternativement vert/rouge.
Les problèmes ont duré un an.
Les solutions avancées sans aucune garantie:
Mercédès : passer la voiture à la "valise" qui devrait donner la cause de la panne. Mais rien de détecté.
Anti démarrage à supprimer.
Changer ses clés.
Les problèmes sont devenus de plus en plus fréquents. Le moteur s'arrêtait également en roulant.
Après avoir consulté le site, J'ai trouvé la solution qui est la moins onéreuse et qui a réglé mes problèmes.
Réparation il y a un mois et plus de soucis.
Sous le capot moteur en haut à gauche (face à la voiture) il y a un boitier plastique fixé par 4 vis cruciforme.
Sous ce compartiment, il y a le fameux "relais K40" (circuit imprimé comportant 3 relais, non visible car enfermé dans un boitier)
Je l'ai ouvert et repris toutes les soudures (bien qu'aucune ne semblait défectueuse) comme conseillé par un internaute.
Depuis plus de problème.
Coût de l'opération dérisoire si vous avez un fer à souder et moins d'une heure d'intervention, au total.
Aucun mécanicien Mercédès et autre n'avait envisagé cette piste.
Certainement une intervention a exécuter avant de se lancer dans des dépenses beaucoup plus élevées (reprogrammer ou changer ses clés, passer à la valise, changer ce relais...)
Merci à ce site et à ceux qui le font vivre par les réponses qu'ils apportent.
Message cité 1 fois
Invité
  1. Posté le 02/06/2016 à 21:27:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup Bricolo 13 !

Que de soucis avec cet antidémarrage de m...
Relais K40 ressoudé, et c'est reparti pour 100 000 km !!!
Message cité 1 fois
Invité
  1. Posté le 25/01/2018 à 16:53:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeDavidos79 a écrit :

Merci beaucoup Bricolo 13 !

Que de soucis avec cet antidémarrage de m...
Relais K40 ressoudé, et c'est reparti pour 100 000 km !!!
Afficher plus
Afficher moins


Bonjour, Merci pour tout j'ai resoudé le boîtier k 40 (à première vue aucune soudure bizarre) j'avais le même problème quand je tapé dessus la voiture redémarré, depuis impeccable la voiture est reparti de plus belle encore merci de m'avoir fait économiser le concessionnaire, belle journée à tous.

Invité
  1. Posté le 16/06/2019 à 12:52:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bri15fl a écrit :

Bonjour à tous
Problèmes de démarrage avec Mercédès classe E W210.
Le démarreur fonctionne mais le moteur ne démarre pas. Les voyants du rétroviseur intérieur clignotent alternativement vert/rouge.
Les problèmes ont duré un an.
Les solutions avancées sans aucune garantie:
Mercédès : passer la voiture à la "valise" qui devrait donner la cause de la panne. Mais rien de détecté.
Anti démarrage à supprimer.
Changer ses clés.
Les problèmes sont devenus de plus en plus fréquents. Le moteur s'arrêtait également en roulant.
Après avoir consulté le site, J'ai trouvé la solution qui est la moins onéreuse et qui a réglé mes problèmes.
Réparation il y a un mois et plus de soucis.
Sous le capot moteur en haut à gauche (face à la voiture) il y a un boitier plastique fixé par 4 vis cruciforme.
Sous ce compartiment, il y a le fameux "relais K40" (circuit imprimé comportant 3 relais, non visible car enfermé dans un boitier)
Je l'ai ouvert et repris toutes les soudures (bien qu'aucune ne semblait défectueuse) comme conseillé par un internaute.
Depuis plus de problème.
Coût de l'opération dérisoire si vous avez un fer à souder et moins d'une heure d'intervention, au total.
Aucun mécanicien Mercédès et autre n'avait envisagé cette piste.
Certainement une intervention a exécuter avant de se lancer dans des dépenses beaucoup plus élevées (reprogrammer ou changer ses clés, passer à la valise, changer ce relais...)
Merci à ce site et à ceux qui le font vivre par les réponses qu'ils apportent.
Afficher plus
Afficher moins


merci

Profil : Nouveau membre
pussy
  1. Posté le 01/11/2019 à 07:19:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'immence problème des voitures actuelles avec l'électronique embarquée , elles ne sont plus du tout fiables , avec l'âge , les soudures sèchent et ne font plus contact , et , il faut le savoir , les autos actuelles , sont bourrées de boitiers électroniques , les pannes très difficiles à trouver et les factures flambent comme on ne peut l'imaginer .J'en ai perdu 2 à cause de l'electronique . Ne pas les garder plus de 10 ans serait peut être la solution .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Court-circuit au boitier de Préchauffage E300 1
aidez moi pour un silencieux mercedes 300E D 1996 3
problème de puissance 6
A VENDRE 2
vidange boite 9