Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de boîte automatique sur une e 290 td

 

Il y a 871 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de boîte automatique sur une e 290 td

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 29/10/2008 à 21:20:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ma mercedes E 290 TD BVA fait des siennes...
 
Il s'agit d'une voiture de 1996 avec 215 000 kms, je l'ai achetée il y a un an : 3 mois a peine après mon achat, boite de vitesse automatique bloquée en deuxième en mode D, la marche arrière fonctionne, le frein parking aussi et le mode manuel ne répond pas...Hormis cela la boite auto marche à merveille, sans acoup, très fluide etc...
 
Pour résoudre le problème je suis allez chez Mannespièces à Pantin, ils m'ont effacé le code défaut et la boite s'est "débloquée"...
Le problème s'est renouvellé 3 fois...3 valises...3 x 90 euros...
 
La vidange est récente : 3 mois...( en meme temps que le deuxième effacement des codes défauts )
 
Lors de ma dernière visite chez Mannespièces pour effacer les codes défauts, le mécano a diagnostiqué qu'il fallait que je change la platine qui se trouve à l'intérieur de la boite ( 150 euros de pièce + 200 euros de vidange complète + 7L d'huile + filtres etc + 200 euros de main d'oeuvre )...
 
J'hésite a faire cette réparation si c'est que pour que le problème resurgisse et que la facture s'alourdisse ( qu'on me disse que cette fois c'est le bloc hydraulique qu'il faut changer ou la boite complète )
 
J'ai pensais aussi à m'acheter un logiciel de diagnostique auto + le cable adapté (38 broches ) ou alors un appareil permettant d'effacer les codes défauts soi-même en vente sur certains sites...
 
Quelqu'un peut-il m'éclairer sur mon problème de boite auto ? Et aussi pour réaliser soi-même l'effacement des codes defauts de la boite auto ?

Sujets relatif
...
Profil : Vétéran confirmé
monaco_98
Marques - succès argent messages
  1. Posté le 29/10/2008 à 21:23:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
si le défaut revient c'est qu'il y a un problème !
faut pousser les recherches plus loin lors du diagnostique, tu va pas éffacé indéfiniment les erreurs.


---------------
God Save the Queen
Invité
  1. Posté le 29/10/2008 à 21:31:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous...

Merci pour ta réponse monaco_98...

Mannespièces à réalisé un diagnostique avec impression du rapport ( 3 pages ) et là le mécano m'a dit qu'il fallait changer ma platine de boîte...

Est-ce que ca peut-être autre chose ? ( bloc hydraulique, platine du selecteur...)

Je voulais savoir si quelqu'un a déjà eu le problème et à quoi c'était dû ?


Que pensez-vous des appareil en vente sur certains sites qui permettent de lire les codes défauts et de les effacer soi-même ? Est-ce que ces appareils sont simples d'utilisation et fiables ?

Publicité

Invité
  1. Posté le 06/11/2008 à 21:00:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le mème probleme que toi aide moi a trouvé une solution

Invité
  1. Posté le 06/11/2008 à 21:04:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le problème est que la sonde du comte tour minute ne fonction pas bien mais ou la trouvé cette sonde?

Publicité

Invité
  1. Posté le 28/12/2008 à 23:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
nous avons exatement le meme probleme et aussi perdu que vous
nous avons fait la meme chose que vous et rein a marché
maintenant on nous dit chez mercedes qu'il faut changer la boite de vitesse avec le calculateur tous ceci pour la modique somme de 6000 EUROS cela fait un an que nous sommes dans l'impasse
avez vous trouvé une solution ?
si oui pouvez vous nous aider ?
merci
Message cité 1 fois
Invité
  1. Posté le 05/01/2009 à 21:37:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv19wf a écrit :
nous avons exatement le meme probleme et aussi perdu que vous
nous avons fait la meme chose que vous et rein a marché
maintenant on nous dit chez mercedes qu'il faut changer la boite de vitesse avec le calculateur tous ceci pour la modique somme de 6000 EUROS cela fait un an que nous sommes dans l'impasse
avez vous trouvé une solution ?
si oui pouvez vous nous aider ?
merci
Afficher plus
Afficher moins


Bonjour, nous avons un petit garage en Belgique et nous reparons les boites entre 1000 et 1500 euros. Pour plus de renseignements voici mon numero 0032477974953. Ou par mail JFCars.sprl@gmail.com

Invité
  1. Posté le 10/08/2009 à 14:05:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai ce même problème de façon intermittente , en effet les 3 voyants de gauche du tableau de bord s'allument , à ce moment la BVA ne fonctionne plus et reste sur le rapport en cours , le compteur de vitesse ne marche plus , ainsi que l'ABS
Parfois au bout de qq mètres , tout re-fonctionne à nouveau et se remet parfois en panne un peu plus tard
D'autres fois , c'est dès le démarrage (ou encore en coupant le contact) que les voyants s'allument
Je suis passé chez le concessionnaire d'Avignon qui m'a diagnostiqué un contact de la pédale-frein
Celui-ci a été changé (100eu)  mais 2 jours après , même problème
Je viens de passer chez le concessionnaire Opel de m'a ville (je n'ai pas de concession Mercédès dans ma ville) qui m'a dit que le problème se retrouve dans leur marque , et qu'effectivement celà vient du réglage du contacteur de la pédale frein
J'ai pris RDV pour demain , il va regarder çà , je vous tiens au courant
Message cité 2 fois
Invité
  1. Posté le 07/04/2014 à 20:56:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phi59us a écrit :

J'ai ce même problème de façon intermittente , en effet les 3 voyants de gauche du tableau de bord s'allument , à ce moment la BVA ne fonctionne plus et reste sur le rapport en cours , le compteur de vitesse ne marche plus , ainsi que l'ABS
Parfois au bout de qq mètres , tout re-fonctionne à nouveau et se remet parfois en panne un peu plus tard
D'autres fois , c'est dès le démarrage (ou encore en coupant le contact) que les voyants s'allument
Je suis passé chez le concessionnaire d'Avignon qui m'a diagnostiqué un contact de la pédale-frein
Celui-ci a été changé (100eu) mais 2 jours après , même problème
Je viens de passer chez le concessionnaire Opel de m'a ville (je n'ai pas de concession Mercédès dans ma ville) qui m'a dit que le problème se retrouve dans leur marque , et qu'effectivement celà vient du réglage du contacteur de la pédale frein
J'ai pris RDV pour demain , il va regarder çà , je vous tiens au courant
Afficher plus
Afficher moins

Alors ton rdv ? parceque j'ai le meme problème j'ai bien peur de rendre visite chez le concessionnaire...

Invité
  1. Posté le 21/07/2014 à 16:35:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite info qui vous sera peut-être utile, Ce type de véhicule a un problème récurent. L'huile de boite remonte par le faisceau éléctrique jusque dans le calculateur qui se trouve juste en dessous la baie de pare brise (avec tous les autres calculateurs). Vous trouvez un petit boitier noir avec SIEMENS marqué dessus ca sera votre calculateur BVA. Vous l'ouvrez (très facile il est en plastique vous n'abimerez rien) et vous regardez si il y a de l'huile dedans. Si il est plein d'huile il faut changer la douille dans la boite et en sorti de boite + le calculateur.

Profil : Pilote assidu
  1. config
horacio03
Marques - succès bronze messages
  1. Posté le 22/07/2014 à 18:22:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Probléme connu des possesseurs de merco et jeep cherokee diesel (moteur et bv merco)
Petit lien qui vous explique tout
Ily a 7 vidéos de 20mn a peu près
Bon visionnage
https://www.youtube.com/watch?​v=bdt4g5jqo4E


---------------
voitures: quelques unes ....
Invité
  1. Posté le 06/07/2019 à 17:08:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phi59us a écrit :

J'ai ce même problème de façon intermittente , en effet les 3 voyants de gauche du tableau de bord s'allument , à ce moment la BVA ne fonctionne plus et reste sur le rapport en cours , le compteur de vitesse ne marche plus , ainsi que l'ABS
Parfois au bout de qq mètres , tout re-fonctionne à nouveau et se remet parfois en panne un peu plus tard
D'autres fois , c'est dès le démarrage (ou encore en coupant le contact) que les voyants s'allument
Je suis passé chez le concessionnaire d'Avignon qui m'a diagnostiqué un contact de la pédale-frein
Celui-ci a été changé (100eu) mais 2 jours après , même problème
Je viens de passer chez le concessionnaire Opel de m'a ville (je n'ai pas de concession Mercédès dans ma ville) qui m'a dit que le problème se retrouve dans leur marque , et qu'effectivement celà vient du réglage du contacteur de la pédale frein
J'ai pris RDV pour demain , il va regarder çà , je vous tiens au courant
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
embrayage 220cdi (w211 de 2001). 3
e290td ne démarre plus après panne gaz oil 12
fusible 5
ch *** 2
CLASSE E200, PASSER DE 16 A 18POUCE? QU'EN PENSEZ-VOUS????? 2