Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme de démarrage C220

 

Il y a 532 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de démarrage C220

Prévenir les modérateurs en cas d'abus 
did51hv
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/11/2008 à 14:31:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:jap:
Bonjour,
Je possède une mercedes C220 de 01/1995.
L'hiver dernier, lorsqu'il faisait froid ou humide, la voiture ne voulait jamais démarrer du premier coup le matin.
Elle démarrait pour ensuite au bout d'environ 3 secondes montait un peu dans les tours (200 à 300 tours) puis calait.
Ceci 3 ou 4 fois de suite, puis elle démarrait normalement et j'étais tranquille jusqu'au lendemain matin.
Plus aucun problème durant l'été et voilà le retour d'un léger froid et de l'humidité et cela recommence.....
Quelle peu bien en être la cause.
Merci de votre aide.
 :D

Sujets relatif
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 07/11/2008 à 21:09:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

très certainement les bougies de préchauffage  ;)
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/11/2008 à 09:06:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bub93jx a écrit :
bonjour,

très certainement les bougies de préchauffage  ;)
Afficher plus
Afficher moins


J'en avais changé une l'an passé mais il me semble bien si mes souvenirs sont bons que j'ai un voyant au tableau de bord qui reste allumé lorsqu'une bougie est grillée.
Est ce que je me trompe ?
 :jap:

Publicité

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/11/2008 à 09:46:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour le voyant, je ne sais pas, je ne connais pas bien ce model la, mais c'est possible en effet.

pour les bougies, il est toujours préférable de toutes les remplacer en même temps, quand une lache en principe, les autres suivent peu de temps après...

je commencerai par regarder de ce coter la (fusible etc) avant d'aller chercher trop compliqué

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/11/2008 à 14:13:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap:
Merci de ton aide.
Je vais donc commencer par là, la semaine prochaine.
Je te tiendrai informé....
 :D

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/11/2008 à 10:28:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap:
Bonjour à tous.
Je viens de regarder du côté des bougies de chauffe. je les ai toutes démontées et testées. Elles sont toutes bonnes !
Là n'est donc pas le problème...
Je n'y connais pas gand chose mais n'y aurait il pas un système comme un starter (puisque c'est un mazout) qui ne se déclencherait pas à froid ?
 :??:

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 11/11/2008 à 20:00:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si c'est un diesel simple ( pas un cdi ) il y'a une sonde départ a froid ( avec un cable qui tire sur un levier de la pompe a injection ) voir de ce coter la si le cable est bien tendu a froid

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/11/2008 à 20:52:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci
Existe t il un moyen afin que je teste cette sonde.
peut être est elle defectueuse ?
 :jap:

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/11/2008 à 20:05:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le seul moyen de la tester c'est de voir comment le cable est a froid et faire chauffer la voiture. le cable doit se détendre. si ca ne bouge pas ---> probablement hs
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/11/2008 à 12:23:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap:
Merci je vais regarder.
 :D

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/11/2008 à 13:18:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bub93jx a écrit :
le seul moyen de la tester c'est de voir comment le cable est a froid et faire chauffer la voiture. le cable doit se détendre. si ca ne bouge pas ---> probablement hs
Afficher plus
Afficher moins


 :jap:
Bonjour,
Je ne vois pas le câble dont tu veux parler.
En revanche, je pensais à une chose. Est ce qu'un boîtier électronique ne pourrait pas en être la cause.
Le cas échéant, lequel est ce ?
Hier encore, au premier démarrage, la voiture a démarré sans problème puis au bout de 30 mètre à calé. Et après 3 coups de démarreur, est repartie sans soucis pour le reste de la journée....... :pfff:

Invité
Marques - succès bronze messages
  1. Posté le 21/11/2008 à 23:06:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OH, la la depuis quand un cable de départ a froid sur une W202 220d,c est pas une renault.Moi je penserait plutot a une prise d'air sur sur les 2durites noires d'alimentation et de retour de gazole vers le réservoir dans le compartiment moteur.Ou un manque d'étanchéitée des durites de retours injecteurs .
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/11/2008 à 12:41:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gAd83nh a écrit :
OH, la la depuis quand un cable de départ a froid sur une W202 220d,c est pas une renault.Moi je penserait plutot a une prise d'air sur sur les 2durites noires d'alimentation et de retour de gazole vers le réservoir dans le compartiment moteur.Ou un manque d'étanchéitée des durites de retours injecteurs .
Afficher plus
Afficher moins


 :ange:
Oui mais la voiture ne sentirait elle pas le gaz oil ?
Car actuellement elle ne sent rien lorsque j'ouvre le capot. (Cela ne m'arrive que lorsque le temps est froid ou humide et cela m'arriverait  peut être un peu plus aussi au 1er démarrage lorsque je suis garé en pente dans ma descente de garage. je ne sais pas s'il y a une relation avec la voiture inclinée)...

Publicité

Invité
Marques - succès bronze messages
  1. Posté le 22/11/2008 à 15:47:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,bien sur que si il y a une incidence,puisque le réservoir est placé sous la caisse ,sous la banquette arrière.Fait un essai dans la pente du garage l avant de la voiture vers ta porte de garage,de façon a ce que le réservoir soit plus haut que ton moteur.Car a plat le moteur n'est pas en charge ,car le réservoir est plus bas que le moteur.Donc s'il y a prise d'air le gazole retourne vers le réservoir.A essayer.

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/11/2008 à 17:37:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
y'a pas de sonde départ a froid ? autant pour moi alors j'ai dit de la merde..... :non:

Invité
Marques - succès bronze messages
  1. Posté le 22/11/2008 à 18:02:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BUbu,si il y a une sonde ,mais elle informe le calculateur d'injection.
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/11/2008 à 18:44:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gAd83nh a écrit :
BUbu,si il y a une sonde ,mais elle informe le calculateur d'injection.
Afficher plus
Afficher moins


 :??:
Je ne sais plus par où commencer.
Comment tester mon circuit afin de découvrir une eventuelle prise d'air?

Invité
Marques - succès bronze messages
  1. Posté le 23/11/2008 à 13:29:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, comme cité plus,par exemple dans la pente de ton garage, mais l'arrière de la voiture plus haut que l'avant.De façon a ce que le réservoir soit en charge par rapport au moteur.Car la voiture sur sol plat,le réservoir  est de niveau plus bas que le moteur.Donc en cas de prise d'air coté moteur ,le gazole a tendance a descendre vers le réservoir.Sans qu'il y est de fuite extèrieur,tout est en interne.
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/11/2008 à 16:08:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gAd83nh a écrit :
Salut, comme cité plus,par exemple dans la pente de ton garage, mais l'arrière de la voiture plus haut que l'avant.De façon a ce que le réservoir soit en charge par rapport au moteur.Car la voiture sur sol plat,le réservoir  est de niveau plus bas que le moteur.Donc en cas de prise d'air coté moteur ,le gazole a tendance a descendre vers le réservoir.Sans qu'il y est de fuite extèrieur,tout est en interne.
Afficher plus
Afficher moins


ok merci, je ferai donc l'esai.
@ suivre donc.... :jap:

Invité
  1. Posté le 24/11/2008 à 22:08:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
une prise d'air sur une pompe en ligne ne peut-être qu'entre le reservoir et la pompe d'alimentation mecanique (ou electrique suivant le modele) pas la pompe a injection car la c'est une fuite que tu aurais donc le matin essaye de pomper manuellement avec ta pompe d'amorcage manuelle dès quelle est dure demarre si elle part de suite sans caler trouve ta prise d'air

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/11/2008 à 13:11:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

 :D
Hier, j'ai fait l'essai de me garer en sens inverse. (nez + bas que le réservoir).
Ce matin, la voiture a démarré sans caler plus tard...
Je renouvelle l'essai ce soir.
Après, il me restera à localiser la prise d'air.
 :jap:

Invité
Marques - succès bronze messages
  1. Posté le 25/11/2008 à 19:19:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,. 2 ou3 petites précisions .Sur une W 202 C220 D,ce n'est pas une pompe en ligne,mais rotative ,d'ailleur tellement critiqué et pour cause.Ensuite une pompe d'amorçage manuelle  depuis         quand ou alors ,pas d'origine.MB ne monte plus de pompe d'amorge manuelle, depuis la W202.

Invité
Marques - succès bronze sujets
  1. Posté le 23/02/2009 à 12:45:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu le même prob chez mercedes il falait changer la pompe injection quelques bulle aparue juste a l'entré de la pompe j'ai couper le tuyau de quelque centimetre et ses repartie modele c220 année 94 441000 km

Invité
  1. Posté le 10/03/2009 à 22:59:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
sur les modèle 220d c'est souvent la pompe qui pose problème, c'est leurs maladie. Mon collègue en avait une avec le même problème il a changé la pompe injection.
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/03/2009 à 08:13:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rim45tq a écrit :
Salut,
sur les modèle 220d c'est souvent la pompe qui pose problème, c'est leurs maladie. Mon collègue en avait une avec le même problème il a changé la pompe injection.
Afficher plus
Afficher moins


OK merci à tous
 :jap:

Invité
  1. Posté le 04/10/2012 à 18:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut les gars
je voudrait de l aide svp
je possede une mercedes c220d année 95 j ai remplacé ma pompe a injection lucas par une delphi il y a 2 mois et là en roulant elle fait des sacades
merci de bien vouloir m aider
coordialement

Invité
  1. Posté le 04/10/2012 à 18:21:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
au début qu elle était réparé ca allait et là depuis 3 semaines elle me fait cà

Invité
  1. Posté le 22/04/2018 à 04:03:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour il faut changer les bougies de préchauffage pour ne plus avoir ce genre de problème sur votre modèle w202 au-revoir.

Invité
  1. Posté le 22/04/2018 à 04:03:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour il faut changer les bougies de préchauffage pour ne plus avoir ce genre de problème sur votre modèle w202 au-revoir.

Profil : Nouveau membre
fabrice515
  1. Posté le 23/05/2018 à 13:18:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai un gros problème avec ma Mercedes classe c 220 voilà j’ai changé la batterie et ne veut pas démarrer tout les voyants s allume bien mais rien se passe pouvez vous m’aider merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quel choix feriez-vous entre ces 4 voitures !!! 15
W204 comand aps engineering mode 10
surchaufage du moteur cdi 220 7
problème de demarrage sur la mercedes C 250 4
eclairage tableau de bord mercedes C180 elegance (2004) 5