Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

E300 D Vibration seulement en 5ème

 

Il y a 80 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

E300 D Vibration seulement en 5ème

Prévenir les modérateurs en cas d'abus 
ricardo du 77
portugues
Profil : Routard
ricardo-du-77
Marques - succès bronze nombre de vues
  1. Posté le 10/01/2009 à 18:42:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Depuis quelques temps, j'ai un problème avec la E300D de mon père. C'est une W210 de 96, et elle a 273000km.
Elle démarre sans problème, elle accélère sans problème et passe les vitesses sans problèmes (boite manuelle), mais lorsque je passe la 5 peu importe la vitesse que ce soit a 80 ou a 130, la voiture se met à trembler, comme si je roulais sur une route dégradée. Aussitôt que je passe la 4 plus aucun tremblement, meme si je suis a 130.

Avant de me mettre dans des démontage et des remplacement de pièces parfois inutiles, j'aimerais savoir si quelqu'un aurait des expériences et ou des pistes,

Merci de votre aide.


---------------
Portugal no coraçao.
Sujets relatif
...
Profil : Vétéran confirmé
monaco_98
Marques - succès argent messages
  1. Posté le 10/01/2009 à 22:27:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
c'est sans doute un engrenage qui déconne.
Message cité 1 fois

---------------
God Save the Queen
portugues
Profil : Routard
ricardo-du-77
Marques - succès bronze nombre de vues
  1. Posté le 10/01/2009 à 23:44:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

monaco_98 a écrit :
bonsoir,
c'est sans doute un engrenage qui déconne.
Afficher plus
Afficher moins



Je pense aussi à ça, mais je m'interroge quand meme, parce que j'ai eu aucun soucis ni aucun bruit suspect avant, et que c'est apparu d'un seul coup. De plus je passe tres bien la 5 ème et meme en cote lorsque j'accélère la voiture avance correctement .
Si j'ai rien comme autre piste c'est bien la boite que je vais voir.  :(


---------------
Portugal no coraçao.
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/01/2009 à 14:18:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
idem vérification de la boite a mon avis....

après ca peut être les supports de boites ou les flectors de transmission mais il y aurait des problèmes sur les autres rapport aussi...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Prix passage valise 18
Bruit de turbine apres arret moteur sur ma E290TD 97 3
Problème électronique moteur 15
* * * Conseil d'achat pour une E220 cdi * * * 41
A propos de veilleuses... 29