Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème de démarrage sur Vito 108 (les bougies !!!! )

 

Il y a 103 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage sur Vito 108 (les bougies !!!! )

Prévenir les modérateurs en cas d'abus 
mms80
Profil : Apprenti excité
mms80
Marques - succès bronze sujets
  1. Posté le 21/09/2009 à 04:02:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un souci de démarrage avec mon Vito 108 1998 , j'ai le voyant de préchauffage qui reste allumé et ne démarre pas , mais je l'ai pussé et il est bien démarrée , à votre avis c'est quoi la problème ?  de la batterie ou de les bougies ?

Je vous remercie d'avance pour vos réponses.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de bva classe e 300d 6
Mercedes E290 probleme puissance fumée blanche 45
voyants s'allument "timidement" 1
Achat SLK occasion 8
Vito I, fiabilité 3