Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ma Classe A ne veut plus démarrer

 

Il y a 1020 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma Classe A ne veut plus démarrer

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2010 à 21:57:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Hier Apres Midi je suis sorti avec ma classe A je l'ai garer pendant 30 minutes quand j'ai voulu démarrer pour partir et elle na pas voulu démarrer tout s'allume mais la voiture ne démarre pas je précise que c'est une A170 Boite Auto.
Cela vous est il déjà arriver si oui Merci de m'aider
Merci Beaucoupppp  :)

Sujets relatif
Invité
  1. Posté le 24/03/2010 à 22:57:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Moi aussi j'ai déja eu ce problème avec ma 170 CDI boite auto. Est ce que quand tu force la clé pour démarrer tu entends tic-tic-tic? La batterie est juste déchargée alors

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2010 à 23:55:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mais dans la voiture tout est allumé même la radio elle donne envie de démarrer mais sa tourne dans le vide et sa demarre pas

Publicité

Invité
  1. Posté le 25/03/2010 à 00:03:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faudrait peut être que tu test ta batterie avec un voltmètre. Moi je pense que c'est ta batterie qui est fatiguée, ce problème m'est arrivé plusieurs fois, ma voiture refusait de démarrer pourtant tout s'allumer et le poste se mettait en route. A chaque fois j'ai rechargé ma voiture, sauf la dernière fois où ma batterie a trop souffert, je l'ai changé. Mais donne plus de précision sur ta voiture

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/03/2010 à 00:09:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est une A170 CDI Boite Auto année 2002 qui a 109 000 km j'ai fais la révision il y'a un moins d'un mois tout se passer bien et soudainement elle c'est arrêter
C'est possible qu'elle s'arrête soudainement ?

Publicité

Invité
  1. Posté le 25/03/2010 à 15:11:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je dirais que c'est pas possible, et je suis pratiquement sûr que c'est ta batterie qui est fatiguée. Tu n'as jamais eu de problème du style : la direction assistée qui arrête de fonctionner ?

Invité
  1. Posté le 25/03/2010 à 15:14:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as fait le plein ? :bah:

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/03/2010 à 23:42:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Non il y'a de l'essence mais elle démarre j'ai jamais eu d'autre problème

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/03/2010 à 21:39:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne ne peut m'aider ? :-(

Invité
  1. Posté le 17/11/2010 à 16:07:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense que cela vient du capteur arbre a cam (essentiellement a changer en cas de probleme au démarrage) J'ai déja eu le probleme!
Courage!

Invité
  1. Posté le 19/11/2010 à 15:12:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, es-ce que le démarreur fait tourner le moteur?

Invité
  1. Posté le 15/03/2011 à 18:52:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, t'a pu résoudre ton problème de démarrage de la classe A car j'ai le même soucis et je galère!!

Profil : Membre
yozou91
  1. Posté le 31/03/2011 à 02:03:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Si c'est un probléme de batterie, il faut allumer les phares et tenter de démarrer. Si l'intensité des phares diminue en actionnant le démarreur = batterie déchargé ou HS.

Publicité

Invité
  1. Posté le 25/04/2011 à 22:54:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j ai le meme probleme sur ma classe a 170 cdi, au debut parfois elle refusait de demarrer, je devais attendre quelques minutes a chaque fois pour que le moteur se lance. Par la suite le moteur a commencé a s arreter tout seul en roulant aussi bien sur autoroute qu au feux rouges. Me suis renseigné et je pense que c est le capteur pmh a changer. Demain j en achete une chez mercedes au prix de 120 euros environ et le fait remplacer par mon garage. Je vous tient au courant :-)
Message cité 1 fois
Invité
  1. Posté le 09/05/2011 à 19:42:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

je rencontre ce problème sur ma Classe A, toute neuve, livrée fin mars et avec 4 500 km au compteur.
Autant vous dire qu'il est HORS DE QUESTION qu'ils me facturent quoi que ce soit, je suis furieuse. A noter que je rencontre ce souci uniquement en cas d'arrêt de courte durée.
J'appelle le concessionnaire qui me l'a vendue neuve demain, ils vont entendre parler du pays...

Invité
  1. Posté le 31/08/2011 à 18:16:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Votre souci vient de la batterie qui ne tient plus la charge car elle est trop faible !!! reste plus qu'à la changer....
J'ai eu le même souci à savoir : je me gare alors que la voiture fonctionnait très bien, j'essaie de redémarrer ensuite et là les voyants du tableau de bord s'allument quasi tous, l'autoradio fonctionne pourtant et même les vitres électriques ; cependant la charge de la batterie est trop faible pour alimenter le démarreur.
Voili voilou...

Invité
  1. Posté le 12/04/2012 à 13:05:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous ,c'est porche je pense pour ma par que c'est la clef ,il faut rechercher dans ce sens, c'est l'éléctronic qui est en cause, un porte clef trop lourd peut faire bouger la clef qui doit etre correctement mise ,tous passe par clef. j'ai eu le meme probleme avec une clio et maintenant avec
mercedes classe a 180 cdi 2 eme modele elle demarre normalement et desfois non , si ce probleme venait de la batterie vous ne redemareriez pas

Invité
  1. Posté le 13/04/2012 à 22:47:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pompe de diesel

Invité
  1. Posté le 13/08/2012 à 22:26:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est le capteur de position P ou N dans la boite qui a un faux contact. On l'a eu pendant des années. C'est sensible à la température d'huile. Donc faut attendre que ca refroidisse. Mais quand il fait 25°C dehors ca refroidi pas assez. Nous on allait récupérer la voiture en pleine nuit..
Cette bagnole c'est de la merde. C'est ni fiable, ni confortable, ni économique, ni performant, et c'est moche... La à 75000 kms , boite HS. Comme ca adieu le faux contact.

Invité
  1. Posté le 21/08/2012 à 18:54:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
essai de freiner au moment de démarrage s'il démarre tu doit changer le capteur de position du levier de vitesse

Invité
Marques - succès bronze sujets
  1. Posté le 30/01/2014 à 11:50:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai une mercedes classe A, 160 cdi, année 2005 avec 99800 km au compteur.
Depuis 10 jours elle me pose pb au démarrage. Au début, je m'y prenais à 3/4 fois pr la démarrer le matin, puis après ça allait pr le reste de la journée. Ensuite, le matin c'etait 6/7 fois et plus longtemps. Maintenant elle me fait ça dès qu'elle passe 2h sans être en activité.
Je lutte en permanence pr qu'elle démarre.
A savoir qu'aucun voyant bizarre n'apparait, une fois qu'elle démarre tout va bien.
Quelle peut etre l'origine de ces pb de démarrage : batterie ? pourtant elle n'a aucune baisse de régime quand elle est lancée.
bougies ? ...
Message cité 1 fois
Profil : Nouveau membre
lex14100
  1. Posté le 29/04/2015 à 16:38:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sam37hx a écrit :

Bonjour,
J'ai une mercedes classe A, 160 cdi, année 2005 avec 99800 km au compteur.
Depuis 10 jours elle me pose pb au démarrage. Au début, je m'y prenais à 3/4 fois pr la démarrer le matin, puis après ça allait pr le reste de la journée. Ensuite, le matin c'etait 6/7 fois et plus longtemps. Maintenant elle me fait ça dès qu'elle passe 2h sans être en activité.
Je lutte en permanence pr qu'elle démarre.
A savoir qu'aucun voyant bizarre n'apparait, une fois qu'elle démarre tout va bien.
Quelle peut etre l'origine de ces pb de démarrage : batterie ? pourtant elle n'a aucune baisse de régime quand elle est lancée.
bougies ? ...
Afficher plus
Afficher moins



BonjouR Sami, nouvellement inscrit ici pour autre chose que j'ai à regler avant, mais ma voiture à aussi ce probleme... comme j'habite en haut d'une cote, elle démarre en deuxieme tous les matins dans la descente... apres, c'est ok pour la journée mais si je me gare en ville pendant plus de deux ou trois heures... et surtout s'il fait froid... c'est la cata......
Avez vous pu résoudre votre probleme et si oui, quel etait le probleme, je ne trouve pas de réponse ici...
Merci tres sincèrement de bien vouloir m'aider
Cordialement

Profil : Apprenti confirmé
  1. config
gsxr30900
  1. Posté le 12/11/2016 à 16:03:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut avez vous essayez les bougie de préchauffe car certaine génération de voiture pas comme avant qui elle servaient juste pour démarrer, mais certaines voiture les bougie de préchauffe servent a démarrer mais aussi en continue pendant le moteur en marche, avant sur les ancienne même si elles étaient morte un peut a insister mais elle démarrer, mais maintenant ces voiture si elle sont morte les bougie et ben la voiture a du mal a démarrer et a tendance a caler en route tend qu'elle n'est pas vraiment chaude, alors changer les bougie de préchauffe déjà, et please si sa marche tenez moi au jus sa serrai sympa de votre part


---------------
JMF
Profil : Nouveau membre
guillaume3178
  1. Posté le 13/07/2018 à 22:44:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ozh94dy a écrit :

Bonjour, j ai le meme probleme sur ma classe a 170 cdi, au debut parfois elle refusait de demarrer, je devais attendre quelques minutes a chaque fois pour que le moteur se lance. Par la suite le moteur a commencé a s arreter tout seul en roulant aussi bien sur autoroute qu au feux rouges. Me suis renseigné et je pense que c est le capteur pmh a changer. Demain j en achete une chez mercedes au prix de 120 euros environ et le fait remplacer par mon garage. Je vous tient au courant :-)
Afficher plus
Afficher moins

dit moi ta pu resoudre ton probleme

Invité
  1. Posté le 15/07/2019 à 21:17:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour si quelqu un peut m'aider j' ai une Mercedes classe a 170 dci roulés tous les jour un jour j'ai pris la batterie pour une autre voiture je les remie sur la Mercedes et m intenent impossible de la démarrer elle me marque error star je mes clés tous est allumer sur le contact sa donne rien pouver vous m aider j ai acheter une batterie partielle
Message cité 1 fois
Invité
  1. Posté le 11/09/2019 à 01:09:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeSC 56 a écrit :

Bonjour si quelqu un peut m'aider j' ai une Mercedes classe a 170 dci roulés tous les jour un jour j'ai pris la batterie pour une autre voiture je les remie sur la Mercedes et m intenent impossible de la démarrer elle me marque error star je mes clés tous est allumer sur le contact sa donne rien pouver vous m aider j ai acheter une batterie partielle
Afficher plus
Afficher moins



Salut si tu as enlevé puis remis ta batterie il faudrait peut être mettre à jour la partie électronique avec la valise en garage Mercedes.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Topic Officiel] Mercedes Classe A [W176] (2012-2018) 15351
Classe A poignée lève vitre cassée 6
CLASSE A : jdémonter le bloc instrumentation malgrès plein de forums 0
Kit Parrot MKI9200 0
remise à zéro compteur de maintenance Classe A 180 CDI 47