Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Calage moteur après 10 secondes sur C 200 CDI PUIS APRES REDEMARRE

 

Il y a 325 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Calage moteur après 10 secondes sur C 200 CDI PUIS APRES REDEMARRE

Prévenir les modérateurs en cas d'abus 
jea78ua
Invité
Marques - succès bronze sujets
  1. Posté le 18/06/2007 à 08:49:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une C 200 CDI de mars  2000 avec 230000 km qui a toujours très bien fonctionné, elle reste souvent la semaine sans tourner (on ne sans sert que le week end)
Hier , pour la première fois , je la demarre et au bout de 10 s environ, elle a calé j'ai essayé 3 ou 4 fois de la redemarrer mais rien à faire , c'est seulement au bout d'ne quinzaine de minutes qu'elle a redemarré comme si de rien etait .
Quelqu'un a-t-il une explication
MERCI

Sujets relatif
Invité
  1. Posté le 18/06/2007 à 16:51:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
humidité bougie de préchauffage qui commence en avoir marre de pas bosser???

Invité
  1. Posté le 10/08/2007 à 09:29:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai le meme probleme sur la mienne c220cdi  1999 depuis peu,as tu trouve ta panne?si oui peux tu m'aider? merci.  :??:

Publicité

Invité
  1. Posté le 14/12/2009 à 23:19:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

idem C200 auto

en attendant j ai rehausse le ralentie car j ai remarque que si la voiture tourne sous les 1000 tr/min elle cale...
j ai bien pense aux bougies et également aux filtres a essences mais sans résultat.
elle passe chez merco demain je vous tiens au courant du diagnostique
Message cité 1 fois
Invité
  1. Posté le 30/12/2009 à 22:28:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous jai eu le meme probleme sur c200 cdi w203 , catalyseur hs bouché ,vanne egr bouché par la crasse ,j'ai bloquer la vanne egr et vider les catalyseur plus de probleme jai fait sa il y a 5000 km le moteur tourne rond et jai plus de mise en securité en plus elle fume encore moins qu'avant voir rien du tout voila si sa peut aider

Invité
  1. Posté le 01/04/2010 à 23:13:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Inv41um a écrit :
bonjour,

idem C200 auto

en attendant j ai rehausse le ralentie car j ai remarque que si la voiture tourne sous les 1000 tr/min elle cale...
j ai bien pense aux bougies et également aux filtres a essences mais sans résultat.
elle passe chez merco demain je vous tiens au courant du diagnostique
Afficher plus
Afficher moins



Bonjour,

J'ai eu le même probleme (C220 CDI), ... pourtant avec des bougies neuves, filtres à huile & gasoil neuf

Le diagnostic chez MB m'a couté 355 € ... il ont rien trouvé d'anormal !

Peux tu me donner le résultat de ton dignostic ?

Merci
 

Profil : Routard
  1. config
laurent_coupe_e
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/04/2010 à 09:31:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas si c'est la même panne mais voici ce que j'ai posté pour une panne semblable sur mon SLK :

-------------
Je viens de retrouver ce vieux post.
 
Pour ceux et celles qui ont un slk ancienne génération, j'ai eu ce même probleme de voiture qui cale aux feux (ou stops) et qui ne redémarre pas ... puis qui repart sans rien faire ...    
 
Après un 1er passage à la concession de Beauvais ... R.A.S .... tout est en ordre ....
 
Puis rebelote ....      
 
 
Et enfin, je me suis retrouvé complement bloqué en pleine campagne avec une voiture qui ne voulait plus du tout démarrer. Le plateau est venu la chercher et là la concession a pu diagnostiquer une panne sur le K 40 !!!!
Un boitier electronique. Ils m'ont changé la piece (350 euros je crois) et depuis tout est ok !
 
D'ailleur, mon slk est à vendre !  


---------------
forca italia
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C320 wagon 4matic 9
[Présentation] Mercedes Coupe sport sport edition 21
Anti demmage bloqué sur une C180 de 1994? 4
VOYANT CHANGEMENT DE PLAQUETTES 3
ELECTRICITE 1