Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 48 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Auteur
 Sujet :

changement d'autoradio

Prévenir les modérateurs en cas d'abus 
Invité
oum22rc
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2011 à 13:01:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
dans le remontage de la console, tu dois avoir mal rebranché un cable qui gere le chauffage

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : changement d'autoradio

Profil : Membre confirmé
tautaufe
Marques - succès bronze messages
  1. Posté le 13/04/2011 à 13:12:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Possible, sois un cable de commande soit un connecteur.
T'as plus qu' redémonter pour être sur.

Profil : Routard
freddy760
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 13/04/2011 à 18:10:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai redémonté cet apres midi et de fait il y avait un fil que j'avais omis de rebrancher et c'est parti !!! ca rechauffe !!!
Merci pour vos réponses

Publicité

Invité
oum22rc
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2011 à 18:36:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu pourras faire une petite presentation de l'autoradio a l'occase, pour savoir  si c'est bien ergonomique et reactif, car je changerait bien mon petit comand vieillissant par le DVN-MBA, mais le WIN CE c'est pas toujours ca

Invité
oum22rc
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 31/05/2011 à 15:15:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

ca serait possible de nous faire un petit retour d'experience sur le Dynavin ?

Publicité

Invité
lls47ck
  1. Posté le 06/11/2011 à 11:28:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,je voulai savoir si avec le DYNAVIN DVN-MC2000 on avait une bonne reception radio car sur sur mon coupé sport 220 j'ai remplacé mon comand 2.0 par un pioneer avec gps et la reception radio etait vraiment nul
Message cité 1 fois
Invité
lls47ck
  1. Posté le 15/11/2011 à 23:05:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

LlS47ck a écrit :
bonjour,je voulai savoir si avec le DYNAVIN DVN-MC2000 on avait une bonne reception radio car sur sur mon coupé sport 220 j'ai remplacé mon comand 2.0 par un pioneer avec gps et la reception radio etait vraiment nul
Afficher plus
Afficher moins


je l'ai acheté,monté la radio marche tres bien

Invité
xen53wn
  1. Posté le 21/11/2011 à 19:10:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je reviens un peu à la charge, pour avoir un retour sur le DVN-MC 2000.
Notamment en ce qui concerne l'antenne GPS.
J'ai un CLK 320 W209 de aout 2002, équipé de l'APS 30 ( Audio-GPS )
Est il possible de conserver l'antenne GPS actuelle avec le MC 2000 ?
Ce qui serait alors un plug and play absolu.
Si vous avez un retour sur ce point, et naturellement sur tout autre point qui vous semble intéressant, moins bien, nul ou super !
MERCI

Invité
lls47ck
  1. Posté le 21/11/2011 à 19:50:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi sur ma CS 220 W203 equipé du comand 2.0 l'antenne gps n'etait pas la meme malheureusement mais celle fourni je l'ai laissé dans la boite a gant et ca fonctionne bien
au sujet des retours je trouve que la lecture des clés USB met un peu trop de temps a charger.
en revanche, la lecture des CD et DVD divx est assez rapide

Profil : Routard
freddy760
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 26/11/2011 à 18:17:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part l'antenne est dans le montant gauche de la voiture te cela fonctionne très bien
Message cité 1 fois
Invité
xen53wn
  1. Posté le 28/11/2011 à 23:43:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

freddy760 a écrit :
Pour ma part l'antenne est dans le montant gauche de la voiture te cela fonctionne très bien
Afficher plus
Afficher moins



Tu as exactement le même CLK 320 W 209 que moi, avec le même Audio 30.
Tu précises que l'antenne est dans le montant gauche, c'était aussi l'emplacement d'origine pour l'APS 30 ?
Si c'est le cas, il n'y a aucun souci majeur de branchement, tu confirmes ?
Merci pour ton retour.

Invité
kda73hz
  1. Posté le 29/11/2011 à 22:58:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai monté un dynavin mc2000 sur ma c320 w203 et depuis problemes srs airbag, faut il reprogrammer le vehicule?
Message cité 1 fois
Invité
lls47ck
  1. Posté le 30/11/2011 à 07:35:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
redemonte la facade tu as oublié de rebrancher le connecteur qui est situé a peu pres derriere le bouton de verouillage centralisé

Publicité

Invité
g3r55ub
  1. Posté le 15/01/2012 à 18:13:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

je viens d'acheter un DVN MC2000 pour un mercedes clk w209 et j'ai un petit soucis j'ai connecté les fiches que je pouvais connecter et il me reste des connceteurs sans endroit ou les branchers ?!!! est-ce normal?

J'ai un second probleme l'alim est branchée mais je n'arrive pas a allumer le poste :/  !!!

Est ce que l'un d'entre vous qui a réussi a le monter pourrais m'aider?
Merci beaucoup d'avance
bonne soirée
Message cité 1 fois
Invité
lls47ck
  1. Posté le 15/01/2012 à 18:24:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

G3r55ub a écrit :

Bonsoir,

je viens d'acheter un DVN MC2000 pour un mercedes clk w209 et j'ai un petit soucis j'ai connecté les fiches que je pouvais connecter et il me reste des connceteurs sans endroit ou les branchers ?!!! est-ce normal?

J'ai un second probleme l'alim est branchée mais je n'arrive pas a allumer le poste :/  !!!

Est ce que l'un d'entre vous qui a réussi a le monter pourrais m'aider?
Merci beaucoup d'avance
bonne soirée
Afficher plus
Afficher moins


j'ai eu le meme probleme donc j'ai branché un fil d'alimentation sur l'allume cigare

Invité
epb06yi
  1. Posté le 20/03/2012 à 23:33:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

J4ai acquis pour mon CLK W209 l'autoradio suivant : http://www.high-tech-discount. [...] ass-g.html

Montage pas de pb : c'est simple. Par contre :
- GPS : il faut utiliser l'antenne fournie : pas évident de trouver la bonne connectique pour utiliser celle d'origine qui est a priori moins performante.
- Antenne FM : pas moyen de récupérer celle d'origine. Elle doit être amplifiée mais je ne sais pas comment. Donc j'ai installé une antenne sur le toit prés de celle du gsm...et tout va bien.

Ainsi tout fonctionne correctement. J'utilise IGO comme navigateur et c'est parfait.

Les commandes au volant fonctionnent .. mais je ne sais pas encore si la mise a l'heure de l'horloge de la voiture fonctionne encore...

Au global... je suis satisfait !

Invité
joa08bd
  1. Posté le 31/05/2012 à 16:38:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai un probleme sur mon poste DVN MC 2000 mon ecran ne fonctionne aps correctement je pense que je doit faire un calibrage mais comment faire merci a vous

Profil : Membre chanceux
kitzbuhel
  1. Posté le 09/01/2020 à 22:05:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kda73hz a écrit :

bonjour, j'ai monté un dynavin mc2000 sur ma c320 w203 et depuis problemes srs airbag, faut il reprogrammer le vehicule?
Afficher plus
Afficher moins



Salut, j'ai la même chose que toi après avoir monté un Xtrons. Comment as tu débloqué ton erreur SRS ?
A plus

Publicité

 Page :
1  2
Dernière Page
Page Suivante

Aller à :