Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[mercedes class A] lave-glace hs, pompe à eau cassée

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[mercedes class A] lave-glace hs, pompe à eau cassée

Prévenir les modérateurs en cas d'abus 
ken54kd
Invité
  1. Posté le 29/06/2012 à 14:15:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous!

je suis nouveau propriétaire d'une mercedes classe A, d'occasion, immatriculée en août 2004.
il y a divers petits problèmes à réparer dans cette voiture.
je n'y connait pas grand chose en mécanique, mais suis curieux et j'ai envie de réparer moi-même ces qq problèmes, pour cela je fais appel à vos lumières!

  1. 1er pb, pas trop compliqué à priori: le lave-glace arrière ne marche pas.

lorsque j'actionne le lave-glace arrière, il n'y a aucun jet d'eau à l'arrière, mais de l'eau jaillit sur le pare-brise avant, et coule sous le moteur.
le balai arrière fonctionne bien, le réservoir d'eau est plein.
j'ai vérifié, et la pompe à eau est cassée au niveau de la sortie qui doit mener l'eau à l'arrière (sortie bleue).
une photo sera plus parlante:
pompe à eau (zoom)Voir l'image en grand0 votepompe à eauVoir l'image en grand0 vote

en plus de la pompe cassée, il manque le tuyau du moins je ne le vois pas et le plus important, je ne sais pas où il faudrait le connecter pour conduire l'eau à l'arrière.
est-ce que quelqu'un pourrait m'indiquer:
- un bon site où acheter une nouvelle pompe et le tuyau qui convient
- où connecter ce tuyau svp (peut-être avec une photo)
?

merci pour votre aide !

ps: mes autres problèmes sont, en vrac, une fuite de liquide de refroidissement, une fuite dans le circuit de climatisation, une vidange d'huile moteur à faire...mais je préfère commencer par ce petit problème de lave-glace...
j'ai déjà changé 2 feux de croisement et un feu stop (24€ de main d'oeuvre chez Sp....), j'y vais doucement mais sûrement...

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Au secours ! Ma Classe A rame !!! 1
SOUFFLET DE TRANSMISSION AVG 5
Remplacement bougies de préchauffage 0
Demarrage Classe A 170 CDI 2
Revue technique 1