Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Start and stop...seulement l'été???

 

Il y a 48 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Start and stop...seulement l'été???

Prévenir les modérateurs en cas d'abus 
pil94mh
Invité
pil94mh
Marques - succès bronze nombre de vues
  1. Posté le 29/12/2009 à 23:55:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous!!

Mon start and stop ....ne fait plus stop depuis quelques temps. Au début, je me suis dit que l'hiver le système se mettait un peu en veilleuse. Maintenant qu'il fait plus de 15°, toujours pas de stop au feu rouge (non, non, je n'ai pas appuyé sur le ti bouton sur la console!!). Je me suis rendu chz mon cc ....qui me conseille d'attendre le printemps!!!????? (je lui ai demandé s'il fallait que je demenage à Monaco ou Dubaï pour que le système marche???...pour une voiture anglaise c'est étonant!!)
Bref, je me demande si vous z'avez le même soucis en cett saison??

merci de votre aide!!
Message édité par mike29b le 14/12/2017 à 12:09:44
Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Start and stop...seulement l'été???

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 30/12/2009 à 09:17:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le start and stop ne se déclenche pas seulement à cause de la température mais par la combinaison de dizaines et dizaines de facteurs. Relis ta notice.

Profil : Pilote semi-pro
parisbe
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/12/2009 à 10:18:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il est vrai que mon start and stop ne s'enclenche pas directement. je pensais que cela était du au fait que, vu que la voiture est froide et que je viens de démarrer, il fallait attendre que le moteur chauffe un petit peu ou quoi :p

sinon à part cela, il marche bien :) je dirais 8 fois sur 10. étrange non :)

Publicité

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 30/12/2009 à 11:57:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, c'est fait exprès.

Invité
ym636fz
  1. Posté le 30/12/2009 à 15:50:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai exactement le même phénomène. Le système s'enclenche un peu comme il veut en ce moment. Je n'y prête pas attention plus que ça de toute façon.

Publicité

Invité
abs60vu
Marques - succès bronze messages
  1. Posté le 30/12/2009 à 16:33:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pareil, en ce moment pas de "stop"
faut pas s'inquiéter, en hiver on utilise plus la clim, le chauffage, les feux,......,

Invité
phi24sy
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/12/2009 à 23:25:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui meme chose pour moi. Quand la voiture est bien chaude il fonctionne detemps en temps

Invité
pil94mh
Marques - succès bronze nombre de vues
  1. Posté le 02/01/2010 à 11:56:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonne et Mini année à tous!!

 Merci pour vos réponses!!! c'est donc normal!!...

Invité
yoy41pe
  1. Posté le 02/01/2010 à 20:13:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que qu'elle s'arrête, quand le moteur a atteint une certaines temérature

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 03/01/2010 à 08:41:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas seulement c'est une combinaison de dizaines de paramètres

Invité
phi24sy
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/01/2010 à 12:04:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si vous regardez la notice constructeur la fonction start and stop ne fonctionne pas quand :
. la température extérieures est endessous d'environ +3 °C
. l'habitacle dans la phase de chauffage ou de refrigération
. haute temprérature extérieur et fonctionnement du climatiseur
. moteur pas encore chaud
. batterie fortement déchargée
. après une marche arrière
. la ceinture du conducteur n'est pas bouclée
Message cité 1 fois
Invité
pil94mh
Marques - succès bronze nombre de vues
  1. Posté le 03/01/2010 à 12:43:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avoue que j'ai pas eu le courage de regarder mon Mini Book, merci philjulotte1!!!!

Ok, demain matin, pas de chauffage, je tire à froid à 7000tr, je mets le bouton sport: je gagne 0,2s pour aller au taf et je pollue moins au feu rouge, cool!! hihih, bon, je deconne hein....encore merci pour vos avis!!

Invité
bab30re
Marques - succès bronze nombre de vues
  1. Posté le 03/01/2010 à 15:47:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pareil pour moi, en ce moment, ça ne marche pas.

Publicité

Invité
inv65rf
  1. Posté le 06/01/2010 à 22:25:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De toute façon, ce systeme stop & start est sans aucun intéret! c'est plus désagréable que réellement économique! En ce qui me concerne, je le désactive presque systématiquement.

Invité
phi24sy
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/01/2010 à 11:48:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne suis pas d'accord avec toi invitinvit ! le stop & start est eprouvé et apporte de réelles économies de carburant et une dimininution du co2.
Prends le temps de lire des essais complets (le moniteur automobile par exemple), ou des comparatifs mettant en avant ce système et tu verras que ce n'est pas pour rien que la plupart des constructeurs y viennent;
Maintenant, le désagrément que cela peut engendrer...c'est une question de point de vue...ca ne me dérange pas.

Invité
inv27nn
Marques - succès bronze nombre de vues
  1. Posté le 20/01/2015 à 08:42:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je viens de prendre ma voiture ce matin, et je viens de constater également que je start and stop ne s'est pas enclenché après que la voiture ai été suffisamment chaude (en général des 40)
j'ai acheter il y a un mois (jour pour jour) une classe A qui a un an.
je me demande si ce n'est pas a cause de la température négative, pensez vous que cela puisse jouer !??
je vais attendre un peu qu'il fasse moins froid en espérant que tout redevienne comme à la normal.

Aurélie

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 20/01/2015 à 09:26:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phi24sy a écrit :

Si vous regardez la notice constructeur la fonction start and stop ne fonctionne pas quand :
. la température extérieures est endessous d'environ +3 °C
. l'habitacle dans la phase de chauffage ou de refrigération
. haute temprérature extérieur et fonctionnement du climatiseur
. moteur pas encore chaud
. batterie fortement déchargée
. après une marche arrière
. la ceinture du conducteur n'est pas bouclée
Afficher plus
Afficher moins

Invité
stt98ze
  1. Posté le 05/02/2015 à 17:02:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le système stop and start ne fonctionne plus sur ma voiture depuis plus d'un an malgré de nombreuses révisions chez le concessionnaire et son analyse du système électronique complet de la voiture.
Ce système s'il s'avère très utile et économique, n'est malheureusement pas au point et semble être plus un "gadget" qu'autre chose par les professionnels. A mon avis parce qu'ils ne savent pas le dépanner, ni même faire de telle sorte qu'il soit fiable. De là à dire qu'ils n'y connaissent rien dans le domaine de l'électronique !!!....
Ce sentiment est bien dommage car je trouve le stop and start très pratique.
Message cité 1 fois
Profil : Pilote chevronné
jimbo7575
Marques - succès or messages
  1. Posté le 05/02/2015 à 17:09:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le gain de consommation d'essence n'est pas si exceptionnel:
entre -6 et -15%
Le gain le plus important, oui est en termes de rejet de co2, c'est pourquoi un grand nombre de constructeur le propose de série sur certains modèles - pour ne pas avoir à y intégrer un éventuel malus.
La donne risque cependant de changer bientôt avec de nouvelles bases de calcul et la prise en compte d'autres éléments ;)

Invité
mel47ogy
  1. Posté le 17/04/2017 à 10:21:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Stt98ze a écrit :

Le système stop and start ne fonctionne plus sur ma voiture depuis plus d'un an malgré de nombreuses révisions chez le concessionnaire et son analyse du système électronique complet de la voiture.
Ce système s'il s'avère très utile et économique, n'est malheureusement pas au point et semble être plus un "gadget" qu'autre chose par les professionnels. A mon avis parce qu'ils ne savent pas le dépanner, ni même faire de telle sorte qu'il soit fiable. De là à dire qu'ils n'y connaissent rien dans le domaine de l'électronique !!!....
Ce sentiment est bien dommage car je trouve le stop and start très pratique.
Afficher plus
Afficher moins






Bonjour

Cela fait plusieurs mois que ma voiture ne le fait plus non plus (Cooper d 112ch 2011). Elle m'indiquait batterie fortement déchargée. Je l'ai donc chargée à bloque. J'ai roulé 1h il fait 13 degrés dehors, j'ai ni chauffage ni clim. Et pourtant elle ne le fait toujours pas :( faut il débrancher / rebrancher la batterie ?

Merci

Profil : Pilote
nyrvan
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/04/2017 à 02:45:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Probablement que l'amperage de la batterie est un peu faible. C'est normal, avec le temps plus le fait que celle-ci était déchargée, la batterie s'use et la voiture n'autorise plus le S&S. Va faire contrôler ta batterie en concession.

Invité
  1. Posté le 13/12/2017 à 20:36:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'an dernier , même problème sur une C3 de 6 mois.
Batterie trop faible, changée.
Depuis 15 jours, températures un peu fraîches, ça recommence!
Je sors de chez Citroën pour m'entendre dire que je ne roulais pas assez,
je devrais faire au moins 100km par jour pour recharger la batterie .
J'ai vraiment l'impression d'avoir été prise pour une idiote!

Profil : Pilote d'essai
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/12/2017 à 20:47:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Perso si ma voiture en était équipée je le désactiverai dès le démarrage quitte à remplacer ma batterie par une "normale" pour qu'il ne s'active plus...
Du moment que la voiture fonctionne correctement !
Sauf si bien sûr tu as choisi ce modèle pour avoir le S&S

Edit : le constructeur/concessions sont unanimes quand il s'agit de ne pas prendre leur responsabilités ...
Message édité par MinnieMouse le 13/12/2017 à 20:49:03

---------------
https://www.youtube.com/watch?​v=gpAzXqIcWzc

Mon jouet découvrable [:apalta:16]
Profil : MOVE RIGHT >>
minicoop26
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 13/12/2017 à 21:27:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attention, la génération R56 coupe le S/S dès qu'il fait - de 3° contrairement à la F56 qui fonctionne même par température négative...

Je l'utilise jamais à 90% je dirai mais si gros bouchons je vais l'utiliser j'avoue


---------------
F57 BRG Pack JCW

[Concours Photos] 2020: Mini
Profil : Nouveau membre
belzebuth21
  1. Posté le 17/12/2017 à 08:55:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
J'ai regardé vos réponse avec beaucoup d'attention avec des avis plus ou moins tranchés..
Je considère que le SS n'est pas un cadeau du fabriquant donc il doit marcher.Et comme par hasard les concessions trouvent la panne une fois la garantie terminée.
Regardez ce lien, il mérite que l'on se penche sur les conséquences possibles :
http://forum-auto.caradisiac.c​om/marq [...] c_cookie=1


---------------
"Je préfère être bourré que con ...çà dure moins longtemps"
Profil : Pilote d'essai
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2017 à 13:02:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Je te comprends tout à fait, tu as payé ta voiture avec tel équipement donc il se doit de fonctionner.
Je te donnais juste mon point de vue personnel, pour moi le S&S c’est de la merde.

Mais faut pas lâcher l'affaire, faut de + en + faire peur aux concessions/garages en faisant allusion que s'ils ne font pas l'effort
de trouver un arrangement à l'amiable qui en même temps est logique vu que le véhicule est encore sous garantie, que tu n'hésiteras pas à passer par la voie juridique pour obtenir gain de cause


---------------
https://www.youtube.com/watch?​v=gpAzXqIcWzc

Mon jouet découvrable [:apalta:16]
Profil : Pilote pro
oprheus
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2017 à 14:34:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis exactement ce chemin en ce moment, et pourtant je suis encore en garantie usine, voiture de 8 mois...

Profil : Membre confirmé
deglingo-184ch
Marques - succès bronze messages
  1. Posté le 29/12/2017 à 21:47:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
S&S tjs déconnecté pour moi !!!

Profil : Routard confirmé
chen-hao-nan
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 30/12/2017 à 09:10:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Jamais utilisé le start and stop pour moi non plus, première chose à couper après avoir démarré que ce la soit sur la R56 ou la F54


---------------
F56 Cooper Volcanic Orange
Profil : Nouveau membre
belzebuth21
  1. Posté le 16/01/2018 à 06:58:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

Le problème est résolu... :bounce: pour moi.

Allez dans le setup et passez le temps d'extinction des phares de zero à 15 secondes, validez.

Quel rapport entre les phares et le SS ? aucun. Mais çà c'est de l'électronique, faut pas chercher. :jap:

Le SS fonctionne parfaitement depuis. :hap: :hap:
Message cité 1 fois

---------------
"Je préfère être bourré que con ...çà dure moins longtemps"
Profil : Pilote d'essai
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/01/2018 à 16:53:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
belzebuth21
  1. Posté le 16/01/2018 à 18:29:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
RE

J'ai pas eu l'occasion de préciser : mon véhicule est un Peugeot 3008 purtech de 2016, mais je pense que l'électronique ne doit pas différer beaucoup. :jap:


---------------
"Je préfère être bourré que con ...çà dure moins longtemps"
Profil : MOVE RIGHT >>
minicoop26
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 17/01/2018 à 02:57:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

belzebuth21 a écrit :

bonjour

Le problème est résolu... :bounce: pour moi.

Allez dans le setup et passez le temps d'extinction des phares de zero à 15 secondes, validez.

Quel rapport entre les phares et le SS ? aucun. Mais çà c'est de l'électronique, faut pas chercher. :jap:

Le SS fonctionne parfaitement depuis. :hap: :hap:
Afficher plus
Afficher moins




Plutôt : c'est une Peugeot, c'est normal! :p

À prendre avec humour bien sûr :p

Message cité 1 fois

---------------
F57 BRG Pack JCW

[Concours Photos] 2020: Mini
Profil : Nouveau membre
belzebuth21
  1. Posté le 17/01/2018 à 07:47:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

minicoop26 a écrit :



Plutôt : c'est une Peugeot, c'est normal! :p

À prendre avec humour bien sûr :p
Afficher plus
Afficher moins


Ouais mais depuis plus besoin du chausse pied :lol: :lol: :lol:


---------------
"Je préfère être bourré que con ...çà dure moins longtemps"
Profil : Nouveau membre
christianr29
Marques - succès bronze nombre de vues
  1. Posté le 21/02/2018 à 14:35:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai une "MINI" Countryman Cooper SD 143 CV A.M. 2013 depuis novembre 2017, ... et je n'ai jamais vu le "Start & Stop" se déclencher :non: !
Je suis passé à la concession à Colmar, et ils m'ont dit que c'était normal/que l'on était en hiver...
Il y a eu pourtant des belles journées avec des températures douces où j'avais coupé la Clim/et toutes sources énergivores, mais rien n'y a fait!
Ils m'ont proposé à mon insistance un test de batterie, qui a révélé qu'elle serait un peu faible,... alors que le véhicule démarre parfaitement bien/j'ai de + peu de kms au compteur!
Je l'ai chargée à mon retour à la maison,... sans résultat!
Autre proposition également de leur part: passer à une batterie de capacité supérieure qui est proposée dans les pays Nordiques... :q
Bref, ça me semble assez étonnant, ma précédente Countryman Cooper D n'avait pas ce pb, et la "C3" de ma compagne fonctionne à ce niveau parfaitement...
Pour le moment, c'est ma conso/mon portefeuille qui fait la gueule, en particulier en ville...
Message cité 2 fois
Message édité par christianr29 le 21/02/2018 à 14:37:06

---------------
MAXDA CX3 120Cv BVA Sélection noir AM2019
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :