Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
One
/

Gros soucis Mini

 

Il y a 77 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Gros soucis Mini

Prévenir les modérateurs en cas d'abus 
pat71pu
Invité
pat71pu
  1. Posté le 17/10/2007 à 14:35:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour !
je possede une Mini Cooper one d 2003
 
depuis un certain temps j ai un enorme soucis pour demarrer mon vehicule mais seulement a chaud...le matin a froid elle demarre au 1/4 de tours mais il suffit qu elle soit a temperature normale sur la jauge plus moyen de la faire repartir. je dois attendre qu elle refroidisse ou insister pendant 5 a 10minutes...
Un garagiste m as  fait un passage a la machine BMW conclusion "aucune anomalie detectée"
il m as ensuite changer la sonde de temperature du moteur....
toujours aucun changement a mon probleme...
 
Sait on jamais si quelqu un ai deja rencontré ce probleme avec une solution ou tout simplement si quelqu un connait ou ai des reponse a ce probleme ce serait vrement sympa...
 
Merci d avance a tous
Message édité par pat71pu le 17/10/2007 à 14:38:21
Sujets relatif
Invité
min38va
Marques - succès bronze sujets
  1. Posté le 22/10/2007 à 21:17:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
je suis navré mour ta mini mais je pense que tu devrai aller faire un tour sur ce site la: http://www.mini.fr/fr/fr/owners_services/index.jsp
j'espere que tu trouvera quelqu'un qui a ue le meme probleme que toi et qu'il te donnera la reponse.

voila a+

Invité
inv91hb
  1. Posté le 26/10/2007 à 11:38:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Patou,

J'ai eu le même problème avec mon ancienne Polo de 1996. Le garage n'avait rien trouvé non plus, et le problème avait disparu au bout d'un an.
Depuis, je roule en Mini (bonheur), et je ne saurais que trop te conseiller d'aller faire un tour là, et d'y exposer ton problème: http://forums.motorlegend.com/ [...] y.php?f=27
Ce forum est bien plus actif que celui d'où je t'écris en ce moment. Qui sait, quelqu'un pourra peut-être t'aider.

A+,

M.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[photoreportage] Nouvelle Mini One 95ch 23
Comment démonter le poste d'origine 5
deconnecter airbag sur mini one pack 2003 9
Probleme sur mini one D 1
Information sur les mini one 3